<!doctype html>
<html lang="en" class="no-js">
<head>

    <meta charset="utf-8">
    <title>Terms & Conditions - Lions Shirt Giveaway | Rugby Union News | Sky Sports</title>
    <meta name="robots" content="NOODP,INDEX,FOLLOW" /> 
    <meta name="description" content="1. This promotion is open to residents of UK, Isle of Man, Channel Island and Republic of Ireland residents, aged 18 years or over. Proof of age may be required."/>
    <meta name="keywords" content="News,Rugby Union,Sky,Sports,Sky Sports,sport,news"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

        <link rel="dns-prefetch" href="//e0.365dm.com">
        <link rel="dns-prefetch" href="//e1.365dm.com">
        <link rel="dns-prefetch" href="//e2.365dm.com">
        <link rel="dns-prefetch" href="//fresh8.co">
        <link rel="dns-prefetch" href="//annex.fresh8.co">
        <link rel="dns-prefetch" href="//cdn-gs.fresh8.co">
        <link rel="dns-prefetch" href="//player.ooyala.com">
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <link rel="dns-prefetch" href="//assets.adobedtm.com">
        <link rel="dns-prefetch" href="//img.skysports.com">
        <link rel="dns-prefetch" href="//video.skysports.com">
        <link rel="dns-prefetch" href="//cdn.livefyre.com">
        <link rel="dns-prefetch" href="//app-cdn.spot.im">
        <link rel="dns-prefetch" href="//cdn.teads.tv">
        <link rel="dns-prefetch" href="//services.babator.com">
        <link rel="dns-prefetch" href="//eu-services.babator.com">
        <link rel="dns-prefetch" href="//widgets.oddschecker.com">
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
        <link rel="dns-prefetch" href="//metrics-api.librato.com">
        <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
        <link rel="dns-prefetch" href="//analytics.ooyala.com">
        <link rel="dns-prefetch" href="//l.ooyala.com">
    
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Sky Sports">
    <meta name="application-name" content="SkySports">
    <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=1,minimum-scale=1,minimal-ui">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="format-detection" content="telephone=no">
    <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU" />
    <meta property="og:site_name" content="Sky Sports" />
<meta property="og:url" content="https://www.skysports.com/rugby-union/news/16057/12354044/terms-conditions-lions-shirt-giveaway" />
<meta property="og:title" content="Terms & Conditions - Lions Shirt Giveaway" />
<meta property="og:description" content="1. This promotion is open to residents of UK, Isle of Man, Channel Island and Republic of Ireland residents, aged 18 years or over. Proof of age may be required." />
<meta property="og:image" content="" />
<meta property="og:type" content="article" />
<script>
if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
    var headNode = document.getElementsByTagName('head')[0];
    var sbNode = document.createElement('meta');
    sbNode.name = 'apple-itunes-app';
    sbNode.content = 'app-id=500102120';
    headNode.appendChild(sbNode);
}
</script>
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"WebSite","name":"Sky Sports","url":"http://www.skysports.com"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"Organization","name":"Sky Sports","legalName":"Sky Sports LIMITED","url":"https://www.skysports.com/","description":"Watch the best live coverage of your favourite sports: Football, Golf, Rugby, Cricket, Tennis, F1, Boxing, plus the latest sports news, transfers and scores.","logo":{"@type":"ImageObject","url":"https://e3.365dm.com/tvlogos/channels/Sky-Sports-Logo.png","width":172,"height":36},"foundingDate":1989,"founders":{"@type":"Person","name":"Rupert Murdoch"},"address":{"@type":"PostalAddress","streetAddress":"Grant Way","addressLocality":"Isleworth","addressRegion":"Greater London","postalCode":"TW7 5QD","addressCountry":"United Kingdom"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[(+44) 0330 041 2639]","email":"sports@sky.com"},"sameAs":["https://www.facebook.com/skysports","https://twitter.com/skysports","https://www.instagram.com/skysports","https://www.youtube.com/skysports","https://en.wikipedia.org/wiki/Sky_Sports","https://plus.google.com/+SoccerAMOfficial"]}        </script>
            <link rel="canonical" href="https://www.skysports.com/rugby-union/news/16057/12354044/terms-conditions-lions-shirt-giveaway" />
    
        <link rel="amphtml" href="https://www.skysports.com/amp/rugby-union/news/16057/12354044/terms-conditions-lions-shirt-giveaway">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />

        <style data-webfont-src="/static/skytext-reg-bce1c746d381a.css"></style>
    <style data-webfont-src="/static/skytext-med-c849e3d033da4.css"></style>
    <style data-webfont-src="/static/skycons-baae5a5793309.css"></style>

            <link rel="stylesheet" href="/static/article-4129f1fac91c0.css" type="text/css" media="all" title="default" />

    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="/static/skysports-digrev-ie8-b40bc63c79e5f.css">
    <![endif]-->

    <script id="script-polyfills" data-grade-b-src="/static/head-grade-b-6a22e81a4779c.js" data-grade-c-src="/static/head-grade-c-a4c5458d881fc.js"></script>
    <script>// google ads set up
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.adSlots = {};</script>
          <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = '43610';
      _sf_async_config.domain = 'skysports.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = false;
  </script>


    <script>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</script>
    
        <script src="//assets.adobedtm.com/launch-ENd3e4df0dfde7473d823092cac7cd0611.min.js"></script>
        <script type="text/javascript"> 
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 630,
                propertyId: 2370,
                wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                mmsDomain: "https://message630.sp-prod.net",
                
            }
        }
    </script>
    <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

</head>
<body  >
    <div class="site-header">

    <div class="site-header__body">

        <div class="site-header__col site-header__col1">
            <a href="https://www.skysports.com" class="svg-logo site-header__logo">
                <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo-transparent.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'">
            </a>
        </div>

                <div class="site-header__col site-header__col2">
        <div class="site-login callfn" data-fn="skyid-login" data-lite="true">
            <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"></span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
        </div>
    </div>

    <div class="site-header__col site-header__col3">

        <form action="https://www.skysports.com/search" method="GET" class="site-search">
            <input type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
            <input type="hidden" value="the site" name="searchtype">
            <input type="hidden" name="v" value="2">
            <button class="site-search__button">
                <span class="site-search__button-label">Search</span>
            </button>
        </form>

    </div>

    <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" tabindex="1">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
            <rect y="384" width="2048" height="256"></rect>
            <rect y="896" width="2048" height="256"></rect>
            <rect y="1408" width="2048" height="256"></rect>
        </svg>
    </a>

    </div>

    <!-- desktop nav -->
<div class="site-nav-desktop__wrap adaptive-content callfn" data-fn="adaptive-content" data-lite="true" aria-hidden="true">
<script type="text/template">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</script>
</div>
</div>    <div class="advert--banner-wrap-ghost">
        <div class="advert--banner-wrap">
                    <div class="block advert advert--banner">
            <div class="advert__container" id="leaderboard">
            </div>
        </div>
        </div>
    </div>

<div class="site-wrapper ">
    <div class="grid site-layout-primary callfn" data-fn="site-layout-primary" data-lite="true">
        <div class="grid__col site-layout-primary__col1 "  >
    <!-- page title -->
<div class="page-header ">
    <ul class="page-header__breadcrumb">
                <li class="page-header__breadcrumb-item">
            <h2 class="page-header__breadcrumb-title">
                <a class="page-header__breadcrumb-link" href="https://www.skysports.com/rugby-union">Rugby Union</a>
            </h2>
        </li>
                    </ul>

    
    <p class="page-header__title">
        <a href="/rugbyunion/competitions/british-and-irish-lions" class="page-header__title-link">
            <abbr class="swap-text--bp30" title="British and Irish Lions">
                <span class="swap-text__target">British and Irish Lions</span>
            </abbr>
        </a>
                                    <span class="page-header__title-subitem">News</span>
                        </p>

            <div class="block page-header__sponsor">
            <div class="advert__container" id="sponsor-position">
            </div>
        </div>
</div>
<div class="page-nav callfn" data-fn="page-nav" data-lite="true">
            <a class="page-nav__head" href="#page-nav" aria-controls="page-nav-control" id="page-nav-control" >
            <h3 class="page-nav__title">News</h3>
            <div class="page-nav__title-more"></div>
        </a>
        <div class="page-nav__frame">
            <div class="page-nav__body" id="page-nav" aria-labelledby="page-nav" style=" visibility: hidden;">
                <ul class="page-nav__item-group">
                                                                                                                                                                                                                                                    <li class="page-nav__item">
                                        <a href="/rugbyunion/competitions/british-and-irish-lions/news" class="page-nav__link page-nav__link--active" >News</a>
                                    </li>
                                                                                                                                                <li class="page-nav__item page-nav__item--select">
    <select class="page-nav__select callfn"
            tabindex="-1"
            data-fn="implicit-personalisation-display"
            data-lite="true"
            data-key="rugby-union.team"
            data-name="skysports-implicit-personalisation"
            data-label="Your most viewed"
            onchange="location.href=this.options[selectedIndex].value">
        <option disabled selected="selected">Select a team</option>
                                                <option
                         id="all-teams"                         class="page-nav__select-option"
                        value="/rugby-union/teams">All Teams</option>
                                                                <optgroup label="Rugby World Cup">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="820"
                                value="/rugby-union/teams/canada">Canada</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1020"
                                value="/rugby-union/teams/fiji">Fiji</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1320"
                                value="/rugby-union/teams/georgia">Georgia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1341"
                                value="/rugby-union/teams/japan">Japan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2882"
                                value="/rugby-union/teams/namibia">Namibia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="457"
                                value="/rugby-union/teams/samoa">Samoa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="980"
                                value="/rugby-union/teams/tonga">Tonga</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1340"
                                value="/rugby-union/teams/uruguay">Uruguay</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="459"
                                value="/rugby-union/teams/usa">USA</option>
                                            </optgroup>
                                                                <optgroup label="Six Nations">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="451"
                                value="/rugby-union/teams/england">England</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="452"
                                value="/rugby-union/teams/france">France</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="453"
                                value="/rugby-union/teams/ireland">Ireland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="454"
                                value="/rugby-union/teams/italy">Italy</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="455"
                                value="/rugby-union/teams/scotland">Scotland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="456"
                                value="/rugby-union/teams/wales">Wales</option>
                                            </optgroup>
                                                                <optgroup label="Gallagher Premiership">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="401"
                                value="/rugby-union/teams/bath">Bath</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="403"
                                value="/rugby-union/teams/bristol">Bristol Bears</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1080"
                                value="/rugby-union/teams/exeter">Exeter</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="404"
                                value="/rugby-union/teams/gloucester">Gloucester</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="405"
                                value="/rugby-union/teams/harlequins">Harlequins</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="406"
                                value="/rugby-union/teams/leicester-tigers">Leicester</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="407"
                                value="/rugby-union/teams/london-irish">London Irish</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="408"
                                value="/rugby-union/teams/newcastle-falcons">Newcastle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="409"
                                value="/rugby-union/teams/northampton">Northampton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="410"
                                value="/rugby-union/teams/sale-sharks">Sale</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="411"
                                value="/rugby-union/teams/saracens">Saracens</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="412"
                                value="/rugby-union/teams/london-wasps">Wasps</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1260"
                                value="/rugby-union/teams/worcester">Worcester</option>
                                            </optgroup>
                                                                <optgroup label="Guinness PRO14">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1160"
                                value="/rugby-union/teams/benetton-rugby">Benetton Rugby</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1621"
                                value="/rugby-union/teams/cardiff-blues">Cardiff Blues</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2432"
                                value="/rugby-union/teams/cheetahs">Cheetahs</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="842"
                                value="/rugby-union/teams/connacht">Connacht</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="600"
                                value="/rugby-union/teams/dragons">Dragons</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="625"
                                value="/rugby-union/teams/edinburgh">Edinburgh</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="605"
                                value="/rugby-union/teams/glasgow-warriors">Glasgow</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="840"
                                value="/rugby-union/teams/leinster">Leinster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="841"
                                value="/rugby-union/teams/munster">Munster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="561"
                                value="/rugby-union/teams/scarlets">Scarlets</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3120"
                                value="/rugby-union/teams/southern-kings">Southern Kings</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1540"
                                value="/rugby-union/teams/ospreys">The Ospreys</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="581"
                                value="/rugby-union/teams/ulster">Ulster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3820"
                                value="/rugby-union/teams/zebre">Zebre</option>
                                            </optgroup>
                                                                <optgroup label="Top 14">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1601"
                                value="/rugby-union/teams/bayonne">Bayonne</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1143"
                                value="/rugby-union/teams/bordeaux-begles">Bordeaux-Begles</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1520"
                                value="/rugby-union/teams/brive">Brive</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1126"
                                value="/rugby-union/teams/castres">Castres</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1741"
                                value="/rugby-union/teams/clermont-auvergne">Clermont Auvergne</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1221"
                                value="/rugby-union/teams/grenoble">Grenoble</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1130"
                                value="/rugby-union/teams/la-rochelle">La Rochelle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3600"
                                value="/rugby-union/teams/lyon">Lyon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1740"
                                value="/rugby-union/teams/montpellier">Montpellier</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="4141"
                                value="/rugby-union/teams/oyonnax">Oyonnax</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3080"
                                value="/rugby-union/teams/racing-92">Racing 92</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="920"
                                value="/rugby-union/teams/stade-francais">Stade Francais</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3000"
                                value="/rugby-union/teams/toulon">Toulon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1128"
                                value="/rugby-union/teams/toulouse">Toulouse</option>
                                            </optgroup>
                                                                <optgroup label="The Rugby Championship">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="480"
                                value="/rugby-union/teams/argentina">Argentina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="458"
                                value="/rugby-union/teams/australia">Australia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="495"
                                value="/rugby-union/teams/new-zealand">New Zealand</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="460"
                                value="/rugby-union/teams/south-africa">South Africa</option>
                                            </optgroup>
                                                                <optgroup label="British and Irish Lions">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="461"
                                value="/rugby-union/teams/british-and-irish-lions">British and Irish Lions</option>
                                            </optgroup>
                                </select>
    <a
        href="/rugby-union/teams"        class="page-nav__select-mask page-nav__link">Teams</a>
</li>
                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/rugby-union/pundits" class="page-nav__link" >Pundits</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://m.skybet.com/rugby-union?aff=1168&dcmp=ss_sub_nav_RU"  target="_blank"class="page-nav__link" >Sky Bet</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://buy.sky.com/sports-upgrades?DCMP=afc-skysports:GSS_subnav_rugbyunion"  target="_blank"class="page-nav__link" >Get Sky Sports</a>
                                    </li>
                                                                                                                        </ul>
                    <h5 class="page-nav__supplementary-header">More from Rugby Union</h5>

    <ul class="page-nav__item-group page-nav__supplementary-links">
                    <li class="page-nav__item">
                <a href="https://www.skysports.com/rugby-union" class="page-nav__link">Rugby Union Home</a>
            </li>
                    </ul>

            </div>
        </div>
    </div><div class="site-layout-secondary block page-nav__offset grid ">
    <div class="grid__col site-layout-secondary__col1 ">
    <div class="article callfn"  itemprop="articleBody" data-fn="article-advert" data-lite="true">
    <div class="article__header">
    
    <h1 class="article__title" data-short-title="Terms & Conditions - Lions Shirt Giveaway" itemprop="headline">
        <span class="article__long-title">Terms & Conditions - Lions Shirt Giveaway</span>
    </h1>

            <h2 class="article__sub-title">
            Terms & Conditions for&#160;Sky Sports Lions Shirt Giveaway        </h2>
    
    <div class="article__header-details">
                <p class="article__header-date-time">Last Updated: 12/07/21 8:22am</p>
    </div>

                </div>
<div class="article__body article__body--lead callfn" data-fn="article-outbrain" data-lite="true" data-src="https://www.skysports.com/rugby-union/news/16057/12354044/terms-conditions-lions-shirt-giveaway">
                        <p>1. This promotion is open to residents of UK, Isle of Man, Channel Island and Republic of Ireland residents, aged 18 years or over. Proof of age may be required. Employees (or members of their immediate families, including any live-in partner or household member) of Sky UK Limited company ("Sky"), companies associated with the promotion and all affiliates of such companies may not enter the promotion.</p><p><strong>Promotional Period</strong></p><p>2. This promotion opens on Wednesday <strong>14th July at 10am </strong>and closes on <strong>Tuesday 20th July at 12pm</strong>.</p><p><strong>Entry Requirements</strong></p><p>3. Online entry required. Entry photos and videos of the Sky Sports Lions artwork must be posted on Instagram or Twitter. Entries on other social media platforms will not be accepted. To enter this promotion, post your photo or video of the artwork on your social media (in feed or stories are both accepted) and use the hashtag <strong>#SkySportsLions </strong>and tag <strong>@SkySportsRugby</strong></p><p>4. Entries sent in through agents, third parties or multiple accounts will be disqualified. Entries that contain any sexual, offensive, inappropriate or defamatory content will be disqualified. Late, incomplete or otherwise ineligible entries will also be disqualified.</p><p><strong>Winner Selection and notification</strong></p><p><br />5. 5 winners will be randomly selected by a generator. The winners will be chosen at the end of the campaign from all eligible entries received during the Promotional Period. The winners will be notified by a direct message from the Sky Sports Instagram or Twitter on <strong>Monday 9th August </strong>if not before with further details on how they will receive their signed Lions shirt.</p><p>6. For Social Competitions/Prize Draw: The winner(s) will be required to provide the following information to the Promoter (or third party it nominates to issue and manage the prize) within two days of being informed that they've won:<strong> full name, email and address is required</strong>. If the winner(s) has/have not responded <strong>Wednesday 11th August 2021</strong> or is/are not able or available to accept the prize for any reason which is beyond the Promoter's reasonable control, then the Promoter reserves the right to award the prize to another entrant.</p><p><br /><strong>Prizes</strong></p><p>7. Each of the winners will win <strong>one </strong>official British & Irish Lions Pro Jersey signed by members of the Sky Sports talent line up.</p><p><br /><strong>Data Protection</strong></p><p>8. Any entrant data collected will be used for the purpose of administering the promotion and contacting the winner[s] to notify them of the prize and, if you are the winner, we may pass them on to third parties to deliver the prize.</p><p><strong>General</strong></p><p>9. This promotion is in no way sponsored, endorsed or administered by, or associated with Instagram. Instagram is in no way responsible for any aspect of this promotion. The promoter does not accept any responsibility for network, computer, hardware or software failures of any kind, which may restrict or delay the sending or receipt of your entry. Proof of sending is not proof of receipt.</p><p>10. There is no cash alternative to the prize and unless agreed otherwise in writing the prize is non-refundable and non-transferable.</p><p>11. The Promoter reserves the right to substitute the prize for a prize of equivalent or greater monetary value if this is necessary for reasons beyond its control.</p><p>12. Except in the case of death or personal injury arising from its negligence or in respect of fraud and so far as is permitted by law, the Promoter and its associated companies and agents exclude responsibility and all liabilities arising from the enjoyment of the prize; and/or any postponement, cancellation, delay or changes to the prize beyond the Promoter's control; and for any act or default of any third party supplier.</p><p>13. The terms and conditions of any other third-party supplier will also apply to the prize where applicable. If there is a conflict between third party terms and conditions and these terms and conditions, these shall take precedence.</p><p>14. The Promoter will not be liable for any prize(s) that do not reach the winners for reasons beyond the Promoter's reasonable control.</p><p>15. The Promoter's decision is final and binding in all respects on all entrants. No correspondence will be entered into. Entries that do not comply in full with these entry terms and conditions will be disqualified.</p><p>16. The Promoter may refuse or disqualify any entry (including winning entries) if there are reasonable grounds to believe there has been a breach of these terms and conditions or if the entrant concerned or anyone authorised by the entrant to deal with their entry, acts in a way towards the Promoter, other entrants or Sky staff which the Promoter reasonably considers to be inappropriate, unlawful or offensive. If the winning entry is disqualified the Promoter reserves the right to award the prize to another entrant.</p><p>17. Entrants will be deemed to have accepted these terms and conditions and agreed to be bound by them when entering this promotion.</p><p>18. This promotion, and any dispute or claim arising out of or in connection with it, shall be governed by and construed in accordance with English law. You irrevocably agree that the courts of England and Wales shall have exclusive jurisdiction to settle any dispute or claim that arises out of or in connection with this promotion.</p><p><strong>Promoter: </strong>[Sky UK Limited, Grant Way, Isleworth, Middlesex TW7 5QD] [NOW TV Limited, Grant Way, Isleworth, Middlesex TW7 5QD]</p>
    
        
</div>
</div></div><div class="grid__col site-layout-secondary__col2  callfn adaptive-content" data-fn="adaptive-content" data-lite="true">
    <script type="text/template">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</script>
</div>
</div>
<div class="site-layout-secondary block page-nav__offset  ">
    </div>
<div class="block-header block-header--invert is-hidden--bp10">

                <h3 class="block-header__title">Trending</h3>
    
    </div>
<div data-lite="true" data-fn="most-popular" class="most-popular block is-hidden--bp10">
  <div class="most-popular__list">
    <ul class="most-popular__group">

          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/12016/12353943/keane-england-players-cant-let-saka-take-that-penalty ">
            <div class="most-popular__item most-popular__label">1</div>
                        <div class="most-popular__item most-popular__story">Keane: 'England players can't let Saka take that penalty'</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/19692/12353470/italy-vs-england-player-ratings-give-saka-a-ten ">
            <div class="most-popular__item most-popular__label">2</div>
                        <div class="most-popular__item most-popular__story">Italy vs England player ratings: Give Saka a ten</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/19693/12353740/where-did-it-go-wrong-for-england ">
            <div class="most-popular__item most-popular__label">3</div>
                        <div class="most-popular__item most-popular__story">Where did it go wrong for England?</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/19692/12353461/southgate-penalty-decisions-are-on-me ">
            <div class="most-popular__item most-popular__label">4</div>
                        <div class="most-popular__item most-popular__story">Southgate: Penalty decisions are on me</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/12016/12354010/fa-pm-condemn-racist-abuse-suffered-by-england-players ">
            <div class="most-popular__item most-popular__label">5</div>
                        <div class="most-popular__item most-popular__story">FA, PM condemn racist abuse suffered by England players</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/12016/12353749/met-police-make-49-arrests-in-connection-with-euro-final ">
            <div class="most-popular__item most-popular__label">6</div>
                        <div class="most-popular__item most-popular__story">Met Police make 49 arrests in connection with Euro final</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/19692/12354009/bonucci-footballs-coming-home-chant-motivated-italy ">
            <div class="most-popular__item most-popular__label">7</div>
                        <div class="most-popular__item most-popular__story">Bonucci: 'Football's coming home' chant motivated Italy</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/19508/12353913/papers-spurs-close-on-stadium-naming-rights ">
            <div class="most-popular__item most-popular__label">8</div>
                        <div class="most-popular__item most-popular__story">Papers: Spurs close on stadium naming rights</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/boxing/news/12183/12353390/im-here-to-cause-heavyweight-hell ">
            <div class="most-popular__item most-popular__label">9</div>
                        <div class="most-popular__item most-popular__story">'I'm here to cause heavyweight hell!'</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/mma/news/19828/12354031/mcgregor-feeling-tremendous-after-surgery ">
            <div class="most-popular__item most-popular__label">10</div>
                        <div class="most-popular__item most-popular__story">McGregor feeling 'tremendous' after surgery</div>
          </a>
        </div>
      </li>
        </ul>

    <ul class="list list--bar">
              <li class="list__item">
          <a href="https://www.skysports.com/watch/video" class="link--action">
            Video          </a>
        </li>
              <li class="list__item">
          <a href="https://www.skysports.com/news-wire" class="link--action">
            Latest News          </a>
        </li>
          </ul>

  </div>
</div></div>
<div class="grid__col site-layout-primary__col2">
    <!-- mobile nav -->

<noscript>
    <!-- // provide an anchor for the no javascript fallback menu -->
    <span id="no-js-nav"></span>
</noscript>

<div class="site-nav-mobile">

        <div class="site-login site-login--mobile callfn" data-fn="skyid-login" data-lite="true">
        <script type="text/template" class="login-text" data-role="default">
            <!--default-->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                <a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a>                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSkySports">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSky">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isNowTv">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isLoggedIn">
            <!-- just a sky id login -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isWholesale">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user"></span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F16057%2F12354044%2Fterms-conditions-lions-shirt-giveaway" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
    </div>

    <ul class="accordian site-nav-mobile__nav-group callfn" data-fn="accordian" data-lite="true">

                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/" class="accordian__item-head site-nav-mobile__link">
                        Home                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-sports-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more">
                    Sports                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-sports-more" id=" site-nav-desktop-sports-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football">
                                Football                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/f1">
                                F1                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cricket">
                                Cricket                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-union">
                                Rugby Union                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-league">
                                Rugby League                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/golf">
                                Golf                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/boxing">
                                Boxing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nfl">
                                NFL                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/olympics">
                                Olympics                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/tennis">
                                Tennis                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/racing">
                                Racing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/darts">
                                Darts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nba">
                                NBA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/netball">
                                Netball                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/gaa">
                                GAA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mma">
                                MMA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/more-sports">
                                More Sports                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/live-scores" class="accordian__item-head site-nav-mobile__link">
                        Scores                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch/video" class="accordian__item-head site-nav-mobile__link">
                        Video                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch" class="accordian__item-head site-nav-mobile__link">
                        TV                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="https://www.skybet.com?aff=9749&dcmp=ss_main_nav" class="accordian__item-head site-nav-mobile__link" target="_blank">
                        Sky Bet                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/games" class="accordian__item-head site-nav-mobile__link">
                        Games                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-more-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more">
                    More                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-more-more" id=" site-nav-desktop-more-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/transfer-centre">
                                Transfer Centre                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/sport-on-sky">
                                Live on Sky                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/get-sky?dcmp=gss_more_dropdown">
                                Get Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows">
                                TV Shows                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-guide">
                                TV Guide                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                                Sky Go                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                                Now TV                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">
                                Kick It Out                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football/news/topic/8724/black-lives-matter">
                                Black Lives Matter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/podcasts">
                                Podcasts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mobile">
                                Mobile                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://twitter.com/SkySports" target="_blank">
                                Twitter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.facebook.com/SkySports" target="_blank">
                                Facebook                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/contact-us">
                                Contact Us                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/workatskysports">
                                Work @ Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                                Terms &amp; Conditions                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
        
    </ul>
</div></div>
    </div>
</div>
<script src="/static/google-plugin.min-9e6cc80c06f31.js"></script>
<script id="gpt-ads-init">


  googletag.cmd.push(function() {
    window.googletag.pubads().setCentering(false);
        
 if (window.segQS)
   googletag.pubads().setTargeting("key", window.segQS);
    googletag.pubads().setTargeting("platform", "live");
    googletag.pubads().setTargeting("artid", "12354044");
    googletag.pubads().setTargeting("Sensitive", "true");
    googletag.pubads().setTargeting("Sport", "Rugby Union");
    googletag.pubads().setTargeting("Sig", "News Story");
    googletag.pubads().setTargeting("Team", "British and Irish Lions");

  });

    googleAdsWrapper.add({
      id: "leaderboard",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",
      sticky: true,
      size: {
        "mobile": [[320, 50], [300, 50]],
        "tablet": [[728, 90]],
        "desktop": [[728, 90], [970, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-1",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-2",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-video",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-single-height",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",
      size: {
        "default": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]],
        "desktop": [[120, 60]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position-mobile",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]]
      }
    });

    googleAdsWrapper.add({
      id: "native-ad",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",
      size: {
        "mobile": [[3, 3]],
        "tablet": [[3, 3]],
        "desktop": [[3, 3]]
      }
    });

    googleAdsWrapper.add({
      id: "skyscraper",
      tag: "/20346936/skysports/rugby-union/british-and-irish-lions/news",
      size: {
        "mobile": [[160, 600]],
        "tablet": [[160, 600]],
        "desktop": [[160, 600]]
      }
    });


</script>
<!-- SITE FOOTER -->
<div class="site-footer callfn" data-fn="vm-suppression" data-lite="true">
  <div class="site-footer__body">
    <ul class="site-footer__nav social-nav">
      <li class="social-nav__item">
        <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link social-nav__link--twitter icon" data-icon="&#xe008;">Twitter</a>
      </li>
      <li class="social-nav__item">
        <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link social-nav__link--facebook icon" data-icon="&#xe03e;">Facebook</a>
      </li>
    </ul>

    <!-- LINKS GRID -->
    <ul class="site-footer__links accordian callfn" data-fn="accordian" data-toggle="true" data-lite="true">

          <li class="site-footer__col accordian__item" id="site-footer-sky-sports-more-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sports-more" id="site-footer-sky-sports-more">Sky Sports</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sports-more" id="site-footer-sky-sports-more-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/get-sky" class="site-footer__link">Get Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="/mobile" class="site-footer__link">Sky Sports Apps</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-partners-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-partners" id="site-footer-partners">Partners</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-partners" id="site-footer-partners-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.skybet.com?aff=9749&dcmp=ss_main_footer" class="site-footer__link" target="_blank">Sky Bet</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://super6.skysports.com" class="site-footer__link" target="_blank">Super 6</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.golf365.com" class="site-footer__link" target="_blank">Golf365</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetf1.com" class="site-footer__link" target="_blank">Planet F1</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-channels-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-channels" id="site-footer-channels">Sky Sports Channels</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-channels" id="site-footer-channels-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-main-event" class="site-footer__link">Sky Sports Main Event</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-premier-league" class="site-footer__link">Sky Sports Premier League</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-football" class="site-footer__link">Sky Sports Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-cricket" class="site-footer__link">Sky Sports Cricket</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-golf" class="site-footer__link">Sky Sports Golf</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-racing" class="site-footer__link">Sky Sports Racing</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-f1" class="site-footer__link">Sky Sports F1 </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-action" class="site-footer__link">Sky Sports Action</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-arena" class="site-footer__link">Sky Sports Arena </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-news" class="site-footer__link">Sky Sports News</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-mix" class="site-footer__link">Sky Sports Mix</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-sky-sites-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sites" id="site-footer-sky-sites">More Sky Sites</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sites" id="site-footer-sky-sites-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky" class="site-footer__link" target="_blank">Sky Group</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
            </li>
                      <li class="site-footer__item">
              <a href="/workatskysports" class="site-footer__link">Work @ Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_footer" class="site-footer__link" target="_blank">NOW TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skymedia.co.uk/?utm_source=Sky_Sports&utm_medium=Web_page&utm_content=Sky_Sports_web_page&utm_campaign=Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
            </li>
                    </ul>
        </div>
      </li>
    
    </ul>
    <!-- / LINKS GRID -->

    <ul class="site-footer__nav site-footer__nav--horizontal-nav">
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="#privacy-options" class="site-footer__link">Privacy Options</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.skyaccessibility.sky/" class="site-footer__link" target="_blank">Accessibility Information</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="/contact-us" class="site-footer__link">Contact Us</a>
      </li>
        </ul>

    <p class="site-footer__copyright">
      <a href="https://www.skysports.com" class="svg-logo site-footer__site-logo">
        <img class="svg-logo__image" src="https://e1.365dm.com/tvlogos/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='https://e1.365dm.com/tvlogos/channels/Sky-Sports-Logo.png'">
      </a>
      &copy;2021 Sky UK
    </p>
  </div>
</div>
<div class="callfn"
     data-fn="sdc-site-consent-management"
     data-lite="true"
     data-spv2="true"
     data-component-name="sdc-site-consent-management"
     data-campaign-id="2370"
     data-privacy-manager-id="157602"
     data-selector=".site-footer a[href='#privacy-options']"></div>
<!-- / SITE FOOTER -->
<link rel="stylesheet" href="/common/styles/project-base-vars.css" type="text/css"><div class="sdc-site-open-tracing callfn" data-component-name="sdc-site-open-tracing"
  data-service-name="skysports"
  data-server-url="https://insights.digitalcontent.sky"
  data-sample-rate-percentage="5"
  data-environment="prod"
  data-provider="elastic"
  data-page-load-transaction-name="/[s:sport]/news/[i:basketId]/[i:articleId]/[s:title]"
  data-log-level="warn"
  data-fn="sdc-site-open-tracing"
  data-lite="true">
</div>

    <script src="/static/require-2.1.0-15f03d8ff7a4b.js"></script>
    <script src="/static/include-d91f363fba565d07b7eb760f9c9acd1e-b5a64659e3025.js"></script>
    <script>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</script>
<script type="text/javascript">//<![CDATA[
    _uzactions = window._uzactions || [];
    _uzactions.push(['_setID', 'A8C553219B93EA11AA5EC9768AD49726']);
    _uzactions.push(['_setSID', 'BCECC91A9B93EA11AA5EC9768AD49726']);
    _uzactions.push(['_start']);
    (function() {
        var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
        uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/trueintent/js/uz_til.js?cuid=B586ADA60ECEE411B0190022196C2B88';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(uz, s);
    })();
    //]]></script>        <script src="/static/require-2.1.0-15f03d8ff7a4b.js" type="text/javascript"></script>
    <script>
    SKY_SPORTS.deferred(function(){
        require(['bskyb-omniture'], function (bskybOmniture) {

            var aamGetCookie =  function (c_name)
            {
                var i, x, y, c = document.cookie.split(";");
                for (i = 0; i < c.length; i++)
                {
                    x = c[i].substr(0, c[i].indexOf("="));
                    y = c[i].substr(c[i].indexOf("=") + 1);
                    x = x.replace(/^\s+|\s+$/g, "");
                    if (x == c_name)
                    {
                        return unescape(y);
                    }
                }
            };

            var tracking = '';
            var cookie = aamGetCookie("interactive");
            var interactive = (cookie) ? JSON.parse(cookie) : {};
            if( 'undefined' !== typeof interactive.tid ) {
                tracking = interactive.tid;
            }

            var omnitureInitiated = false;

            var initAnalytics = function(targetData) {

                if(omnitureInitiated) {
                    return;
                }

                omnitureInitiated = true;

                var omnitureData = {
                    trackingId: tracking,
                    site: "sky/portal/sports",
                    section: "rugby_union/news",
                    contentType: "article",
                                        contentId: "12354044",
                    storyType: "News Story",headline: "Terms &amp; Conditions - Lions Shirt Giveaway",team: "British and Irish Lions",sport: "Rugby Union",                    account: "bskybsports"
                };


                if(typeof targetData !== "undefined" && targetData.tntVal) {
                    omnitureData.tnt = targetData.tntVal;
                }

                // site-wide analytics
                bskybOmniture.init(omnitureData);
            };

            if(window.sdc && window.sdc.pubSub) {
                window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                    initAnalytics(data);
                });
            }

            setTimeout(initAnalytics, 2000);

        });
    });

    var s_account = "bskybsports";
</script>

    
  <script type="text/javascript">_satellite.pageBottom();</script>

          <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'type:article,news,rugby union,british and irish lions,articleid:12354044';
      

    window._sf_endpt = new Date().getTime();
    var script = document.createElement('script');
    script.src = document.location.protocol + '//static.chartbeat.com/js/chartbeat.js';
    document.body.appendChild(script);
  </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"517f0b291f","applicationID":"545304393","transactionName":"blcEMUpZCxdYV0MIXVcdJRBLTAoJFkZCBlBARwgMV1ZKB1ZaQxNdVV4DF0sXKwFOR3QOXE1ACQlUXRdKSVxH","queueTime":0,"applicationTime":364,"atts":"QhATRwJDGEgbVRVbSURP","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
