<!doctype html>
<html lang="en" class="no-js">
<head>

    <meta charset="utf-8">
    <title>Novak Djokovic's vaccine exemption entry into Australia delayed due to visa blunder | Tennis News | Sky Sports</title>
    <meta name="robots" content="INDEX,FOLLOW,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> 
    <meta name="description" content="Novak Djokovic's entry into Australia on a vaccine exemption has been delayed due to a blunder with the visa he and his team submitted."/>
    <meta name="keywords" content="News,Tennis,Sky,Sports,Sky Sports,sport,news"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

        <link rel="dns-prefetch" href="//e0.365dm.com">
        <link rel="dns-prefetch" href="//e1.365dm.com">
        <link rel="dns-prefetch" href="//e2.365dm.com">
        <link rel="dns-prefetch" href="//fresh8.co">
        <link rel="dns-prefetch" href="//annex.fresh8.co">
        <link rel="dns-prefetch" href="//cdn-gs.fresh8.co">
        <link rel="dns-prefetch" href="//player.ooyala.com">
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <link rel="dns-prefetch" href="//assets.adobedtm.com">
        <link rel="dns-prefetch" href="//img.skysports.com">
        <link rel="dns-prefetch" href="//video.skysports.com">
        <link rel="dns-prefetch" href="//cdn.livefyre.com">
        <link rel="dns-prefetch" href="//app-cdn.spot.im">
        <link rel="dns-prefetch" href="//cdn.teads.tv">
        <link rel="dns-prefetch" href="//services.babator.com">
        <link rel="dns-prefetch" href="//eu-services.babator.com">
        <link rel="dns-prefetch" href="//widgets.oddschecker.com">
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
        <link rel="dns-prefetch" href="//metrics-api.librato.com">
        <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
        <link rel="dns-prefetch" href="//analytics.ooyala.com">
        <link rel="dns-prefetch" href="//l.ooyala.com">
    
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Sky Sports">
    <meta name="application-name" content="SkySports">
    <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=1,minimum-scale=1,minimal-ui">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="format-detection" content="telephone=no">
    <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU" />
    <meta property="og:site_name" content="Sky Sports" />
<meta property="og:url" content="https://www.skysports.com/tennis/news/12110/12509578/novak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-issues" />
<meta property="og:title" content="Novak Djokovic's vaccine exemption entry into Australia delayed due to visa blunder" />
<meta property="og:description" content="Novak Djokovic's entry into Australia on a vaccine exemption has been delayed due to a blunder with the visa he and his team submitted." />
<meta property="og:image" content="https://e1.365dm.com/21/11/1600x900/skysports-novak-djokovic-tennis_5590209.jpg" />
<meta property="og:type" content="article" />
<script>
if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
    var headNode = document.getElementsByTagName('head')[0];
    var sbNode = document.createElement('meta');
    sbNode.name = 'apple-itunes-app';
    sbNode.content = 'app-id=500102120';
    headNode.appendChild(sbNode);
}
</script>
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"VideoObject","thumbnailUrl":"https://e2.365dm.com/21/12/768x432/skysports-novak-djokovic_5627933.jpg","name":"Djokovic's exemption heavily criticised","uploadDate":"2022-01-05T11:33:01+00:00","publisher":{"id":"#Publisher","type":"Organization","name":"Sky Sports","logo":{"@type":"ImageObject","width":172,"height":36,"url":"https://e3.365dm.com/tvlogos/channels/Sky-Sports-Logo.png"}},"description":"The decision to grant Djokovic an exemption to play in the Australian Open has been criticised","embedUrl":"https://www.skysports.com/iframe/widget/video/055e15d8-0e10-43db-8dc2-12ebcac8376d"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"VideoObject","thumbnailUrl":"https://e0.365dm.com/21/11/768x432/skysports-novak-djokovic-atp-finals_5590370.jpg","name":"Jamie Murray questions Djokovic's exemption","uploadDate":"2022-01-04T22:12:55+00:00","publisher":{"id":"#Publisher","type":"Organization","name":"Sky Sports","logo":{"@type":"ImageObject","width":172,"height":36,"url":"https://e3.365dm.com/tvlogos/channels/Sky-Sports-Logo.png"}},"description":"Jamie Murray has questioned the decision to grant Djokovic a medical exemption ","embedUrl":"https://www.skysports.com/iframe/widget/video/23a232b5-ef63-46be-b838-b2fc736d54c0"}        </script>
    <script type="application/ld+json">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</script>
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"WebSite","name":"Sky Sports","url":"http://www.skysports.com"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"Organization","name":"Sky Sports","legalName":"Sky Sports LIMITED","url":"https://www.skysports.com/","description":"Watch the best live coverage of your favourite sports: Football, Golf, Rugby, Cricket, Tennis, F1, Boxing, plus the latest sports news, transfers and scores.","logo":{"@type":"ImageObject","url":"https://e3.365dm.com/tvlogos/channels/Sky-Sports-Logo.png","width":172,"height":36},"foundingDate":1989,"founders":{"@type":"Person","name":"Rupert Murdoch"},"address":{"@type":"PostalAddress","streetAddress":"Grant Way","addressLocality":"Isleworth","addressRegion":"Greater London","postalCode":"TW7 5QD","addressCountry":"United Kingdom"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[(+44) 0330 041 2639]","email":"sports@sky.com"},"sameAs":["https://www.facebook.com/skysports","https://twitter.com/skysports","https://www.instagram.com/skysports","https://www.youtube.com/skysports","https://en.wikipedia.org/wiki/Sky_Sports","https://plus.google.com/+SoccerAMOfficial"]}        </script>
            <link rel="canonical" href="https://www.skysports.com/tennis/news/12110/12509578/novak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-issues" />
    
        <link rel="amphtml" href="https://www.skysports.com/amp/tennis/news/12110/12509578/novak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-issues">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />

        <style data-webfont-src="/static/skytext-reg-bce1c746d381a.css"></style>
    <style data-webfont-src="/static/skytext-med-c849e3d033da4.css"></style>
    <style data-webfont-src="/static/skycons-baae5a5793309.css"></style>

            <link rel="stylesheet" href="/static/article-04859d8b2493b.css" type="text/css" media="all" title="default" />

    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="/static/skysports-digrev-ie8-2732844853b14.css">
    <![endif]-->

    <script id="script-polyfills" data-grade-b-src="/static/head-grade-b-6a22e81a4779c.js" data-grade-c-src="/static/head-grade-c-a4c5458d881fc.js"></script>
    <script>// google ads set up
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.adSlots = {};</script>
          <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = '43610';
      _sf_async_config.domain = 'skysports.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = false;
  </script>


    <script>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</script>
    
        <script src="//assets.adobedtm.com/launch-ENd3e4df0dfde7473d823092cac7cd0611.min.js"></script>
        <script type="text/javascript"> 
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 630,
                propertyId: 2370,
                wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                mmsDomain: "https://message630.sp-prod.net",
                
                
                
            }
        }
    </script>
    <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
/* <![CDATA[ */
(function() {
    window.dm = window.dm ||{ AjaxData:[]};
    window.dm.AjaxEvent = function(et, d, ssid, ad){
        dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
        if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();}
    };
    var d = document,
    h = d.getElementsByTagName('head')[0],
    s = d.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
        s.src = 'https://uk-script.dotmetrics.net/door.js?id=11726';
    h.appendChild(s);
} ());
/* ]]> */
</script>
</head>
<body  >
    
<div class="site-header">

    <div class="site-header__body">

        <div class="site-header__col site-header__col1">
            <a href="https://www.skysports.com" class="svg-logo site-header__logo">
                <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo-transparent.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'" alt="Sky Sports Channel Logo">
            </a>
        </div>

                <div class="site-header__col site-header__col2">
        <div class="site-login callfn" data-fn="skyid-login" data-lite="true">
            <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"></span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
        </div>
    </div>

    <div class="site-header__col site-header__col3">

        <form action="https://www.skysports.com/search" method="GET" class="site-search">
            <input type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
            <input type="hidden" value="the site" name="searchtype">
            <input type="hidden" name="v" value="2">
            <button class="site-search__button" aria-label="Search">
                <span class="site-search__button-label">Search</span>
            </button>
        </form>

    </div>

    <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" tabindex="1">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
            <rect y="384" width="2048" height="256"></rect>
            <rect y="896" width="2048" height="256"></rect>
            <rect y="1408" width="2048" height="256"></rect>
        </svg>
    </a>

    </div>

    <!-- desktop nav -->
<div class="site-nav-desktop__wrap adaptive-content callfn" data-fn="adaptive-content" data-lite="true" aria-hidden="true">
<script type="text/template">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</script>
</div>
</div>
<div id="mobile-bet-basket"></div>    <div class="advert--banner-wrap-ghost">
        <div class="advert--banner-wrap">
                    <div class="block advert advert--banner">
            <div class="advert__container" id="leaderboard">
            </div>
        </div>
        </div>
    </div>

<div class="site-wrapper ">
    <div class="grid site-layout-primary callfn" data-fn="site-layout-primary" data-lite="true">
        <div class="grid__col site-layout-primary__col1 "  >
    <!-- page title -->
<div class="page-header ">
    <ul class="page-header__breadcrumb">
                    </ul>

    
    <p class="page-header__title">
        <a href="https://www.skysports.com/tennis" class="page-header__title-link">
            <abbr class="swap-text--bp30" title="Tennis">
                <span class="swap-text__target">Tennis</span>
            </abbr>
        </a>
                                    <span class="page-header__title-subitem">News</span>
                        </p>

            <div class="block page-header__sponsor">
            <div class="advert__container" id="sponsor-position">
            </div>
        </div>
</div>
<div class="page-nav callfn" data-fn="page-nav" data-lite="true">
            <a class="page-nav__head" href="#page-nav" aria-controls="page-nav-control" id="page-nav-control" >
            <h3 class="page-nav__title">News</h3>
            <div class="page-nav__title-more"></div>
        </a>
        <div class="page-nav__frame">
            <div class="page-nav__body" id="page-nav" aria-labelledby="page-nav" style=" visibility: hidden;">
                <ul class="page-nav__item-group">
                                                                                                                                                                                                                                                    <li class="page-nav__item">
                                        <a href="/tennis/news" class="page-nav__link page-nav__link--active" >News</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/tennis/fixtures-results" class="page-nav__link" >Fixtures/Results</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/tennis/competitions" class="page-nav__link" >Competitions</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/tennis/live" class="page-nav__link" >Live</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/tennis/rankings" class="page-nav__link" >Rankings</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/tennis/profiles" class="page-nav__link" >Profiles</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/watch/tennis-on-sky" class="page-nav__link" >On Sky</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/watch/video/sports/tennis" class="page-nav__link" >Video</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://m.skybet.com/tennis?aff=9907&dcmp=ss_sub_nav_TE"  target="_blank"class="page-nav__link" >Sky Bet</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://buy.sky.com/sports-upgrades?DCMP=afc-skysports:GSS_subnav_tennis"  target="_blank"class="page-nav__link" >Get Sky Sports</a>
                                    </li>
                                                                                                                        </ul>
                
            </div>
        </div>
    </div><div class="site-layout-secondary block page-nav__offset grid ">
    <div class="grid__col site-layout-secondary__col1 ">
    <div class="article callfn"  itemprop="articleBody" data-fn="article-advert" data-lite="true">
    <div class="article__header">
    
    <h1 class="article__title" data-short-title="Djokovic's entry into Australia delayed due to visa blunder" itemprop="headline">
        <span class="article__long-title">Novak Djokovic's vaccine exemption entry into Australia delayed due to visa blunder</span>
    </h1>

            <h2 class="article__sub-title">
            On Tuesday, world No 1 Novak Djokovic posted on Instagram he had vaccine exemption to travel; Australian Open said his medical exemption passed 'rigorous, multi-step' review; Aus PM Scott Morrison said there would be 'no special rules for Djokovic'; Visa blunder in Melbourne delays entry        </h2>
    
    <div class="article__header-details">
                <p class="article__header-date-time">Last Updated: 05/01/22 4:13pm</p>
    </div>

            <ul class="social-list article__social">
    <li class="social-list__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.skysports.com/tennis/news/12110/12509578/novak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-issues&t=Novak+Djokovic%27s+vaccine+exemption+entry+into+Australia+delayed+due+to+visa+blunder" target="_blank" class="social-list__link social-list__link--facebook icon no-default-hover" data-icon=""></a></li>
    <li class="social-list__item"><a href="https://twitter.com/intent/tweet?text=Novak+Djokovic%27s+vaccine+exemption+entry+into+Australia+delayed+due+to+visa+blunder&url=https://www.skysports.com/tennis/news/12110/12509578/novak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-issues&via=SkySports" target="_blank" class="social-list__link social-list__link--twitter icon no-default-hover" data-icon=""></a></li>
</ul>    </div>
<div class="article__body article__body--lead callfn" data-fn="article-outbrain" data-lite="true" data-src="https://www.skysports.com/tennis/news/12110/12509578/novak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder">
            <div class="article__widge-container article__widge-container--edge">
    <figure class="widge-figure" property="associatedMedia">
        <div class="widge-figure__body" typeof="ImageObject">

                            <div class="auto-size-16/9 ">
                    <img class="auto-size__target postpone-load postpone-load--fade-in widge-figure__image  " data-src="https://e1.365dm.com/21/11/768x432/skysports-novak-djokovic-tennis_5590209.jpg?20211120230725" alt="Novak Djokovic&#039;s entry into Australia has been delayed due to a visa blunder " itemprop="image">
                    <noscript>
                        <img class="widge-figure__image auto-size__target" src="https://e1.365dm.com/21/11/768x432/skysports-novak-djokovic-tennis_5590209.jpg?20211120230725" alt="Novak Djokovic&#039;s entry into Australia has been delayed due to a visa blunder " itemprop="image">
                    </noscript>
                </div>
            
        </div>

                    <div class="widge-figure__text" property="caption">
                Novak Djokovic's entry into Australia has been delayed due to a visa blunder             </div>
            </figure>
</div>

    <script>
        window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '5776-1505-01']);
        window._seedtagq.push(['iframe_mode']);
    </script>

    <script type="text/javascript" async="async" src="https://config.seedtag.com/loader.js"></script>
            <p itemprop="description">Novak Djokovic's entry into Australia on a vaccine exemption has been delayed due to a blunder with the visa he and his team submitted.</p>
        <p>Having landed in Melbourne, the 20-time grand slam winner was reportedly attempting to enter the country on a visa that does not permit medical exemptions for being unvaccinated, and when Border Force contacted government officials in Victoria to sponsor the visa, they refused to do so.</p><p>The Serbian arrived in Melbourne on Wednesday evening local time, but faced trouble at the border, with Acting Sports Minister Jaala Pulford confirming that the state government was not supporting his visa application to compete in the Australian Open.</p> <div class="article__misc-container">    <div class="ocw QXJ0aWNsZSBQcm9tbw=="></div></div>     <div class="article__widge-container">        <div class="widge-quote">            <div class="widge__wrapper">                <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Update on <a href="https://twitter.com/hashtag/AusOpen2022?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen2022</a>…<br><br>The Federal Government has asked if we will support Novak Djokovic’s visa application to enter Australia.<br><br>We will not be providing Novak Djokovic with individual visa application support to participate in the 2022 Australian Open Grand Slam.<br><br>1/2</p>&mdash; Jaala Pulford MP (@JaalaPulford) <a href="https://twitter.com/JaalaPulford/status/1478701525937573891?ref_src=twsrc%5Etfw">January 5, 2022</a></blockquote>            </div>        </div>    </div>    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>She tweeted: "The Federal Government has asked if we will support Novak Djokovic's visa application to enter Australia.</p><p>"We will not be providing Novak Djokovic with individual visa application support to participate in the 2022 Australian Open Grand Slam.</p><ul><li><a href="https://www.skysports.com/tennis/news/12110/12509380/novak-djokovic-told-you-must-comply-with-strict-border-requirements-despite-covid-19-vaccination-exemption-for-australian-open"><strong>Aus PM: If Djokovic exemption is insufficient, he'll be sent home</strong></a></li><li><a href="https://www.skysports.com/tennis/news/12110/12509216/novak-djokovic-jamie-murray-questions-australian-open-exemption-given-to-world-number-one-over-vaccination"><strong>Murray questions Djokovic Aus Open exemption</strong></a></li></ul><p>"We've always been clear on two points: visa approvals are a matter for the Federal Government, and medical exemptions are a matter for doctors."</p> <div id="video-055e15d8-0e10-43db-8dc2-12ebcac8376d" class="article__widge-container article__widge-container--edge callfn" data-originator-id="49" data-lite="true">    <div class="widge-figure widge-figure--video" property="associatedMedia">        <div            class="roadblock callfn"            data-fn="roadblock"            data-roadblock-type="none"            data-message-no-sky-id=""            data-message-no-sub=""            data-lite="true"            data-message-not-on-mobile=""            data-redirect-location="https://skyid.sky.com/signin/sports?successUrl=tag_replace"        >            <a href="#" class="roadblock__overlay" data-role="roadblock-overlay">                                    <img src="https://e2.365dm.com/21/12/768x432/skysports-novak-djokovic_5627933.jpg" alt="The decision to grant Djokovic an exemption to play in the Australian Open has been criticised" class="roadblock__image">                                                <div class="roadblock__overlay-body">                    <div class="roadblock__emblem">                        <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">                            <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>                            <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>                        </svg>                    </div>                    <div class="roadblock__text" data-role="roadblock-text"></div>                </div>            </a>            <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject"  data-role="roadblock-success">                <div class="widge-figure__video" data-role="video-container">                    <link rel="stylesheet" href="/static/sdc-site-video-ac2af1fcf254505bfdad0ca05189bb53-ffd7ec8d76828.css" type="text/css"><div class="sdc-site-video callfn"     data-account-id="6057984924001" data-amp-iframe-embed="" data-asset-id="055e15d8-0e10-43db-8dc2-12ebcac8376d" data-asset-path="" data-asset-version="" data-autoplay="false" data-auth-config="{&quot;url&quot;:&quot;https:\/\/api.condatis.sky\/auth\/video\/token&quot;,&quot;tokenRequired&quot;:true,&quot;fetchOptions&quot;:{&quot;encoded&quot;:true},&quot;headers&quot;:{&quot;X-SkyGDP-Proposition&quot;:&quot;sportweb&quot;,&quot;X-SkyGDP-Territory&quot;:&quot;GB&quot;,&quot;Authorization&quot;:&quot;MDMzNmVhN2M1Zjk3NGNjMDhmNTRlMzNlMTNmY2E1MGY&#x3D;&quot;}}"     data-caption="The decision to grant Djokovic an exemption to play in the Australian Open has been criticised" data-clip-type="" data-component-name="sdc-site-video" data-competition="" data-copy-url-text="URL copied to clipboard"     data-fn="sdc-site-video"     data-id="id_055e15d8-0e10-43db-8dc2-12ebcac8376d" data-is-live-stream="false"  data-lite="true"     data-options="" data-originator-id="49" data-originator-handle="brightcove-sport-gb"     data-package-name="" data-provider="brightcove" data-player-id="DESF5xFjJ"     data-sensitive="false" data-sdc-id="5632934" data-sdc-video-id="055e15d8-0e10-43db-8dc2-12ebcac8376d" data-sport-category="" data-state="loading"     data-video-ad-unit="videoplayer" data-video-blacklisted-originator-ids="" data-video-id="ref:055e15d8-0e10-43db-8dc2-12ebcac8376d" data-video-type=""     tabindex="-1">  <div class="sdc-site-video__inner">    <div class="sdc-site-video__content" data-role="bridge-controller" style="padding-bottom: calc(100% / ());">        <p class="sdc-site-video__accessibility-message" data-role="accessibility-message">Please use Chrome browser for a more accessible video player</p>      <span aria-hidden="true" data-role="poster" class="sdc-site-video__poster">        <img src="https://e2.365dm.com/21/12/768x432/skysports-novak-djokovic_5627933.jpg" alt="Sky Sports" srcset="https://e2.365dm.com/21/12/768x432/skysports-novak-djokovic_5627933.jpg 600w,https://e2.365dm.com/21/12/768x432/skysports-novak-djokovic_5627933.jpg" aria-hidden="true" class="sdc-site-video__poster-img">      <span class="sdc-site-video__loader"></span>              </span>      <div class="sdc-site-video__bridge-message" data-role="bridge-message"><p data-role="bridge-message-text"></p></div>      <video id="id_055e15d8-0e10-43db-8dc2-12ebcac8376d" data-embed="default" data-application-id        class="video-js sdc-site-video__tag" controls playsinline ></video>    </div>    <figcaption class="sdc-site-video__caption">            <span class="sdc-site-video__caption-text" data-role="caption-text">The decision to grant Djokovic an exemption to play in the Australian Open has been criticised</span>    </figcaption>  </div></div>                </div>            </div>        </div>                    <div class="widge-figure__text" property="caption"> The decision to grant Djokovic an exemption to play in the Australian Open has been criticised </div>            </div></div><p>On Tuesday, the 34-year-old Serb revealed <a href="https://www.skysports.com/tennis/news/31870/12508781/novak-djokovic-has-covid-19-vaccination-exemption-to-play-at-australian-open">he had an "exemption permission" to travel and play at the Australian Open</a> without a Covid-19 vaccination.</p><p>Djokovic has never revealed whether he is vaccinated against Covid-19, but has criticised mandates ruling that players must be double-jabbed.</p><p>The response to Tuesday's exemption confirmation was heavily negative, both in Australia and around the world, and eventually saw Australia Prime Minister Scott Morrison confirm that Djokovic would <a href="https://www.skysports.com/tennis/news/12110/12509380/novak-djokovic-told-you-must-comply-with-strict-border-requirements-despite-covid-19-vaccination-exemption-for-australian-open">be "on the next plane home" if his evidence for a Covid-19 vaccination exemption to play at the Australian Open is not satisfactory.</a></p>     <div class="article__widge-container">        <div class="widge-quote">            <div class="widge__wrapper">                <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Happy New Year! Wishing you all health, love &amp; joy in every moment &amp; may you feel love &amp; respect towards all beings on this wonderful planet.<br><br>I’ve spent fantastic quality time with loved ones over break &amp; today I’m heading Down Under with an exemption permission. Let’s go 2022! <a href="https://t.co/e688iSO2d4">pic.twitter.com/e688iSO2d4</a></p>&mdash; Novak Djokovic (@DjokerNole) <a href="https://twitter.com/DjokerNole/status/1478319120626196482?ref_src=twsrc%5Etfw">January 4, 2022</a></blockquote>            </div>        </div>    </div>    <p>"There should be no special rules for Novak Djokovic at all, none whatsoever," PM Morrison said.</p><p>"He has to because if he's not vaccinated, he must provide acceptable proof that he cannot be vaccinated for medical reasons and to be able to access the same travel arrangements, as fully vaccinated travellers."</p><p>Rules in Victoria, where the Australian Open will begin on January 17, stated that players must be double-vaccinated against Covid-19.</p><p>Tournament director Craig Tiley said earlier it would be "helpful" for Djokovic to clarify his situation on what exempts him from vaccination.</p><p>"We completely understand and empathise that some would have been upset by the fact that Novak Djokovic has come in because of his statements around vaccination in the past couple of years," Tiley told reporters.</p><p>"We would love...Novak to talk about it and help us with it, but ultimately it's going to be up to him.</p><p>"We aren't in a position, even legally, to disclose other people's medical information."</p> <div id="video-23a232b5-ef63-46be-b838-b2fc736d54c0" class="article__widge-container article__widge-container--edge callfn" data-originator-id="49" data-lite="true">    <div class="widge-figure widge-figure--video" property="associatedMedia">        <div            class="roadblock callfn"            data-fn="roadblock"            data-roadblock-type="none"            data-message-no-sky-id=""            data-message-no-sub=""            data-lite="true"            data-message-not-on-mobile=""            data-redirect-location="https://skyid.sky.com/signin/sports?successUrl=tag_replace"        >            <a href="#" class="roadblock__overlay" data-role="roadblock-overlay">                                    <img src="https://e0.365dm.com/21/11/768x432/skysports-novak-djokovic-atp-finals_5590370.jpg" alt="Jamie Murray has questioned the decision to grant Djokovic a medical exemption " class="roadblock__image">                                                <div class="roadblock__overlay-body">                    <div class="roadblock__emblem">                        <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">                            <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>                            <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>                        </svg>                    </div>                    <div class="roadblock__text" data-role="roadblock-text"></div>                </div>            </a>            <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject"  data-role="roadblock-success">                <div class="widge-figure__video" data-role="video-container">                    <link rel="stylesheet" href="/static/sdc-site-video-ac2af1fcf254505bfdad0ca05189bb53-ffd7ec8d76828.css" type="text/css"><div class="sdc-site-video callfn"     data-account-id="6057984924001" data-amp-iframe-embed="" data-asset-id="23a232b5-ef63-46be-b838-b2fc736d54c0" data-asset-path="" data-asset-version="" data-autoplay="false" data-auth-config="{&quot;url&quot;:&quot;https:\/\/api.condatis.sky\/auth\/video\/token&quot;,&quot;tokenRequired&quot;:true,&quot;fetchOptions&quot;:{&quot;encoded&quot;:true},&quot;headers&quot;:{&quot;X-SkyGDP-Proposition&quot;:&quot;sportweb&quot;,&quot;X-SkyGDP-Territory&quot;:&quot;GB&quot;,&quot;Authorization&quot;:&quot;MDMzNmVhN2M1Zjk3NGNjMDhmNTRlMzNlMTNmY2E1MGY&#x3D;&quot;}}"     data-caption="Jamie Murray has questioned the decision to grant Djokovic a medical exemption " data-clip-type="" data-component-name="sdc-site-video" data-competition="" data-copy-url-text="URL copied to clipboard"     data-fn="sdc-site-video"     data-id="id_23a232b5-ef63-46be-b838-b2fc736d54c0" data-is-live-stream="false"  data-lite="true"     data-options="" data-originator-id="49" data-originator-handle="brightcove-sport-gb"     data-package-name="" data-provider="brightcove" data-player-id="DESF5xFjJ"     data-sensitive="false" data-sdc-id="5632789" data-sdc-video-id="23a232b5-ef63-46be-b838-b2fc736d54c0" data-sport-category="" data-state="loading"     data-video-ad-unit="videoplayer" data-video-blacklisted-originator-ids="" data-video-id="ref:23a232b5-ef63-46be-b838-b2fc736d54c0" data-video-type=""     tabindex="-1">  <div class="sdc-site-video__inner">    <div class="sdc-site-video__content" data-role="bridge-controller" style="padding-bottom: calc(100% / ());">        <p class="sdc-site-video__accessibility-message" data-role="accessibility-message">Please use Chrome browser for a more accessible video player</p>      <span aria-hidden="true" data-role="poster" class="sdc-site-video__poster">        <img src="https://e0.365dm.com/21/11/768x432/skysports-novak-djokovic-atp-finals_5590370.jpg" alt="Sky Sports" srcset="https://e0.365dm.com/21/11/768x432/skysports-novak-djokovic-atp-finals_5590370.jpg 600w,https://e0.365dm.com/21/11/768x432/skysports-novak-djokovic-atp-finals_5590370.jpg" aria-hidden="true" class="sdc-site-video__poster-img">      <span class="sdc-site-video__loader"></span>              </span>      <div class="sdc-site-video__bridge-message" data-role="bridge-message"><p data-role="bridge-message-text"></p></div>      <video id="id_23a232b5-ef63-46be-b838-b2fc736d54c0" data-embed="default" data-application-id        class="video-js sdc-site-video__tag" controls playsinline ></video>    </div>    <figcaption class="sdc-site-video__caption">            <span class="sdc-site-video__caption-text" data-role="caption-text">Jamie Murray has questioned the decision to grant Djokovic a medical exemption </span>    </figcaption>  </div></div>                </div>            </div>        </div>                    <div class="widge-figure__text" property="caption"> Jamie Murray has questioned the decision to grant Djokovic a medical exemption  </div>            </div></div><p>Meanwhile, PM Morrison's comments were echoed by a statement from Australia's minister for home affairs Karen Andrews.</p><p>"Australian Border Force will continue to ensure that those who arrive at our border comply with our strict border requirements," her statement read.</p><p>"No individual competing at the Australian Open will be afforded any special treatment."</p><p>Tiley has revealed 26 unvaccinated players applied for exemption, with Djokovic among only a "handful" given the green light under guidelines set by federal regulators.</p><p>Criteria listed by the Australian Technical Advisory Group as permissible reasons for a medical exemption range from acute major medical conditions to any serious adverse event attributed to a previous dose of Covid-19 vaccine.</p><p>A possible explanation is that Djokovic has contracted coronavirus for a second time at some point in the past six months, having previously caught it during his much-criticised Adria Tour event in Belgrade in 2020.</p><p>That would negate the need for vaccination, according to rules published last year by one of two independent medical panels involved in the decision.</p> <div class="article__widge-container article__widge-container--edge">    <figure class="widge-figure" property="associatedMedia">        <div class="widge-figure__body" typeof="ImageObject">                            <div class="auto-size-16/9 ">                    <img class="auto-size__target postpone-load postpone-load--fade-in widge-figure__image  " data-src="https://e2.365dm.com/22/01/768x432/skysports-djokovic-australia_5632201.jpg?20220104104531" alt="Djokovic has won the Australian Open a record nine times, and is tied with Roger Federer and Rafael Nadal on 20 Grand Slams" itemprop="image">                    <noscript>                        <img class="widge-figure__image auto-size__target" src="https://e2.365dm.com/22/01/768x432/skysports-djokovic-australia_5632201.jpg?20220104104531" alt="Djokovic has won the Australian Open a record nine times, and is tied with Roger Federer and Rafael Nadal on 20 Grand Slams" itemprop="image">                    </noscript>                </div>                    </div>                    <div class="widge-figure__text" property="caption">                Djokovic has won the Australian Open a record nine times, and is tied with Roger Federer and Rafael Nadal on 20 Grand Slams            </div>            </figure></div><p>The build-up to the season's first grand slam has been dominated by whether Djokovic would be involved.</p><p>Speculation was heightened after he pulled out of the Serbia team competing at the ATP Cup in Sydney without explanation.</p> <div class="article__widge-container article__widge-container--bordered">    <div class="widge-related-links">        <h3 class="widge-related-links__heading">Also See:</h3>        <ul class="widge-related-links__list list list--grid">                     <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/tennis/news/12110/12509380/novak-djokovic-told-you-must-comply-with-strict-border-requirements-despite-covid-19-vaccination-exemption-for-australian-open">Aus PM: If Djokovic exemption is insufficient, he'll be sent home</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/tennis/news/12110/12509216/novak-djokovic-jamie-murray-questions-australian-open-exemption-given-to-world-number-one-over-vaccination">Murray questions Djokovic Aus Open exemption</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/tennis/news/31870/12508781/novak-djokovic-has-covid-19-vaccination-exemption-to-play-at-australian-open">Djokovic to play in Australia with vaccine 'exemption'</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/tennis/news/31870/12508627/naomi-osaka-makes-winning-return-after-four-month-absence-ahead-of-australian-open">Osaka aims to 'have fun' and 'never cry in pressroom again'</a></li>                    </ul>    </div></div> <p>The tournament provides Djokovic with another chance to move clear of rivals Roger Federer and Rafael Nadal, with the three having each won 20 grand slam titles.</p><p>He was challenging for the calendar year grand slam in 2021 but fell short in the US Open final by losing to Daniil Medvedev, the man he beat in last year's Australian Open final.</p> <div class="article__misc-container">    <div class="ocw Rm9vdGVyIFByb21v"></div></div>
    
        
</div>
</div><div class="outbrain-module">
    <div class="outbrain-module__block OUTBRAIN" data-src="https://www.skysports.com/tennis/news/12110/12509578/novak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" data-widget-id="AR_1" data-ob-template="365MediaGroup"></div>
</div>
<div class="sdc-dynamic-tile callfn"
     data-component-name="sdc-dynamic-tile"
     data-lite="true"
     data-fn="sdc-dynamic-tile"
     data-provider-options="{&quot;name&quot;:&quot;target&quot;,&quot;mbox&quot;:&quot;HP_Tile4&quot;,&quot;appUrl&quot;:&quot;https:\/\/www.skysports.com\/personalisation&quot;}"
     data-sibling-to-replace="next"
     data-provider-data="{&quot;page&quot;:{&quot;pageName&quot;:&quot;sky\/portal\/sports\/tennis\/News&quot;,&quot;breadCrumb&quot;:&quot;article&quot;,&quot;siteName&quot;:&quot;skysports&quot;}}"></div><div style="display:none"></div>
    <div class="site-wrap site-wrap-padding">

        <div data-spotim-module="pitc" data-spot-id="sp_BOYlZOzX"></div>
                    <script async src="https://launcher.spot.im/spot/sp_BOYlZOzX"
                    data-spotim-module="spotim-launcher"></script>
                </div>
    <div class="block-header block-header--invert is-hidden--bp10">

                <h3 class="block-header__title">Trending</h3>
    
    </div>
<div data-lite="true" data-fn="most-popular" class="most-popular block is-hidden--bp10">
  <div class="most-popular__list">
    <ul class="most-popular__group">

          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/live-blog/31771/12476234/transfer-centre-live-trippier-digne-coutinho-latest ">
            <div class="most-popular__item most-popular__label">1</div>
                        <div class="most-popular__item most-popular__story">Transfer Centre LIVE! Trippier, Digne & Coutinho latest</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11661/12509641/coutinho-set-for-pl-return-with-five-english-clubs-interested ">
            <div class="most-popular__item most-popular__label">2</div>
                        <div class="most-popular__item most-popular__story">Coutinho set for PL return with five English clubs interested</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11667/12509568/man-utd-monitoring-kamara-neves-in-midfielder-search ">
            <div class="most-popular__item most-popular__label">3</div>
                        <div class="most-popular__item most-popular__story">Man Utd monitoring Kamara, Neves in midfielder search</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/tennis/news/12110/12509578/djokovics-entry-into-australia-delayed-due-to-visa-blunder ">
            <div class="most-popular__item most-popular__label">4</div>
                        <div class="most-popular__item most-popular__story">Djokovic's entry into Australia delayed due to visa blunder</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11938/12509302/arsenal-vs-liverpool-postponed-due-to-covid-19 ">
            <div class="most-popular__item most-popular__label">5</div>
                        <div class="most-popular__item most-popular__story">Arsenal vs Liverpool postponed due to Covid-19</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/f1/news/12433/12509504/hamiltons-future-in-f1-where-do-we-stand ">
            <div class="most-popular__item most-popular__label">6</div>
                        <div class="most-popular__item most-popular__story">Hamilton's future in F1: Where do we stand?</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11095/12509634/why-new-striker-is-next-step-in-artetas-rebuild ">
            <div class="most-popular__item most-popular__label">7</div>
                        <div class="most-popular__item most-popular__story">Why new striker is next step in Arteta's rebuild</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/12961/12509569/ramsey-set-to-leave-juve-and-could-return-to-pl ">
            <div class="most-popular__item most-popular__label">8</div>
                        <div class="most-popular__item most-popular__story">Ramsey set to leave Juve and could return to PL</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11095/12509188/trippier-arrives-in-newcastle-for-medical-ahead-of-12m-move ">
            <div class="most-popular__item most-popular__label">9</div>
                        <div class="most-popular__item most-popular__story">Trippier arrives in Newcastle for medical ahead of &#163;12m move </div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/15205/12509078/merson-says-no-victory-for-tuchel-in-lukaku-saga ">
            <div class="most-popular__item most-popular__label">10</div>
                        <div class="most-popular__item most-popular__story">Merson says: No victory for Tuchel in Lukaku saga</div>
          </a>
        </div>
      </li>
        </ul>

    <ul class="list list--bar">
              <li class="list__item">
          <a href="https://www.skysports.com/watch/video" class="link--action">
            Video          </a>
        </li>
              <li class="list__item">
          <a href="https://www.skysports.com/news-wire" class="link--action">
            Latest News          </a>
        </li>
          </ul>

  </div>
</div></div><div class="grid__col site-layout-secondary__col2  callfn adaptive-content" data-fn="adaptive-content" data-lite="true">
    <script type="text/template">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</script>
</div>
</div>
<div class="site-layout-secondary block page-nav__offset  ">
    </div>
</div>
<div class="grid__col site-layout-primary__col2">
    <!-- mobile nav -->

<noscript>
    <!-- // provide an anchor for the no javascript fallback menu -->
    <span id="no-js-nav"></span>
</noscript>

<div class="site-nav-mobile">

        <div class="site-login site-login--mobile callfn" data-fn="skyid-login" data-lite="true">
        <script type="text/template" class="login-text" data-role="default">
            <!--default-->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                <a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a>                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSkySports">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSky">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isNowTv">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isLoggedIn">
            <!-- just a sky id login -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isWholesale">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user"></span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ftennis%2Fnews%2F12110%2F12509578%2Fnovak-djokovics-vaccine-exemption-entry-into-australia-delayed-due-to-visa-blunder" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
    </div>

    <ul class="accordian site-nav-mobile__nav-group callfn" data-fn="accordian" data-lite="true">

                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/" class="accordian__item-head site-nav-mobile__link">
                        Home                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-mobile-sports-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-mobile-sports-more-nav" id="site-nav-mobile-sports-more">
                    Sports                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-mobile-sports-more" id=" site-nav-mobile-sports-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football">
                                Football                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/f1">
                                F1                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cricket">
                                Cricket                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-union">
                                Rugby Union                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-league">
                                Rugby League                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/golf">
                                Golf                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/boxing">
                                Boxing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nfl">
                                NFL                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/tennis">
                                Tennis                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/racing">
                                Racing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/darts">
                                Darts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nba">
                                NBA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/netball">
                                Netball                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/gaa">
                                GAA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mma">
                                MMA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/more-sports">
                                More Sports                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/live-scores" class="accordian__item-head site-nav-mobile__link">
                        Scores                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch/video" class="accordian__item-head site-nav-mobile__link">
                        Video                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch" class="accordian__item-head site-nav-mobile__link">
                        TV                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="https://www.skybet.com?aff=9749&dcmp=ss_main_nav" class="accordian__item-head site-nav-mobile__link" target="_blank">
                        Sky Bet                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/games" class="accordian__item-head site-nav-mobile__link">
                        Games                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-mobile-more-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-mobile-more-more-nav" id="site-nav-mobile-more-more">
                    More                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-mobile-more-more" id=" site-nav-mobile-more-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/transfer-centre">
                                Transfer Centre                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/sport-on-sky">
                                Live on Sky                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/get-sky?dcmp=gss_more_dropdown">
                                Get Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows">
                                TV Shows                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-guide">
                                TV Guide                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                                Sky Go                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                                Now TV                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">
                                Kick It Out                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football/news/topic/8724/black-lives-matter">
                                Black Lives Matter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/sky-zero">
                                Sky Zero                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/podcasts">
                                Podcasts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mobile">
                                Mobile                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://twitter.com/SkySports" target="_blank">
                                Twitter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.facebook.com/SkySports" target="_blank">
                                Facebook                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/contact-us">
                                Contact Us                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/workatskysports">
                                Work @ Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                                Terms &amp; Conditions                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
        
    </ul>
</div>
</div>
    </div>
</div>
<script src="/static/google-plugin.min-9e6cc80c06f31.js"></script>
<script id="gpt-ads-init">


  googletag.cmd.push(function() {
    window.googletag.pubads().setCentering(false);
        
 if (window.segQS)
   googletag.pubads().setTargeting("key", window.segQS);
    googletag.pubads().setTargeting("platform", "live");
    googletag.pubads().setTargeting("artid", "12509578");
    googletag.pubads().setTargeting("Sport", "Tennis");
    googletag.pubads().setTargeting("Sig", "News Story");

  });

    googleAdsWrapper.add({
      id: "leaderboard",
      tag: "/20346936/skysports/tennis/news",
      sticky: true,
      size: {
        "mobile": [[320, 50], [300, 50]],
        "tablet": [[728, 90]],
        "desktop": [[728, 90], [970, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-1",
      tag: "/20346936/skysports/tennis/news",
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-2",
      tag: "/20346936/skysports/tennis/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-video",
      tag: "/20346936/skysports/tennis/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-single-height",
      tag: "/20346936/skysports/tennis/news",
      size: {
        "default": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position",
      tag: "/20346936/skysports/tennis/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]],
        "desktop": [[120, 60]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position-mobile",
      tag: "/20346936/skysports/tennis/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]]
      }
    });

    googleAdsWrapper.add({
      id: "native-ad",
      tag: "/20346936/skysports/tennis/news",
      size: {
        "mobile": [[3, 3]],
        "tablet": [[3, 3]],
        "desktop": [[3, 3]]
      }
    });

    googleAdsWrapper.add({
      id: "skyscraper",
      tag: "/20346936/skysports/tennis/news",
      size: {
        "mobile": [[160, 600]],
        "tablet": [[160, 600]],
        "desktop": [[160, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-desktop",
      tag: "/20346936/skysports/tennis/news",
      size: {
        "mobile": [[4, 4]],
        "tablet": [[4, 4]],
        "desktop": [[4, 4]]
      }
    });


</script>
<!-- SITE FOOTER -->
<div class="site-footer callfn" data-fn="vm-suppression" data-lite="true">
  <div class="site-footer__body">
    <ul class="site-footer__nav social-nav">
      <li class="social-nav__item">
        <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link social-nav__link--twitter icon" data-icon="&#xe008;">Twitter</a>
      </li>
      <li class="social-nav__item">
        <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link social-nav__link--facebook icon" data-icon="&#xe03e;">Facebook</a>
      </li>
    </ul>

    <!-- LINKS GRID -->
    <ul class="site-footer__links accordian callfn" data-fn="accordian" data-toggle="true" data-lite="true">

          <li class="site-footer__col accordian__item" id="site-footer-sky-sports-more-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sports-more" id="site-footer-sky-sports-more">Sky Sports</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sports-more" id="site-footer-sky-sports-more-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/get-sky" class="site-footer__link">Get Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="/mobile" class="site-footer__link">Sky Sports Apps</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-partners-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-partners" id="site-footer-partners">Partners</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-partners" id="site-footer-partners-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.skybet.com?aff=9749&dcmp=ss_main_footer" class="site-footer__link" target="_blank">Sky Bet</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://super6.skysports.com" class="site-footer__link" target="_blank">Super 6</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.golf365.com" class="site-footer__link" target="_blank">Golf365</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetf1.com" class="site-footer__link" target="_blank">Planet F1</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-channels-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-channels" id="site-footer-channels">Sky Sports Channels</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-channels" id="site-footer-channels-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-main-event" class="site-footer__link">Sky Sports Main Event</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-premier-league" class="site-footer__link">Sky Sports Premier League</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-football" class="site-footer__link">Sky Sports Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-cricket" class="site-footer__link">Sky Sports Cricket</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-golf" class="site-footer__link">Sky Sports Golf</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-racing" class="site-footer__link">Sky Sports Racing</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-f1" class="site-footer__link">Sky Sports F1 </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-nfl" class="site-footer__link">Sky Sports NFL</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-arena" class="site-footer__link">Sky Sports Arena </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-news" class="site-footer__link">Sky Sports News</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-mix" class="site-footer__link">Sky Sports Mix</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-sky-sites-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sites" id="site-footer-sky-sites">More Sky Sites</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sites" id="site-footer-sky-sites-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky" class="site-footer__link" target="_blank">Sky Group</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
            </li>
                      <li class="site-footer__item">
              <a href="/workatskysports" class="site-footer__link">Work @ Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_footer" class="site-footer__link" target="_blank">NOW TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skymedia.co.uk/?utm_source=Sky_Sports&utm_medium=Web_page&utm_content=Sky_Sports_web_page&utm_campaign=Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
            </li>
                    </ul>
        </div>
      </li>
    
    </ul>
    <!-- / LINKS GRID -->

    <ul class="site-footer__nav site-footer__nav--horizontal-nav">
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="#privacy-options" class="site-footer__link">Privacy Options</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.skyaccessibility.sky/" class="site-footer__link" target="_blank">Accessibility Information</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="/contact-us" class="site-footer__link">Contact Us</a>
      </li>
        </ul>

    <p class="site-footer__copyright">
      <a href="https://www.skysports.com" class="svg-logo site-footer__site-logo">
        <img class="svg-logo__image" src="https://e1.365dm.com/tvlogos/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='https://e1.365dm.com/tvlogos/channels/Sky-Sports-Logo.png'" alt="Sky Sports Channel Logo">
      </a>
      &copy;2022 Sky UK
    </p>
  </div>
</div>
<div class="callfn"
     data-fn="sdc-site-consent-management"
     data-lite="true"
     data-spv2="true"
     data-component-name="sdc-site-consent-management"
     data-campaign-id="2370"
     data-privacy-manager-id="157602"
     data-selector=".site-footer a[href='#privacy-options']"
        >
</div>
<!-- / SITE FOOTER -->
<link rel="stylesheet" href="/common/styles/project-base-vars.css" type="text/css"><div class="sdc-site-open-tracing callfn" data-component-name="sdc-site-open-tracing"
  data-service-name="skysports"
  data-server-url="https://insights.digitalcontent.sky"
  data-sample-rate-percentage="5"
  data-environment="prod"
  data-provider="elastic"
  data-page-load-transaction-name="/[s:module]/news/[i:basketId]/[i:articleId]/?[s:urlname]?/?"
  data-log-level="warn"
  data-fn="sdc-site-open-tracing"
  data-lite="true">
</div>

    <script src="/static/require-2.1.0-15f03d8ff7a4b.js"></script>
    <script src="/static/include-90c00411b15e93504af8e9fcb7ed2d80-3c85f13ec5998.js"></script>
    <script>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</script>
<script type="text/javascript">//<![CDATA[
    (function() {
        var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
        uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/QzExNjdUMSAg.js?t=uz_til&cuid=B586ADA60ECEE411B0190022196C2B88';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
    })();
    //]]></script>        <script src="/static/require-2.1.0-15f03d8ff7a4b.js" type="text/javascript"></script>
    <script src='https://cloud-static.storage.googleapis.com/production/widgets/mk2/js/common/generator.min.js' async></script><script type="text/javascript">window.ocEnv={url:window.location.href,sport:"tennis",};</script><script>
    SKY_SPORTS.deferred(function(){
        require(['bskyb-omniture'], function (bskybOmniture) {

            var aamGetCookie =  function (c_name)
            {
                var i, x, y, c = document.cookie.split(";");
                for (i = 0; i < c.length; i++)
                {
                    x = c[i].substr(0, c[i].indexOf("="));
                    y = c[i].substr(c[i].indexOf("=") + 1);
                    x = x.replace(/^\s+|\s+$/g, "");
                    if (x == c_name)
                    {
                        return unescape(y);
                    }
                }
            };

            var tracking = '';
            var cookie = aamGetCookie("interactive");
            var interactive = (cookie) ? JSON.parse(cookie) : {};
            if( 'undefined' !== typeof interactive.tid ) {
                tracking = interactive.tid;
            }

            var omnitureInitiated = false;

            var initAnalytics = function(targetData) {

                if(omnitureInitiated) {
                    return;
                }

                omnitureInitiated = true;

                var omnitureData = {
                    trackingId: tracking,
                    site: "sky/portal/sports",
                    section: "tennis/news",
                    contentType: "article",
                                        contentId: "12509578",
                    storyType: "News Story",headline: "Novak Djokovic's vaccine exemption entry into Australia delayed due to visa blunder",sport: "Tennis",                    account: "bskybsports"
                };


                if(typeof targetData !== "undefined" && targetData.tntVal) {
                    omnitureData.tnt = targetData.tntVal;
                }

                // site-wide analytics
                bskybOmniture.init(omnitureData);
            };

            if(window.sdc && window.sdc.pubSub) {
                window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                    initAnalytics(data);
                });
            }

            setTimeout(initAnalytics, 2000);

        });
    });

    var s_account = "bskybsports";
</script>

    
  <script type="text/javascript">_satellite.pageBottom();</script>

          <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'type:article,news,tennis,articleid:12509578';
      

    window._sf_endpt = new Date().getTime();
    var script = document.createElement('script');
    script.src = document.location.protocol + '//static.chartbeat.com/js/chartbeat.js';
    document.body.appendChild(script);
  </script>

        <script>
        if (window.MSInputMethodContext && document.documentMode) {
            var ie11bannerHtml = '<div class="ui-goodb-ie" role="banner"><div class="ui-goodb-ie__content"><span class="ui-goodb-ie__title">We no longer support Internet Explorer</span><p class="ui-goodb-ie__message"><strong>If you use Internet Explorer, you may find that our website does not work correctly.</strong> For a secure and optimal experience, please take a minute to download a modern alternative for free:</p><ul class="ui-goodb-ie__links"><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.microsoft.com/edge" target="_blank">Microsoft Edge</a></li></ul></div></div>';
            var ie11bannerCss = '<style>.ui-goodb-ie{font-family:"SkyText",sans-serif;background:#4a4a4a;color:#fff;position:relative;z-index:9999999;font-size:18px}.ui-goodb-ie[class]{display:block;}.ui-goodb-ie__content{max-width:1024px;margin:0 auto;padding:40px 24px}.ui-goodb-ie__title{font-size:36px;font-weight:500;color:#fde000}.ui-goodb-ie__message{font-size:20px;margin:20px 0;max-width:60ch;line-height:1.3}.ui-goodb-ie__message strong{font-family:"SkyTextMed",sans-serif;font-weight:500}.ui-goodb-ie__links{padding:.5em 0}.ui-goodb-ie__link-item{display:inline-block}.ui-goodb-ie__button{display:block;vertical-align:middle;padding:.64em 1em;line-height:1;background:0 0;color:#fff;font-weight:500;border:2px solid #fff;border-radius:3px;margin:0 3px 3px 0}.ui-goodb-ie__button:focus,.ui-goodb-ie__button:hover{text-decoration:none;background:#fff !important;color:#4a4a4a}</style>';
            document.body.insertAdjacentHTML('afterbegin', ie11bannerCss);
            document.body.insertAdjacentHTML('afterbegin', ie11bannerHtml);
        }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"517f0b291f","applicationID":"545304393","transactionName":"blcEMUpZCxdYV0MIXVcdJRBLTAoJFkBSD1xQQUkGV1YRFlZYWwRASh0oAE9LJgtXQEUOXlVXFEtIUBU=","queueTime":0,"applicationTime":157,"atts":"QhATRwJDGEgbVRVbSURP","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
