<!doctype html>
<html lang="en" class="no-js">
<head>

    <meta charset="utf-8">
    <title>Match Report - Leicester 16 - 14 Harlequins | 05 Dec 2021</title>
    <meta name="robots" content="INDEX,FOLLOW,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /> 
    <meta name="description" content="George Ford kicked 11 points to maintain Leicester's unbeaten start to the season by winning a titanic struggle with reigning champions Harlequins 16-14. "/>
    <meta name="keywords" content="Gallagher, Premiership, Sky, Sports, Rugby, Union, Guinness, Sale, Northampton, Harlequins, Newcastle, Ball, "/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

        <link rel="dns-prefetch" href="//e0.365dm.com">
        <link rel="dns-prefetch" href="//e1.365dm.com">
        <link rel="dns-prefetch" href="//e2.365dm.com">
        <link rel="dns-prefetch" href="//fresh8.co">
        <link rel="dns-prefetch" href="//annex.fresh8.co">
        <link rel="dns-prefetch" href="//cdn-gs.fresh8.co">
        <link rel="dns-prefetch" href="//player.ooyala.com">
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <link rel="dns-prefetch" href="//assets.adobedtm.com">
        <link rel="dns-prefetch" href="//img.skysports.com">
        <link rel="dns-prefetch" href="//video.skysports.com">
        <link rel="dns-prefetch" href="//cdn.livefyre.com">
        <link rel="dns-prefetch" href="//app-cdn.spot.im">
        <link rel="dns-prefetch" href="//cdn.teads.tv">
        <link rel="dns-prefetch" href="//services.babator.com">
        <link rel="dns-prefetch" href="//eu-services.babator.com">
        <link rel="dns-prefetch" href="//widgets.oddschecker.com">
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
        <link rel="dns-prefetch" href="//metrics-api.librato.com">
        <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
        <link rel="dns-prefetch" href="//analytics.ooyala.com">
        <link rel="dns-prefetch" href="//l.ooyala.com">
    
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Sky Sports">
    <meta name="application-name" content="SkySports">
    <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=1,minimum-scale=1,minimal-ui">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="format-detection" content="telephone=no">
    <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU" />
    <meta property="og:site_name" content="Sky Sports" />
<meta property="og:url" content="https://www.skysports.com/rugby-union/news/12331/12487733/leicester-tigers-16-14-harlequins-george-ford-kicks-11-points-as-hosts-win-ninth-game-on-the-spin" />
<meta property="og:title" content="Leicester Tigers 16-14 Harlequins: George Ford kicks 11 points as hosts win ninth game on the spin" />
<meta property="og:description" content="George Ford kicked 11 points to maintain Leicester's unbeaten start to the season by winning a titanic struggle with reigning champions Harlequins 16-14. " />
<meta property="og:image" content="https://e1.365dm.com/21/12/1600x900/skysports-harry-potter-leicester-tigers_5605522.jpg" />
<meta property="og:type" content="article" />
<script>
if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
    var headNode = document.getElementsByTagName('head')[0];
    var sbNode = document.createElement('meta');
    sbNode.name = 'apple-itunes-app';
    sbNode.content = 'app-id=500102120';
    headNode.appendChild(sbNode);
}
</script>
        <link rel="canonical" href="https://www.skysports.com/rugby-union/leicester-vs-harlequins/101316" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />

        <style data-webfont-src="/static/skytext-reg-bce1c746d381a.css"></style>
    <style data-webfont-src="/static/skytext-med-c849e3d033da4.css"></style>
    <style data-webfont-src="/static/skycons-baae5a5793309.css"></style>

            <link rel="stylesheet" href="/static/match-areas-2077a8e135577.css" type="text/css" media="all" title="default" />

    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="/static/match-areas-ie8-08e4a21abda56.css">
    <![endif]-->

    <script id="script-polyfills" data-grade-b-src="/static/head-grade-b-6a22e81a4779c.js" data-grade-c-src="/static/head-grade-c-a4c5458d881fc.js"></script>
    <script>// google ads set up
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.adSlots = {};</script>
          <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = '43610';
      _sf_async_config.domain = 'skysports.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = false;
  </script>


    <script>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</script>
    
        <script src="//assets.adobedtm.com/launch-ENd3e4df0dfde7473d823092cac7cd0611.min.js"></script>
        <script type="text/javascript"> 
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 630,
                propertyId: 2370,
                wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                mmsDomain: "https://message630.sp-prod.net",
                
                
                
            }
        }
    </script>
    <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
/* <![CDATA[ */
(function() {
    window.dm = window.dm ||{ AjaxData:[]};
    window.dm.AjaxEvent = function(et, d, ssid, ad){
        dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
        if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();}
    };
    var d = document,
    h = d.getElementsByTagName('head')[0],
    s = d.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
        s.src = 'https://uk-script.dotmetrics.net/door.js?id=11726';
    h.appendChild(s);
} ());
/* ]]> */
</script>
</head>
<body  >
    
<div class="site-header site-header--rainbow">

    <div class="site-header__body">

        <div class="site-header__col site-header__col1">
            <a href="https://www.skysports.com" class="svg-logo site-header__logo">
                <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo-transparent.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'" alt="Sky Sports Channel Logo">
            </a>
        </div>

                <div class="site-header__col site-header__col2">
        <div class="site-login callfn" data-fn="skyid-login" data-lite="true">
            <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"></span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
        </div>
    </div>

    <div class="site-header__col site-header__col3">

        <form action="https://www.skysports.com/search" method="GET" class="site-search">
            <input type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
            <input type="hidden" value="the site" name="searchtype">
            <input type="hidden" name="v" value="2">
            <button class="site-search__button" aria-label="Search">
                <span class="site-search__button-label">Search</span>
            </button>
        </form>

    </div>

    <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" tabindex="1">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
            <rect y="384" width="2048" height="256"></rect>
            <rect y="896" width="2048" height="256"></rect>
            <rect y="1408" width="2048" height="256"></rect>
        </svg>
    </a>

    </div>

    <!-- desktop nav -->
<div class="site-nav-desktop__wrap adaptive-content callfn" data-fn="adaptive-content" data-lite="true" aria-hidden="true">
<script type="text/template">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</script>
</div>
</div>
<div id="mobile-bet-basket"></div><div id="mobile-bet-basket"></div>    <div class="advert--banner-wrap-ghost">
        <div class="advert--banner-wrap">
                    <div class="block advert advert--banner">
            <div class="advert__container" id="leaderboard">
            </div>
        </div>
        </div>
    </div>

<div class="site-wrapper ">
    <div class="grid site-layout-primary callfn" data-fn="site-layout-primary" data-lite="true">
        <div class="grid__col site-layout-primary__col1 "  >
    <div class="match-head__switch callfn" data-fn="match-head-switch" data-lite="true">
    <a href="#" class="match-head__switch-header">
        Other matches
    </a>
        <div class="match-head__switch-frame">
        <div class="match-head__switch-content">
                <div class="matches-block block callfn" 
         data-sport="rugby-union"
         data-fn="live-refresh"
         data-lite="true"
         data-controller="fixture-update"
         data-view="fixture-update"
         data-url="https://d.365dm.com/api/score-centre/v1/multisport/fixture?rugby-union=101316"
         data-role="switch-url">
        <div class="matches-block__match-list">
                        <h4 class="matches__group-header">Sun 5th December</h4>
                        <div data-role="switch-content">
                <ul class="matches__group" data-url="https://d.365dm.com/api/score-centre/v1/multisport/fixture?rugby-union=101316">
                                                        <li class="matches__list-item">
    <a href="https://www.skysports.com/rugby-union/leicester-vs-harlequins/101316" class="matches__item matches__link"
    data-item-id="101316"
    data-status="FT"
    >

    <span class="matches__item-col matches__label">
                                </span>

    <span class="matches__item-col matches__participant matches__participant--side1">
        Leicester    </span>

    <span class="matches__item-col matches__status ">

                    <span class="matches__teamscores">

                <span class="matches__teamscores-side">
                    16                </span>

                <span class="matches__teamscores-side">
                    14                </span>

            </span>
        
        
            <span class="matches__date">
                15:00            </span>

        
        
    </span>

    <span class="matches__item-col matches__participant matches__participant--side2">
        Harlequins    </span>

    <span class="matches__item-col matches__info" >
                    FT        
    </span>


    </a>

</li>
                                </ul>
            </div>
                            <ul class="list list--bar">
                                            <li class="list__item">
                            <a href="https://www.skysports.com/rugbyunion/fixtures-results" class="link--action">
                                Today's Fixtures & Results                            </a>
                        </li>
                                    </ul>
                    </div>
    </div>
        </div>
    </div>
</div><ul class="page-header__breadcrumb match-head__breadcrumb">
            <li class="page-header__breadcrumb-item">
            <h2 class="page-header__breadcrumb-title">
                <a class="page-header__breadcrumb-link" href="/rugbyunion/competitions/gallagher-premiership">Gallagher Premiership</a>
            </h2>
        </li>
                <li class="page-header__breadcrumb-item">
            <h3 class="page-header__breadcrumb-title">
                <a class="page-header__breadcrumb-link" href="/rugbyunion/competitions/gallagher-premiership/results">Results</a>
            </h3>
        </li>
            <li class="page-header__breadcrumb-sponsor">
                    </li>
</ul>
<div class="match-head__switch-offset">

    <div class="match-head callfn"
         data-fn="live-refresh"
         data-controller="match-header"
         data-view="match-header-rugby-union"
         data-match-id="101316"
         data-lite="true"
         style="background: url(/core/img/live-panel/background--generic.jpg); background-color: #000410"
         data-status="FT"
         data-sport="rugby-union"
          data-url="https://d.365dm.com/api/score-centre/v1/multisport/fixture/betting?rugby-union=101316"    >

        
        <div class="match-head__inner">

            <div class="match-head__col2">

                <div class="match-head__info">

    <h2 class="match-head__comp">
                    <a href="/rugbyunion/competitions/gallagher-premiership">
                                            Gallagher Premiership                                    </a>
            </h2>

    <ul class="match-head__detail">
        <li class="match-header__detail-item">Leicester Tigers vs Harlequins</li>
        <li class="match-header__detail-item">3:00pm Sunday 5th December</li>
        <li class="match-header__detail-item">Welford Road            &nbsp;
            <span class="match-header__attendance" data-role="update-attendance">
                            </span>
        </li>
    </ul>

</div>
                
                <div class="match-head__login-aside callfn" data-fn="skyid-login" data-lite="true" data-remove-at-ft>
                                    </div>

            </div>

            <div class="match-head__col1">

                <div class="match-head__fixture" data-role="update-fixture">

                    <div class="match-head__fixture-status" data-role="update-status">
    FT</div>
                    
    <div class="match-head__fixture-side match-head__fixture-side--wide-score">

        <h2 class="match-head__fixture-team">

            <span class="match-head__team-badge">
                <img src="https://e1.365dm.com/rugbyunion/badges/192/406.png" class="match-head__team-badge-img" width="24">
            </span>
            <a class="match-head__team-name" href="/rugbyunion/teams/leicester-tigers" >
                <abbr class="swap-text--bp10" title="Leicester Tigers">
                    <span class="swap-text__target">Leicester</span>
                </abbr>
            </a>
            <span class="match-head__score-agg" data-role="update-agg">
                            </span>
            <span class="match-head__score" data-role="update-score">
                16            </span>

        </h2>

        <p class="match-head__scorers" data-role="update-scorers">
                <span class="match-head__score-type">Tries:</span>

                Potter&nbsp;(43)
                <br />

                
                <span class="match-head__score-type">Conversions:</span>

                Ford&nbsp;(44)
                <br />

                
                <span class="match-head__score-type">Penalties:</span>

                Ford&nbsp;(7,25,33)
                <br />

                </p>

    </div>


    <div class="match-head__fixture-side match-head__fixture-side--wide-score">

        <h2 class="match-head__fixture-team">

            <span class="match-head__team-badge">
                <img src="https://e1.365dm.com/rugbyunion/badges/192/405.png" class="match-head__team-badge-img" width="24">
            </span>
            <a class="match-head__team-name" href="/rugbyunion/teams/harlequins" >
                <abbr class="swap-text--bp10" title="Harlequins">
                    <span class="swap-text__target">Harlequins</span>
                </abbr>
            </a>
            <span class="match-head__score-agg" data-role="update-agg">
                            </span>
            <span class="match-head__score" data-role="update-score">
                14            </span>

        </h2>

        <p class="match-head__scorers" data-role="update-scorers">
                <span class="match-head__score-type">Tries:</span>

                Lynagh&nbsp;(62)
                <br />

                
                <span class="match-head__score-type">Penalties:</span>

                Smith&nbsp;(13,17,55)
                <br />

                </p>

    </div>


                </div>

                <p class="match-head__precis" aria-hidden="" role="presentation">
    <span class="match-head__precis-det">
        <span>Leicester vs Harlequins</span><br />
        <span>Gallagher Premiership</span>
        <span>3:00pm Sunday 5th December</span>
        <span>
            Welford Road                    </span>
    </span>
</p>
                <p class="match-head__summary" data-role="update-summary">
    <abbr class="swap-text--bp30" title="" data-role="update-summary-full">
        <span class="swap-text__target" data-role="update-summary-short">
                    </span>
    </abbr>
</p>
                <div class="match-head__login-aside callfn" data-fn="skyid-login" data-lite="true" data-remove-at-ft>
                                    </div>

                
                <div class="match-head__login-main" data-remove-at-ft>
                                    </div>

            </div>

        </div>

    </div>

</div>
<div class="page-nav callfn" data-fn="page-nav" data-lite="true">
            <a class="page-nav__head" href="#page-nav" aria-controls="page-nav-control" id="page-nav-control" >
            <h3 class="page-nav__title">Report</h3>
            <div class="page-nav__title-more"></div>
        </a>
        <div class="page-nav__frame">
            <div class="page-nav__body" id="page-nav" aria-labelledby="page-nav" style=" visibility: hidden;">
                <ul class="page-nav__item-group">
                                                                                                                                                                                                                                                    <li class="page-nav__item">
                                        <a href="https://www.skysports.com/rugby-union/leicester-vs-harlequins/form/101316" class="page-nav__link" >Form</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://www.skysports.com/rugby-union/leicester-vs-harlequins/teams/101316" class="page-nav__link" >Teams</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://www.skysports.com/rugby-union/leicester-vs-harlequins/report/101316" class="page-nav__link page-nav__link--active" >Report</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://m.skybet.com/rugby-union?aff=1168&dcmp=ss_sub_nav_RU"  target="_blank"class="page-nav__link" >Betting</a>
                                    </li>
                                                                                                                        </ul>
                            </div>
        </div>
    </div><div class="site-layout-secondary block page-nav__offset grid ">
    <div class="grid__col site-layout-secondary__col1 site-layout-secondary__col-loose">
    <div class="article callfn"  itemprop="articleBody" data-fn="article-advert" data-lite="true">
    <div class="article__header">
    
    <h1 class="article__title" data-short-title="Leicester beat Quins to win ninth game on the spin" itemprop="headline">
        <span class="article__long-title">Leicester Tigers 16-14 Harlequins: George Ford kicks 11 points as hosts win ninth game on the spin</span>
    </h1>

            <h2 class="article__sub-title">
            Leicester Tigers win ninth Premiership game on the bounce to maintain unbeaten start to the Premiership season, defeating defending champions Harlequins 16-14 at Welford Road; George Ford kicked 11 points, while wing Harry Potter scored Tigers' only try        </h2>
    
    <div class="article__header-details">
                <p class="article__header-date-time">Last Updated: 05/12/21 6:34pm</p>
    </div>

            <ul class="social-list article__social">
    <li class="social-list__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.skysports.com/rugby-union/news/12331/12487733/leicester-tigers-16-14-harlequins-george-ford-kicks-11-points-as-hosts-win-ninth-game-on-the-spin&t=Leicester+Tigers+16-14+Harlequins%3A+George+Ford+kicks+11+points+as+hosts+win+ninth+game+on+the+spin" target="_blank" class="social-list__link social-list__link--facebook icon no-default-hover" data-icon=""></a></li>
    <li class="social-list__item"><a href="https://twitter.com/intent/tweet?text=Leicester+Tigers+16-14+Harlequins%3A+George+Ford+kicks+11+points+as+hosts+win+ninth+game+on+the+spin&url=https://www.skysports.com/rugby-union/news/12331/12487733/leicester-tigers-16-14-harlequins-george-ford-kicks-11-points-as-hosts-win-ninth-game-on-the-spin&via=SkySports" target="_blank" class="social-list__link social-list__link--twitter icon no-default-hover" data-icon=""></a></li>
</ul>    </div>
<div class="article__body article__body--lead callfn" data-fn="article-outbrain" data-lite="true" data-src="https://www.skysports.com/rugby-union/leicester-vs-harlequins/report/101316">
            <div class="article__widge-container article__widge-container--edge">
    <figure class="widge-figure" property="associatedMedia">
        <div class="widge-figure__body" typeof="ImageObject">

                            <div class="auto-size-16/9 ">
                    <img class="auto-size__target postpone-load postpone-load--fade-in widge-figure__image  " data-src="https://e2.365dm.com/21/12/768x432/skysports-harry-potter-leicester-tigers_5605522.jpg?20211205181741" alt="Harry Potter scored Leicester&#039;s only try as they beat Harlequins on Sunday " itemprop="image">
                    <noscript>
                        <img class="widge-figure__image auto-size__target" src="https://e2.365dm.com/21/12/768x432/skysports-harry-potter-leicester-tigers_5605522.jpg?20211205181741" alt="Harry Potter scored Leicester&#039;s only try as they beat Harlequins on Sunday " itemprop="image">
                    </noscript>
                </div>
            
        </div>

                    <div class="widge-figure__text" property="caption">
                Harry Potter scored Leicester's only try as they beat Harlequins on Sunday             </div>
            </figure>
</div>

    <script>
        window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '5776-1505-01']);
        window._seedtagq.push(['iframe_mode']);
    </script>

    <script type="text/javascript" async="async" src="https://config.seedtag.com/loader.js"></script>
            <p itemprop="description">George Ford kicked 11 points to maintain Leicester's unbeaten start to the season by winning a titanic struggle with reigning champions Harlequins 16-14. </p>
        <p>Ford kicked three penalties and converted Harry Potter's try as Tigers took their winning run to nine Premiership matches, their best league run since 10 was achieved between November 2001 and March 2002.</p><p>Louis Lynagh scored Harlequins' try with Marcus Smith kicking three penalties but Smith and Danny Care were outpointed in the key half-back duel with the experienced Ford and Ben Youngs.</p> <div class="article__misc-container">    <div class="ocw QXJ0aWNsZSBQcm9tbw=="></div></div> <p>Leicester prop Dan Cole celebrated his 200th Premiership appearance before a sell-out crowd of 24,202 at Mattioli Woods Welford Road and his side were soon ahead when Ford knocked over a simple penalty.</p><div class="article__widge-container article__widge-container--edge">    <figure class="widge-figure" property="associatedMedia">        <div class="widge-figure__body" typeof="ImageObject">                            <div class="auto-size-16/9 ">                    <img class="auto-size__target postpone-load postpone-load--fade-in widge-figure__image  " data-src="https://e0.365dm.com/21/12/768x432/skysports-george-ford-leicester-tigers_5605523.jpg?20211205181811" alt="George Ford kicked 11 points in Tigers&#039; victory, landing three penalties and a conversion " itemprop="image">                    <noscript>                        <img class="widge-figure__image auto-size__target" src="https://e0.365dm.com/21/12/768x432/skysports-george-ford-leicester-tigers_5605523.jpg?20211205181811" alt="George Ford kicked 11 points in Tigers&#039; victory, landing three penalties and a conversion " itemprop="image">                    </noscript>                </div>                    </div>                    <div class="widge-figure__text" property="caption">                George Ford kicked 11 points in Tigers' victory, landing three penalties and a conversion             </div>            </figure></div><p>Smith responded with one for Quins but Ben Youngs brought the home crowd to its feet with a superb 40-metre break which took him close to the try-line - but Tigers were unable to capitalise as Ford failed to find Hanro Liebenberg with his cross-field kick.</p><p>A second penalty from Smith put the visitors 6-3 in front at the end of the first quarter, which Leicester had largely controlled, but they could not take advantage of some powerful carries from Ellis Genge and Nemani Nadolo.</p><p>Youngs was the star of the opening exchanges as he made another sizzling break to leave Alex Dombrandt in his wake, but desperate defence from Quins kept the scrum-half out.</p><p>Leicester turned down a couple of kickable penalties and were narrowly denied when Freddie Steward was forced into touch inches short by the combined efforts of Tyrone Green and Cadan Murley.</p><p>Ford brought the scores level with his second success before Smith was yellow-carded for knocking the ball from Youngs' hands, with Ford kicking the resulting penalty.</p><p>Leicester No 8 Jasper Wiese then followed Smith to the sin-bin for a no-arms tackle and the visitors should have made them pay but Huw Jones, on his first Premiership start, inexplicably went for glory when there was a clear overlap outside him. A golden opportunity was lost so Tigers held on for a 9-6 interval lead.</p><p>Three minutes after the restart, Tigers scored the first try when Ford and Youngs neatly combined before Potter collected the scrum-half's kick ahead to score.</p>     <div class="article__widge-container">        <div class="widge-quote">            <div class="widge__wrapper">                <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Job done. ✅ <a href="https://twitter.com/hashtag/LEIvHAR?src=hash&amp;ref_src=twsrc%5Etfw">#LEIvHAR</a> 🐯🃏 <a href="https://twitter.com/hashtag/COYT?src=hash&amp;ref_src=twsrc%5Etfw">#COYT</a> 👊 <a href="https://t.co/Q8E89orGcW">pic.twitter.com/Q8E89orGcW</a></p>&mdash; Leicester Tigers (@LeicesterTigers) <a href="https://twitter.com/LeicesterTigers/status/1467535611410231299?ref_src=twsrc%5Etfw">December 5, 2021</a></blockquote>            </div>        </div>    </div>    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Smith and Wiese both returned from the bin before Smith kept Quins in contention with his third penalty.</p> <div class="article__widge-container article__widge-container--bordered">    <div class="widge-related-links">        <h3 class="widge-related-links__heading">Also See:</h3>        <ul class="widge-related-links__list list list--grid">                     <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/news/12331/12486287/saturdays-gallagher-premiership-exeter-beat-saracen-london-irish-northampton-saints-worcester-warriors-win-too">Saturday's Prem: Exeter beat Sarries; Irish, Saints win again</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/gloucester-vs-bristol/report/101315">Gloucester claim bonus-point win over Bristol</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/news/13160/12486296/saturdays-urc-ospreys-beat-ulster-lions-beat-stormers">Saturday's URC: Ospreys beat Ulster; Lions beat Stormers</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/news/12321/12486155/united-rugby-championship-committed-to-format-and-playing-all-postponed-games-despite-south-africa-omicron-chaos">URC committed to format after Omicron chaos</a></li>                    </ul>    </div></div> <p>The outstanding Youngs was replaced by Richard Wigglesworth with 25 minutes remaining and it was in time to see Lynagh score a splendid solo try by skilfully kicking ahead and winning the race to touch down. Smith's touchline conversion crucially went wide so Leicester held a two-point advantage going into the final 15 minutes.</p><p>Ford was then presented with his most difficult kick of the afternoon and although he was off target from 45 metres on an angle, his side held on for a deserved victory.</p> <div class="article__misc-container">    <div class="ocw Rm9vdGVyIFByb21v"></div></div>
    
        
</div>
</div><div class="outbrain-module">
    <div class="outbrain-module__block OUTBRAIN" data-src="https://www.skysports.com/rugby-union/leicester-vs-harlequins/report/101316" data-widget-id="AR_1" data-ob-template="365MediaGroup"></div>
</div>
    <div class="site-wrap site-wrap-padding">

        <div data-spotim-module="pitc" data-spot-id="sp_BOYlZOzX"></div>
                    <script async src="https://launcher.spot.im/spot/sp_BOYlZOzX"
                    data-spotim-module="spotim-launcher"></script>
                </div>
    </div><div class="grid__col site-layout-secondary__col2  callfn adaptive-content" data-fn="adaptive-content" data-lite="true">
    <script type="text/template">

             <div class="block advert advert--mpu advert--mpu--rhs advert--mpu-standard-height">
            <div class="advert__container" id="mpu-1">
            </div>
        </div>
<div class="block-header block-header--no-gap">

            <a class="block-header__link" href="https://www.skysports.com/rugbyunion/fixtures-results" >
                <h3 class="block-header__title">Matches</h3>
            </a>
    
    </div>
    <div class="matches-block block callfn" 
         data-sport="rugby-union"
         data-fn="live-refresh"
         data-lite="true"
         data-controller="fixture-update"
         data-view="fixture-update"
         data-url="https://d.365dm.com/api/score-centre/v1/multisport/fixture?rugby-union=101316"
         data-role="switch-url">
        <div class="matches-block__match-list">
                        <h4 class="matches__group-header">Sun 5th December</h4>
                        <div data-role="switch-content">
                <ul class="matches__group" data-url="https://d.365dm.com/api/score-centre/v1/multisport/fixture?rugby-union=101316">
                                                        <li class="matches__list-item">
    <a href="https://www.skysports.com/rugby-union/leicester-vs-harlequins/101316" class="matches__item matches__link"
    data-item-id="101316"
    data-status="FT"
    >

    <span class="matches__item-col matches__label">
                                </span>

    <span class="matches__item-col matches__participant matches__participant--side1">
        Leicester    </span>

    <span class="matches__item-col matches__status ">

                    <span class="matches__teamscores">

                <span class="matches__teamscores-side">
                    16                </span>

                <span class="matches__teamscores-side">
                    14                </span>

            </span>
        
        
            <span class="matches__date">
                15:00            </span>

        
        
    </span>

    <span class="matches__item-col matches__participant matches__participant--side2">
        Harlequins    </span>

    <span class="matches__item-col matches__info" >
                    FT        
    </span>


    </a>

</li>
                                </ul>
            </div>
                            <ul class="list list--bar">
                                            <li class="list__item">
                            <a href="https://www.skysports.com/rugbyunion/fixtures-results" class="link--action">
                                Today's Fixtures & Results                            </a>
                        </li>
                                    </ul>
                    </div>
    </div>
<div class="OUTBRAIN" data-src="https://www.skysports.com//rugby-union/leicester-vs-harlequins/report/101316" data-widget-id="SB_5" data-ob-template="SkySports" ></div>

    </script>
</div>
</div>
<div class="site-layout-secondary block page-nav__offset  ">
    </div>
</div>
<div class="grid__col site-layout-primary__col2">
    <!-- mobile nav -->

<noscript>
    <!-- // provide an anchor for the no javascript fallback menu -->
    <span id="no-js-nav"></span>
</noscript>

<div class="site-nav-mobile">

        <div class="site-login site-login--mobile callfn" data-fn="skyid-login" data-lite="true">
        <script type="text/template" class="login-text" data-role="default">
            <!--default-->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                <a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a>                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSkySports">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSky">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isNowTv">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isLoggedIn">
            <!-- just a sky id login -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isWholesale">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user"></span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fleicester-vs-harlequins%2Freport%2F101316" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
    </div>

    <ul class="accordian site-nav-mobile__nav-group callfn" data-fn="accordian" data-lite="true">

                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/" class="accordian__item-head site-nav-mobile__link">
                        Home                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-mobile-sports-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-mobile-sports-more-nav" id="site-nav-mobile-sports-more">
                    Sports                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-mobile-sports-more" id=" site-nav-mobile-sports-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football">
                                Football                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/f1">
                                F1                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cricket">
                                Cricket                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-union">
                                Rugby Union                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-league">
                                Rugby League                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/golf">
                                Golf                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/boxing">
                                Boxing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nfl">
                                NFL                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/tennis">
                                Tennis                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/racing">
                                Racing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/darts">
                                Darts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nba">
                                NBA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/netball">
                                Netball                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/gaa">
                                GAA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mma">
                                MMA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/more-sports">
                                More Sports                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/live-scores" class="accordian__item-head site-nav-mobile__link">
                        Scores                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch/video" class="accordian__item-head site-nav-mobile__link">
                        Video                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch" class="accordian__item-head site-nav-mobile__link">
                        TV                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="https://www.skybet.com?aff=9749&dcmp=ss_main_nav" class="accordian__item-head site-nav-mobile__link" target="_blank">
                        Sky Bet                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/games" class="accordian__item-head site-nav-mobile__link">
                        Games                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-mobile-more-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-mobile-more-more-nav" id="site-nav-mobile-more-more">
                    More                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-mobile-more-more" id=" site-nav-mobile-more-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/transfer-centre">
                                Transfer Centre                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/sport-on-sky">
                                Live on Sky                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/get-sky?dcmp=gss_more_dropdown">
                                Get Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows">
                                TV Shows                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-guide">
                                TV Guide                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                                Sky Go                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                                Now TV                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">
                                Kick It Out                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football/news/topic/8724/black-lives-matter">
                                Black Lives Matter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/sky-zero">
                                Sky Zero                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/podcasts">
                                Podcasts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mobile">
                                Mobile                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://twitter.com/SkySports" target="_blank">
                                Twitter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.facebook.com/SkySports" target="_blank">
                                Facebook                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/contact-us">
                                Contact Us                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/workatskysports">
                                Work @ Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                                Terms &amp; Conditions                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
        
    </ul>
</div>
</div>
    </div>
</div>
<script src="/static/google-plugin.min-9e6cc80c06f31.js"></script>
<script id="gpt-ads-init">


  googletag.cmd.push(function() {
    window.googletag.pubads().setCentering(false);
        
 if (window.segQS)
   googletag.pubads().setTargeting("key", window.segQS);
    googletag.pubads().setTargeting("platform", "live");
    googletag.pubads().setTargeting("Sport", "Rugby Union");
    googletag.pubads().setTargeting("Mid", "Leicester Tigers vs Harlequins - 05 December 2021");
    googletag.pubads().setTargeting("Cmp", "Gallagher Premiership");
    googletag.pubads().setTargeting("Team", "Harlequins, Harlequins, Leicester, Leicester Tigers");
    googletag.pubads().setTargeting("artid", "12487733");
    googletag.pubads().setTargeting("Sig", "Report");

  });

    googleAdsWrapper.add({
      id: "leaderboard",
      tag: "/20346936/skysports/rugby-union/live",
      sticky: true,
      size: {
        "mobile": [[320, 50], [300, 50]],
        "tablet": [[728, 90]],
        "desktop": [[728, 90], [970, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-1",
      tag: "/20346936/skysports/rugby-union/live",
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-2",
      tag: "/20346936/skysports/rugby-union/live",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-video",
      tag: "/20346936/skysports/rugby-union/live",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-single-height",
      tag: "/20346936/skysports/rugby-union/live",
      size: {
        "default": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position",
      tag: "/20346936/skysports/rugby-union/live",
      size: {
        "desktop": [[120, 60]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position-mobile",
      tag: "/20346936/skysports/rugby-union/live",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]]
      }
    });

    googleAdsWrapper.add({
      id: "native-ad",
      tag: "/20346936/skysports/rugby-union/live",
      size: {
        "mobile": [[3, 3]],
        "tablet": [[3, 3]],
        "desktop": [[3, 3]]
      }
    });

    googleAdsWrapper.add({
      id: "skyscraper",
      tag: "/20346936/skysports/rugby-union/live",
      size: {
        "mobile": [[160, 600]],
        "tablet": [[160, 600]],
        "desktop": [[160, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-desktop",
      tag: "/20346936/skysports/rugby-union/live",
      size: {
        "mobile": [[4, 4]],
        "tablet": [[4, 4]],
        "desktop": [[4, 4]]
      }
    });


</script>
<!-- SITE FOOTER -->
<div class="site-footer callfn" data-fn="vm-suppression" data-lite="true">
  <div class="site-footer__body">
    <ul class="site-footer__nav social-nav">
      <li class="social-nav__item">
        <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link social-nav__link--twitter icon" data-icon="&#xe008;">Twitter</a>
      </li>
      <li class="social-nav__item">
        <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link social-nav__link--facebook icon" data-icon="&#xe03e;">Facebook</a>
      </li>
    </ul>

    <!-- LINKS GRID -->
    <ul class="site-footer__links accordian callfn" data-fn="accordian" data-toggle="true" data-lite="true">

          <li class="site-footer__col accordian__item" id="site-footer-sky-sports-more-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sports-more" id="site-footer-sky-sports-more">Sky Sports</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sports-more" id="site-footer-sky-sports-more-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/get-sky" class="site-footer__link">Get Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="/mobile" class="site-footer__link">Sky Sports Apps</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-partners-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-partners" id="site-footer-partners">Partners</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-partners" id="site-footer-partners-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.skybet.com?aff=9749&dcmp=ss_main_footer" class="site-footer__link" target="_blank">Sky Bet</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://super6.skysports.com" class="site-footer__link" target="_blank">Super 6</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.golf365.com" class="site-footer__link" target="_blank">Golf365</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetf1.com" class="site-footer__link" target="_blank">Planet F1</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-channels-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-channels" id="site-footer-channels">Sky Sports Channels</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-channels" id="site-footer-channels-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-main-event" class="site-footer__link">Sky Sports Main Event</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-premier-league" class="site-footer__link">Sky Sports Premier League</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-football" class="site-footer__link">Sky Sports Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-cricket" class="site-footer__link">Sky Sports Cricket</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-golf" class="site-footer__link">Sky Sports Golf</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-racing" class="site-footer__link">Sky Sports Racing</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-f1" class="site-footer__link">Sky Sports F1 </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-nfl" class="site-footer__link">Sky Sports NFL</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-arena" class="site-footer__link">Sky Sports Arena </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-news" class="site-footer__link">Sky Sports News</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-mix" class="site-footer__link">Sky Sports Mix</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-sky-sites-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sites" id="site-footer-sky-sites">More Sky Sites</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sites" id="site-footer-sky-sites-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky" class="site-footer__link" target="_blank">Sky Group</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
            </li>
                      <li class="site-footer__item">
              <a href="/workatskysports" class="site-footer__link">Work @ Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_footer" class="site-footer__link" target="_blank">NOW TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skymedia.co.uk/?utm_source=Sky_Sports&utm_medium=Web_page&utm_content=Sky_Sports_web_page&utm_campaign=Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
            </li>
                    </ul>
        </div>
      </li>
    
    </ul>
    <!-- / LINKS GRID -->

    <ul class="site-footer__nav site-footer__nav--horizontal-nav">
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="#privacy-options" class="site-footer__link">Privacy Options</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.skyaccessibility.sky/" class="site-footer__link" target="_blank">Accessibility Information</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="/contact-us" class="site-footer__link">Contact Us</a>
      </li>
        </ul>

    <p class="site-footer__copyright">
      <a href="https://www.skysports.com" class="svg-logo site-footer__site-logo">
        <img class="svg-logo__image" src="https://e1.365dm.com/tvlogos/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='https://e1.365dm.com/tvlogos/channels/Sky-Sports-Logo.png'" alt="Sky Sports Channel Logo">
      </a>
      &copy;2021 Sky UK
    </p>
  </div>
</div>
<div class="callfn"
     data-fn="sdc-site-consent-management"
     data-lite="true"
     data-spv2="true"
     data-component-name="sdc-site-consent-management"
     data-campaign-id="2370"
     data-privacy-manager-id="157602"
     data-selector=".site-footer a[href='#privacy-options']"
        >
</div>
<!-- / SITE FOOTER -->
<link rel="stylesheet" href="/common/styles/project-base-vars.css" type="text/css">
    <script src="/static/require-2.1.0-15f03d8ff7a4b.js"></script>
    <script src="/static/include-dad213c7a017770a5be875a4f1d2d27e-1a3fd061903b8.js"></script>
    <script>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</script>
<script type="text/javascript">//<![CDATA[
    (function() {
        var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
        uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/QzExNjdUMSAg.js?t=uz_til&cuid=B586ADA60ECEE411B0190022196C2B88';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
    })();
    //]]></script>        <script src="/static/require-2.1.0-15f03d8ff7a4b.js" type="text/javascript"></script>
    <script src='https://cloud-static.storage.googleapis.com/production/widgets/mk2/js/common/generator.min.js' async></script><script type="text/javascript">window.ocEnv={url:window.location.href,sport:"rugby",participants:"Harlequins|Harlequins|Leicester|Leicester Tigers",};</script><script src='https://cloud-static.storage.googleapis.com/production/widgets/mk2/js/common/generator.min.js' async></script><script type="text/javascript">window.ocEnv={url:window.location.href,sport:"rugby",participants:"Harlequins|Harlequins|Leicester|Leicester Tigers",};</script><script>
    SKY_SPORTS.deferred(function(){
        require(['bskyb-omniture'], function (bskybOmniture) {

            var aamGetCookie =  function (c_name)
            {
                var i, x, y, c = document.cookie.split(";");
                for (i = 0; i < c.length; i++)
                {
                    x = c[i].substr(0, c[i].indexOf("="));
                    y = c[i].substr(c[i].indexOf("=") + 1);
                    x = x.replace(/^\s+|\s+$/g, "");
                    if (x == c_name)
                    {
                        return unescape(y);
                    }
                }
            };

            var tracking = '';
            var cookie = aamGetCookie("interactive");
            var interactive = (cookie) ? JSON.parse(cookie) : {};
            if( 'undefined' !== typeof interactive.tid ) {
                tracking = interactive.tid;
            }

            var omnitureInitiated = false;

            var initAnalytics = function(targetData) {

                if(omnitureInitiated) {
                    return;
                }

                omnitureInitiated = true;

                var omnitureData = {
                    trackingId: tracking,
                    site: "sky/portal/sports",
                    section: "rugby_union/gallagher_premiership",
                    contentType: "report",
                                        contentId: "12487733",
                    headline: "Leicester Tigers 16-14 Harlequins: George Ford kicks 11 points as hosts win ninth game on the spin",fixtureDetails: "leicester tigers vs harlequins 05 dec 2021",sport: "Rugby Union",                    account: "bskybsports"
                };


                if(typeof targetData !== "undefined" && targetData.tntVal) {
                    omnitureData.tnt = targetData.tntVal;
                }

                // site-wide analytics
                bskybOmniture.init(omnitureData);
            };

            if(window.sdc && window.sdc.pubSub) {
                window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                    initAnalytics(data);
                });
            }

            setTimeout(initAnalytics, 2000);

        });
    });

    var s_account = "bskybsports";
</script>

    
  <script type="text/javascript">_satellite.pageBottom();</script>

          <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'type:report,gallagher premiership,rugby union,articleid:12487733';
      

    window._sf_endpt = new Date().getTime();
    var script = document.createElement('script');
    script.src = document.location.protocol + '//static.chartbeat.com/js/chartbeat.js';
    document.body.appendChild(script);
  </script>

        <script>
        if (window.MSInputMethodContext && document.documentMode) {
            var ie11bannerHtml = '<div class="ui-goodb-ie" role="banner"><div class="ui-goodb-ie__content"><span class="ui-goodb-ie__title">We no longer support Internet Explorer</span><p class="ui-goodb-ie__message"><strong>If you use Internet Explorer, you may find that our website does not work correctly.</strong> For a secure and optimal experience, please take a minute to download a modern alternative for free:</p><ul class="ui-goodb-ie__links"><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.microsoft.com/edge" target="_blank">Microsoft Edge</a></li></ul></div></div>';
            var ie11bannerCss = '<style>.ui-goodb-ie{font-family:"SkyText",sans-serif;background:#4a4a4a;color:#fff;position:relative;z-index:9999999;font-size:18px}.ui-goodb-ie[class]{display:block;}.ui-goodb-ie__content{max-width:1024px;margin:0 auto;padding:40px 24px}.ui-goodb-ie__title{font-size:36px;font-weight:500;color:#fde000}.ui-goodb-ie__message{font-size:20px;margin:20px 0;max-width:60ch;line-height:1.3}.ui-goodb-ie__message strong{font-family:"SkyTextMed",sans-serif;font-weight:500}.ui-goodb-ie__links{padding:.5em 0}.ui-goodb-ie__link-item{display:inline-block}.ui-goodb-ie__button{display:block;vertical-align:middle;padding:.64em 1em;line-height:1;background:0 0;color:#fff;font-weight:500;border:2px solid #fff;border-radius:3px;margin:0 3px 3px 0}.ui-goodb-ie__button:focus,.ui-goodb-ie__button:hover{text-decoration:none;background:#fff !important;color:#4a4a4a}</style>';
            document.body.insertAdjacentHTML('afterbegin', ie11bannerCss);
            document.body.insertAdjacentHTML('afterbegin', ie11bannerHtml);
        }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"517f0b291f","applicationID":"545304393","transactionName":"blcEMUpZCxdYV0MIXVcdJRBLTAoJFkZCBlBARwgMV1ZKB1ZaQxNdVV4DF0sXKAVNV18iXVdGFApUVAAWF0RfEQ==","queueTime":0,"applicationTime":166,"atts":"QhATRwJDGEgbVRVbSURP","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
