<!doctype html>
<html lang="en" class="no-js">
<head>

    <meta charset="utf-8">
    <title>Dan Cole and Mike Brown drop out of England squad for Wales game | Rugby Union News | Sky Sports</title>
    <meta name="robots" content="NOODP,INDEX,FOLLOW" /> 
    <meta name="description" content="England's squad for Saturday's Six Nations game with Wales has been cut to 25 players."/>
    <meta name="keywords" content="Sky, Sports, Rugby, Union, News, Results, Fixtures, Six Nations, England, Twickenham, Ashton, Moody, Wilkinson,"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <link rel="dns-prefetch" href="//e0.365dm.com">
        <link rel="dns-prefetch" href="//e1.365dm.com">
        <link rel="dns-prefetch" href="//e2.365dm.com">
        <link rel="dns-prefetch" href="//fresh8.co">
        <link rel="dns-prefetch" href="//annex.fresh8.co">
        <link rel="dns-prefetch" href="//cdn-gs.fresh8.co">
        <link rel="dns-prefetch" href="//player.ooyala.com">
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <link rel="dns-prefetch" href="//assets.adobedtm.com">
        <link rel="dns-prefetch" href="//img.skysports.com">
        <link rel="dns-prefetch" href="//video.skysports.com">
        <link rel="dns-prefetch" href="//cdn.livefyre.com">
        <link rel="dns-prefetch" href="//app-cdn.spot.im">
        <link rel="dns-prefetch" href="//cdn.teads.tv">
        <link rel="dns-prefetch" href="//services.babator.com">
        <link rel="dns-prefetch" href="//eu-services.babator.com">
        <link rel="dns-prefetch" href="//widgets.oddschecker.com">
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
        <link rel="dns-prefetch" href="//metrics-api.librato.com">
        <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
        <link rel="dns-prefetch" href="//analytics.ooyala.com">
        <link rel="dns-prefetch" href="//l.ooyala.com">
    
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Sky Sports">
    <meta name="application-name" content="SkySports">
    <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=1,minimum-scale=1,minimal-ui">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="format-detection" content="telephone=no">
    <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU" />
    <meta property="og:site_name" content="Sky Sports" />
<meta property="og:url" content="https://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" />
<meta property="og:title" content="Dan Cole and Mike Brown drop out of England squad for Wales game" />
<meta property="og:description" content="England's squad for Saturday's Six Nations game with Wales has been cut to 25 players." />
<meta property="og:image" content="https://e0.365dm.com/19/02/150x150/skysports-dan-cole-england_4583450.jpg" />
<meta property="og:type" content="article" />
<script>
if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
    var headNode = document.getElementsByTagName('head')[0];
    var sbNode = document.createElement('meta');
    sbNode.name = 'apple-itunes-app';
    sbNode.content = 'app-id=500102120';
    headNode.appendChild(sbNode);
}
</script>
    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game"},"headline":"Dan Cole and Mike Brown drop out of England squad for Wales game","datePublished":"2019-02-19T21:50:00+00:00","dateModified":"2019-02-19T22:07:00+00:00","author":{"@type":"Person","name":"Sky Sports News"},"publisher":{"@type":"Organization","name":"Sky Sports","url":"https://www.skysports.com","sameAs":["https://www.facebook.com/SkySports","https://www.twitter.com/skysports","https://plus.google.com/107763292354713948501"],"logo":{"@type":"ImageObject","url":"https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png"}},"description":"England's squad for Saturday's Six Nations game with Wales has been cut to 25 players.","image":{"@type":"ImageObject","url":"https://e0.365dm.com/19/02/150x150/skysports-dan-cole-england_4583450.jpg","width":"150 px","height":"150 px"}}    </script>
        <link rel="canonical" href="https://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" />
    
        <link rel="amphtml" href="https://www.skysports.com/amp/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />

        <style data-webfont-src="/static/skytext-reg-bce1c746d381a.css"></style>
    <style data-webfont-src="/static/skytext-med-c849e3d033da4.css"></style>
    <style data-webfont-src="/static/skycons-baae5a5793309.css"></style>

            <link rel="stylesheet" href="/static/article-6c61bc4c988a0.css" type="text/css" media="all" title="default" />

    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="/static/skysports-digrev-ie8-e1555317bb007.css">
    <![endif]-->

    <script id="script-polyfills" data-grade-b-src="/static/head-grade-b-6a22e81a4779c.js" data-grade-c-src="/static/head-grade-c-a4c5458d881fc.js"></script>
    <script>// google ads set up
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.adSlots = {};</script>
          <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = '43610';
      _sf_async_config.domain = 'skysports.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = false;
  </script>


    <script>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</script>
    
      <script src="//assets.adobedtm.com/ea8b05805335bbbe5843bc504517194c8ae74941/satelliteLib-61b6d7ab6fe000db0802bf9147e2b52574ae3bc5.js"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

</head>
<body  >
    <div class="site-header">

    <div class="site-header__body">

        <div class="site-header__col site-header__col1">
            <a href="https://www.skysports.com" class="svg-logo site-header__logo">
                <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo-transparent.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'">
            </a>
        </div>

                <div class="site-header__col site-header__col2">
        <div class="site-login callfn" data-fn="skyid-login" data-lite="true">
            <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"></span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
        </div>
    </div>

    <div class="site-header__col site-header__col3">

        <form action="https://www.skysports.com/search" method="GET" class="site-search">
            <input type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
            <input type="hidden" value="the site" name="searchtype">
            <input type="hidden" name="v" value="2">
            <button class="site-search__button">
                <span class="site-search__button-label">Search</span>
            </button>
        </form>

    </div>

    <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" tabindex="1">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
            <rect y="384" width="2048" height="256"></rect>
            <rect y="896" width="2048" height="256"></rect>
            <rect y="1408" width="2048" height="256"></rect>
        </svg>
    </a>

    </div>

    <!-- desktop nav -->
<div class="site-nav-desktop__wrap adaptive-content callfn" data-fn="adaptive-content" data-lite="true" aria-hidden="true">
<script type="text/template">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</script>
</div>
</div><div id="mobile-bet-basket"></div>    <div class="advert--banner-wrap-ghost">
        <div class="advert--banner-wrap">
                    <div class="block advert advert--banner">
            <div class="advert__container" id="leaderboard">
            </div>
        </div>
        </div>
    </div>

<div class="site-wrapper ">
    <div class="grid site-layout-primary callfn" data-fn="site-layout-primary" data-lite="true">
        <div class="grid__col site-layout-primary__col1 "  >
    <!-- page title -->
<div class="page-header ">
    <ul class="page-header__breadcrumb">
                <li class="page-header__breadcrumb-item">
            <h2 class="page-header__breadcrumb-title">
                <a class="page-header__breadcrumb-link" href="https://www.skysports.com/rugby-union">Rugby Union</a>
            </h2>
        </li>
                            <li class="page-header__breadcrumb-item">
                <h3 class="page-header__breadcrumb-title">
                    <a class="page-header__breadcrumb-link" href="/rugbyunion/competitions/six-nations">Six Nations</a>
                </h3>
            </li>
            </ul>

    
    <p class="page-header__title">
        <a href="/rugbyunion/teams/england" class="page-header__title-link">
            <abbr class="swap-text--bp30" title="England">
                <span class="swap-text__target">England</span>
            </abbr>
        </a>
                                    <span class="page-header__title-subitem">News</span>
                        </p>

            <div class="block page-header__sponsor">
            <div class="advert__container" id="sponsor-position">
            </div>
        </div>
</div>
<div class="page-nav callfn" data-fn="page-nav" data-lite="true">
            <a class="page-nav__head" href="#page-nav" aria-controls="page-nav-control" id="page-nav-control" >
            <h3 class="page-nav__title">News</h3>
            <div class="page-nav__title-more"></div>
        </a>
        <div class="page-nav__frame">
            <div class="page-nav__body" id="page-nav" aria-labelledby="page-nav" style=" visibility: hidden;">
                <ul class="page-nav__item-group">
                                                                                                                                                                                                                                                    <li class="page-nav__item">
                                        <a href="/rugby-union/teams/england/news" class="page-nav__link page-nav__link--active" >News</a>
                                    </li>
                                                                                                                                                <li class="page-nav__item page-nav__item--select">
    <select class="page-nav__select callfn"
            tabindex="-1"
            data-fn="implicit-personalisation-display"
            data-lite="true"
            data-key="rugby-union.team"
            data-name="skysports-implicit-personalisation"
            data-label="Your most viewed"
            onchange="location.href=this.options[selectedIndex].value">
        <option disabled selected="selected">Select a team</option>
                                                <option
                         id="all-teams"                         class="page-nav__select-option"
                        value="/rugby-union/teams">All Teams</option>
                                                                <optgroup label="Six Nations">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="451"
                                value="/rugby-union/teams/england">England</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="452"
                                value="/rugby-union/teams/france">France</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="453"
                                value="/rugby-union/teams/ireland">Ireland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="454"
                                value="/rugby-union/teams/italy">Italy</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="455"
                                value="/rugby-union/teams/scotland">Scotland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="456"
                                value="/rugby-union/teams/wales">Wales</option>
                                            </optgroup>
                                                                <optgroup label="Gallagher Premiership">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="401"
                                value="/rugby-union/teams/bath">Bath</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="403"
                                value="/rugby-union/teams/bristol">Bristol Bears</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1080"
                                value="/rugby-union/teams/exeter">Exeter</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="404"
                                value="/rugby-union/teams/gloucester">Gloucester</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="405"
                                value="/rugby-union/teams/harlequins">Harlequins</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="406"
                                value="/rugby-union/teams/leicester-tigers">Leicester</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="408"
                                value="/rugby-union/teams/newcastle-falcons">Newcastle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="409"
                                value="/rugby-union/teams/northampton">Northampton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="410"
                                value="/rugby-union/teams/sale-sharks">Sale</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="411"
                                value="/rugby-union/teams/saracens">Saracens</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="412"
                                value="/rugby-union/teams/london-wasps">Wasps</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1260"
                                value="/rugby-union/teams/worcester">Worcester</option>
                                            </optgroup>
                                                                <optgroup label="Guinness PRO14">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1160"
                                value="/rugby-union/teams/benetton-rugby">Benetton Rugby</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1621"
                                value="/rugby-union/teams/cardiff-blues">Cardiff Blues</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2432"
                                value="/rugby-union/teams/cheetahs">Cheetahs</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="842"
                                value="/rugby-union/teams/connacht">Connacht</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="600"
                                value="/rugby-union/teams/dragons">Dragons</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="625"
                                value="/rugby-union/teams/edinburgh">Edinburgh</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="605"
                                value="/rugby-union/teams/glasgow-warriors">Glasgow</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="840"
                                value="/rugby-union/teams/leinster">Leinster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="841"
                                value="/rugby-union/teams/munster">Munster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="561"
                                value="/rugby-union/teams/scarlets">Scarlets</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3120"
                                value="/rugby-union/teams/southern-kings">Southern Kings</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1540"
                                value="/rugby-union/teams/ospreys">The Ospreys</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="581"
                                value="/rugby-union/teams/ulster">Ulster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3820"
                                value="/rugby-union/teams/zebre">Zebre</option>
                                            </optgroup>
                                                                <optgroup label="Top 14">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1601"
                                value="/rugby-union/teams/bayonne">Bayonne</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1143"
                                value="/rugby-union/teams/bordeaux-begles">Bordeaux-Begles</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1520"
                                value="/rugby-union/teams/brive">Brive</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1126"
                                value="/rugby-union/teams/castres">Castres</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1741"
                                value="/rugby-union/teams/clermont-auvergne">Clermont Auvergne</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1221"
                                value="/rugby-union/teams/grenoble">Grenoble</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1130"
                                value="/rugby-union/teams/la-rochelle">La Rochelle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3600"
                                value="/rugby-union/teams/lyon">Lyon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1740"
                                value="/rugby-union/teams/montpellier">Montpellier</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="4141"
                                value="/rugby-union/teams/oyonnax">Oyonnax</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3080"
                                value="/rugby-union/teams/racing-92">Racing 92</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="920"
                                value="/rugby-union/teams/stade-francais">Stade Francais</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3000"
                                value="/rugby-union/teams/toulon">Toulon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1128"
                                value="/rugby-union/teams/toulouse">Toulouse</option>
                                            </optgroup>
                                                                <optgroup label="The Rugby Championship">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="480"
                                value="/rugby-union/teams/argentina">Argentina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="458"
                                value="/rugby-union/teams/australia">Australia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="495"
                                value="/rugby-union/teams/new-zealand">New Zealand</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="460"
                                value="/rugby-union/teams/south-africa">South Africa</option>
                                            </optgroup>
                                                                <optgroup label="Rugby World Cup">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="820"
                                value="/rugby-union/teams/canada">Canada</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1020"
                                value="/rugby-union/teams/fiji">Fiji</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1320"
                                value="/rugby-union/teams/georgia">Georgia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1341"
                                value="/rugby-union/teams/japan">Japan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2882"
                                value="/rugby-union/teams/namibia">Namibia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="860"
                                value="/rugby-union/teams/romania">Romania</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="457"
                                value="/rugby-union/teams/samoa">Samoa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="980"
                                value="/rugby-union/teams/tonga">Tonga</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1340"
                                value="/rugby-union/teams/uruguay">Uruguay</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="459"
                                value="/rugby-union/teams/usa">USA</option>
                                            </optgroup>
                                                                <optgroup label="British and Irish Lions">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="461"
                                value="/rugby-union/teams/british-and-irish-lions">British and Irish Lions</option>
                                            </optgroup>
                                </select>
    <a
        href="/rugby-union/teams"        class="page-nav__select-mask page-nav__link">Teams</a>
</li>
                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/rugby-union/teams/england/fixtures" class="page-nav__link" >Fixtures</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/rugby-union/teams/england/results" class="page-nav__link" >Results</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/rugbyunion/competitions/six-nations/tables" class="page-nav__link" >Tables</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/rugby-union/pundits" class="page-nav__link" >Pundits</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/watch/rugby-union-on-sky/teams/england" class="page-nav__link" >On Sky TV</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="http://live.skysports.com/ScoreCentre/rugbyunion.html"  target="_blank"class="page-nav__link" >Score Centre</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://www.skybet.com/skybet?offer=188&aff=11758"  target="_blank"class="page-nav__link" >Sky Bet</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://buy.sky.com/sports-upgrades?DCMP=afc-skysports:GSS_subnav_rugbyunion"  target="_blank"class="page-nav__link" >Get Sky Sports</a>
                                    </li>
                                                                                                                        </ul>
                    <h5 class="page-nav__supplementary-header">More from Rugby Union</h5>

    <ul class="page-nav__item-group page-nav__supplementary-links">
                    <li class="page-nav__item">
                <a href="https://www.skysports.com/rugby-union" class="page-nav__link">Rugby Union Home</a>
            </li>
                            <li class="page-nav__item">
                <a href="/rugbyunion/competitions/six-nations" class="page-nav__link">Six Nations</a>
            </li>
            </ul>

            </div>
        </div>
    </div><div class="site-layout-secondary block page-nav__offset grid ">
    <div class="grid__col site-layout-secondary__col1 ">
    <div class="article callfn"  itemprop="articleBody" data-fn="article-advert" data-lite="true">
    <div class="article__header">
    
    <h1 class="article__title" data-short-title="Cole and Brown drop out of England squad" itemprop="headline">
        <span class="article__long-title">Dan Cole and Mike Brown drop out of England squad for Wales game</span>
    </h1>

    
    <div class="article__header-details">
                <h3 class="article__writer-name" itemprop="author">By Sky Sports News</h3>
                <p class="article__header-date-time">Last Updated: 19/02/19 10:07pm</p>
    </div>

            <ul class="social-list article__social">
    <li class="social-list__item"><a href="https://www.facebook.com/dialog/feed?app_id=119138771563927&display=popup&link=https://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game&name=Cole and Brown drop out of England squad&caption=Sky Sports Rugby Union&description=England%27s+squad+for+Saturday%27s+Six+Nations+game+with+Wales+has+been+cut+to+25+players.&redirect_uri=http://www.skysports.com/selfcloses&picture=https://e0.365dm.com/19/02/150x150/skysports-dan-cole-england_4583450.jpg" target="_blank" class="social-list__link social-list__link--facebook icon no-default-hover" data-icon=""></a></li>
    <li class="social-list__item"><a href="https://twitter.com/intent/tweet?text=Dan+Cole+and+Mike+Brown+drop+out+of+England+squad+for+Wales+game&url=https://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game&via=SkySports" target="_blank" class="social-list__link social-list__link--twitter icon no-default-hover" data-icon=""></a></li>
    <li class="social-list__item"><a href="https://plus.google.com/share?url=https://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" target="_blank" class="social-list__link social-list__link--googleplus icon no-default-hover" data-icon=""></a></li>
</ul>    </div>
<div class="article__body article__body--lead callfn" data-fn="article-outbrain" data-lite="true">
            <div class="article__widge-container article__widge-container--edge">
    <figure class="widge-figure" property="associatedMedia">
        <div class="widge-figure__body" typeof="ImageObject">

                            <div class="auto-size-16/9">
                    <img class="auto-size__target postpone-load postpone-load--fade-in widge-figure__image" data-src="https://e2.365dm.com/19/02/768x432/skysports-dan-cole-england_4583450.jpg?20190219214147" alt="Dan Cole misses out on the 25-man England squad" itemprop="image">
                    <noscript>
                        <img class="widge-figure__image auto-size__target" src="https://e2.365dm.com/19/02/768x432/skysports-dan-cole-england_4583450.jpg?20190219214147" alt="Dan Cole misses out on the 25-man England squad" itemprop="image">
                    </noscript>
                </div>
            
        </div>

                    <div class="widge-figure__text" property="caption">
                Dan Cole misses out on the 25-man England squad            </div>
            </figure>


</div>            <p itemprop="description">England's squad for Saturday's Six Nations game with Wales has been cut to 25 players.</p>
        <p>Leicester Tigers prop Dan Cole and Harlequins full-back Mike Brown are among those to be dropped by head coach Eddie Jones.</p><p>Saracens' <a href="https://www.skysports.com/rugby-union/news/12321/11641989/maro-itoje-out-of-englands-six-nations-clash-with-wales-due-to-knee-injury">Maro Itoje has been ruled out of the game</a> at the Principality Stadium on Sunday with a knee injury but will remain with the squad while he continues his rehabilitation.</p> <div class="article__misc-container">    <div class="ocw QXJ0aWNsZSBQcm9tbw=="></div></div> <p>It is not yet clear whether he will be fit enough to face Italy at Twickenham on March 9.</p><p>One player who could be in contention to play some part against Wales is Joe Cokanasiga after he was retained in the squad.</p><p>The wing made a try-scoring comeback for Bath on Saturday after two months out with a knee injury and will hope to have done enough to earn a place on the bench.</p>    <div id="video-9ndWZhaDE6NPu-QMoFctrrsjS-2zyIX-" data-originator-id="23"     class="article__widge-container article__widge-container--edge callfn" data-lite="true">        <figure class="widge-figure widge-figure--video" property="associatedMedia">            <div class="roadblock callfn" data-fn="roadblock" data-roadblock-type="none"             data-message-no-sky-id="Oops! Remember you need to log in using your Sky iD to watch Premier League video" data-message-no-sub="You need a Sky Sports subscription to view this video"             data-lite="true" data-message-not-on-mobile="This content is not available on mobile">                <a href="https://skyid.sky.com/signin/sports?successUrl=https://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="roadblock__overlay" data-role="roadblock-overlay">                    <img src="https://e3.365dm.com/19/02/768x432/skysports-john-terry-aston-villa_4583200.jpg" alt="" class="roadblock__image">                    <div class="roadblock__overlay-body">                        <div class="roadblock__emblem">                            <svg xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">                                <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>                                <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>                            </svg>                        </div>                        <div class="roadblock__text" data-role="roadblock-text"></div>                    </div>                </a>                <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject" data-role="roadblock-success">                    <div class="widge-figure__video" data-role="video-container">                        <link rel="stylesheet" href="/static/sdc-article-video-ded43899543b4c9a5e3e435a54ed072f-7b2f86e440b23.css" type="text/css"><div class="sdc-article-widget sdc-article-video callfn"  data-legacy="true" data-component-name="sdc-article-video" data-provider="ooyala" data-video-blacklisted-originator-ids="" data-video-id="4583139" data-sdc-video-id="9ndWZhaDE6NPu-QMoFctrrsjS-2zyIX-" data-package="" data-originator-id="23" data-fn="sdc-article-video" data-lite="true" data-role="roadblock-success" data-clip-type="">    <div class="sdc-article-video__inner">        <figure class="sdc-article-video__content">            <span class="sdc-article-video__media-container">              <span class="sdc-article-video__preload-poster" data-role="preload-poster">                        <img class="sdc-article-video__media" src="https://e3.365dm.com/19/02/768x432/skysports-john-terry-aston-villa_4583200.jpg" srcset="https://e3.365dm.com/19/02/768x432/skysports-john-terry-aston-villa_4583200.jpg 380w, https://e3.365dm.com/19/02/768x432/skysports-john-terry-aston-villa_4583200.jpg 760w, https://e3.365dm.com/19/02/768x432/skysports-john-terry-aston-villa_4583200.jpg 1024w, https://e3.365dm.com/19/02/768x432/skysports-john-terry-aston-villa_4583200.jpg 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="">                        <span class="sdc-article-video__media-icon">                            <span class="sdc-article-video__media-icon-body">                              <svg data-role="icon-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 384"><path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path><path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path></svg>                              <svg data-role="icon-load" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path d="M29.392 17.847c-.125.01-.25.018-.373.02-.36 0-.618-.093-.795-.28-.053-.058-.097-.12-.132-.185h-.062l-.05-.192-.01-.24c0-2.934-1.138-5.683-3.2-7.746-2.064-2.062-4.81-3.198-7.736-3.198S11.36 7.162 9.3 9.226c-2.065 2.062-3.2 4.81-3.2 7.734 0 2.926 1.135 5.674 3.2 7.735 2.06 2.062 4.806 3.197 7.73 3.197l.44-.002v.007h.388l.083.333c.02.075.035.18.05.31.01.13.018.253.018.376 0 .356-.093.615-.283.79-.178.166-.397.25-.652.25l-.362-.008c-3.353-.082-6.502-1.43-8.87-3.797-2.453-2.452-3.806-5.717-3.806-9.19s1.353-6.736 3.808-9.19c2.455-2.455 5.72-3.808 9.19-3.808s6.738 1.354 9.192 3.81c2.383 2.38 3.733 5.547 3.803 8.914l.007 1.03-.337.084c-.075.018-.178.034-.308.05z" class="svg-spinner" fill="#fff"/></svg>                            </span>                        </span>                        <span class="sdc-article-video__duration">                            0:44                        </span>                    </span>                    <div class="sdc-article-video__media-ooyala" id="sdc-article-video-9ndWZhaDE6NPu-QMoFctrrsjS-2zyIX-" data-video-id="9ndWZhaDE6NPu-QMoFctrrsjS-2zyIX-" data-sdc-video-id="4583139" data-originator-id="23" data-video-type="" data-delivery-type="" data-channel-name="" data-api-key="85N2QxOokpVPwCi8uHA_WWWmG6p2.ZaHpX" data-pcode="85N2QxOokpVPwCi8uHA_WWWmG6p2" data-branding-id="b0ab2ad9e7034a83aa1ccca3cceb8ca2" data-advert-provider="dfp" data-advert-tag="" data-skin-override="{&quot;startScreen&quot;:{&quot;showPlayButton&quot;:false},&quot;pauseScreen&quot;:{&quot;showTitle&quot;:false,&quot;showDescription&quot;:false},&quot;endScreen&quot;:{&quot;screenToShowOnEnd&quot;:&quot;default&quot;,&quot;showTitle&quot;:false,&quot;showDescription&quot;:false,&quot;showReplayButton&quot;:false},&quot;upNext&quot;:{&quot;showUpNext&quot;:false},&quot;shareScreen&quot;:false,&quot;localization&quot;:{&quot;defaultLanguage&quot;:&quot;en&quot;,&quot;availableLanguageFile&quot;:[{&quot;language&quot;:&quot;en&quot;,&quot;languageFile&quot;:&quot;\/ui-components\/ooyala-en-translation.json&quot;}]}}" data-html5-skin-js="" data-discovery="false" data-bitrates="" data-adaptation="" data-ooyala-individual-asset-override="" data-ooyala-asset-override="/ui-components/ooyala-asset/ooyala-asset-4.29.14.js" data-ooyala-asset-version="4.29.14" data-token-required="true" data-token-fetch-method="url" data-token-fetch-options="{&quot;url&quot;:&quot;\/watch\/video\/auth\/v4\/23&quot;}"   data-ios-play-mode="inline" ></div>            </span>                <figcaption class="sdc-article-video__caption">                                        <span class="sdc-article-video__caption-text" data-role="caption-text">Jonny May says the England rugby squad greatly benefited from the visit of former Chelsea captain John Terry at their training base. </span>                </figcaption>        </figure>    </div></div>                    </div>                </div>            </div>                        <div class="widge-figure__text" property="caption">                Jonny May says the England rugby squad greatly benefited from the visit of former Chelsea captain John Terry at their training base.             </div>                    </figure>    </div><p><strong>England's 25-man squad:</strong></p><p><strong>Forwards </strong>- Luke Cowan-Dickie (Exeter Chiefs), Tom Curry (Sale Sharks), Ellis Genge (Leicester Tigers), Jamie George (Saracens), Nathan Hughes (Wasps), George Kruis (Saracens), Joe Launchbury (Wasps), Courtney Lawes (Northampton Saints), Ben Moon (Exeter Chiefs), Brad Shields (Wasps), Kyle Sinckler (Harlequins), Billy Vunipola (Saracens), Harry Williams (Exeter Chiefs), Mark Wilson (Newcastle Falcons)</p><p><strong>Backs</strong> - Joe Cokanasiga (Bath Rugby), Elliot Daly (Wasps), Owen Farrell (Saracens, captain), George Ford (Leicester Tigers), Jonny May (Leicester Tigers), Jack Nowell (Exeter Chiefs), Dan Robson (Wasps), Henry Slade (Exeter Chiefs), Ben Te'o (Worcester Warriors), Manu Tuilagi (Leicester Tigers), Ben Youngs (Leicester Tigers)</p> <div class="article__misc-container">    <div class="ocw Rm9vdGVyIFByb21v"></div></div>
    <div class="article__widge-container article__widge-container--bordered">
    <div class="widge-related-links">
        <h2 class="widge-related-links__heading">Also See:</h2>
        <ul class="widge-related-links__list list list--grid">
                     <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/news/12321/11642037/bill-sweeney-appointed-rugby-football-unions-new-chief-executive">RFU appoint Sweeney as CEO</a></li>
                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/news/12321/11637338/englands-rugby-world-cup-success-rests-on-clear-game-plans-says-nick-easter">'RWC success rests on clear plans'</a></li>
                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/news/12321/11642021/jonny-may-says-john-terry-visit-leaves-england-confident-they-are-on-the-right-track">May: Brilliant to pick Terry's brain</a></li>
                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/rugby-union/news/12321/11641812/sarah-hunter-says-england-full-of-respect-for-wales-ahead-of-womens-six-nations-clash">Hunter: Roses respect Wales</a></li>
                    </ul>
    </div>
</div>
        
</div>
</div><div class="outbrain-module">
    <div class="outbrain-module__block OUTBRAIN" data-src="http://www.skysports.com/rugby-union/news/12504/11642359/dan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" data-widget-id="AR_1" data-ob-template="365MediaGroup"></div>
</div>
<div class="sdc-dynamic-tile callfn"
     data-component-name="sdc-dynamic-tile"
     data-lite="true"
     data-fn="sdc-dynamic-tile"
     data-provider-options="{&quot;name&quot;:&quot;target&quot;,&quot;mbox&quot;:&quot;HP_Tile4&quot;,&quot;appUrl&quot;:&quot;https:\/\/www.skysports.com\/personalisation&quot;}"
     data-sibling-to-replace="next"
     data-provider-data="{&quot;page&quot;:{&quot;pageName&quot;:&quot;sky\/portal\/sports\/rugby union\/News&quot;,&quot;breadCrumb&quot;:&quot;article&quot;,&quot;siteName&quot;:&quot;skysports&quot;}}"></div><div style="display:none"></div>
        <div data-spotim-module="recirculation" data-spot-id="sp_BOYlZOzX"></div>
    <script async src="https://recirculation.spot.im/spot/sp_BOYlZOzX"></script>


 <div class="block-header block-header--invert is-hidden--bp10">

                <h3 class="block-header__title">Trending</h3>
    
    </div>
<div data-lite="true" data-fn="most-popular" class="most-popular block is-hidden--bp10">
  <div class="most-popular__list">
    <ul class="most-popular__group">

          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/boxing/news/12183/11642195/tension-as-big-baby-shoves-joshua ">
            <div class="most-popular__item most-popular__label">1</div>
                        <div class="most-popular__item most-popular__story">Tension as 'Big Baby' shoves Joshua</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11668/11642235/zidane-lampard-considered-by-chelsea ">
            <div class="most-popular__item most-popular__label">2</div>
                        <div class="most-popular__item most-popular__story">Zidane & Lampard considered by Chelsea</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11679/11642297/de-bruyne-city-have-been-figured-out ">
            <div class="most-popular__item most-popular__label">3</div>
                        <div class="most-popular__item most-popular__story">De Bruyne: City have been figured out</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11669/11642450/professional-job-by-liverpool ">
            <div class="most-popular__item most-popular__label">4</div>
                        <div class="most-popular__item most-popular__story">'Professional job by Liverpool'</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/f1/news/12433/11598668/ferraris-leclerc-ahead-of-norris ">
            <div class="most-popular__item most-popular__label">5</div>
                        <div class="most-popular__item most-popular__story">Ferrari's Leclerc ahead of Norris</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11095/11642495/klopp-and-kovacs-clash-explained ">
            <div class="most-popular__item most-popular__label">6</div>
                        <div class="most-popular__item most-popular__story">Klopp and Kovac's clash explained</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11668/11642010/jorginho-scapegoat-for-sarri-failures ">
            <div class="most-popular__item most-popular__label">7</div>
                        <div class="most-popular__item most-popular__story">'Jorginho scapegoat for Sarri failures'</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11704/11641921/sala-agent-challenges-cardiff-to-qa ">
            <div class="most-popular__item most-popular__label">8</div>
                        <div class="most-popular__item most-popular__story">Sala agent challenges Cardiff to Q&A</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/29329/11641907/man-utd-clash-key-in-deciding-title ">
            <div class="most-popular__item most-popular__label">9</div>
                        <div class="most-popular__item most-popular__story">'Man Utd clash key in deciding title'</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11669/11642316/klopp-we-can-work-with-this-result ">
            <div class="most-popular__item most-popular__label">10</div>
                        <div class="most-popular__item most-popular__story">Klopp: We can work with this result</div>
          </a>
        </div>
      </li>
        </ul>

    <ul class="list list--bar">
              <li class="list__item">
          <a href="https://www.skysports.com/watch/video" class="link--action">
            Video          </a>
        </li>
              <li class="list__item">
          <a href="https://www.skysports.com/news-wire" class="link--action">
            Latest News          </a>
        </li>
          </ul>

  </div>
</div></div><div class="grid__col site-layout-secondary__col2  callfn adaptive-content" data-fn="adaptive-content" data-lite="true">
    <script type="text/template">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</script>
</div>
</div>
<div class="site-layout-secondary block page-nav__offset  ">
    </div>
</div>
<div class="grid__col site-layout-primary__col2">
    <!-- mobile nav -->

<noscript>
    <!-- // provide an anchor for the no javascript fallback menu -->
    <span id="no-js-nav"></span>
</noscript>

<div class="site-nav-mobile">

        <div class="site-login site-login--mobile callfn" data-fn="skyid-login" data-lite="true">
        <script type="text/template" class="login-text" data-role="default">
            <!--default-->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                <a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a>                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSkySports">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSky">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isNowTv">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isLoggedIn">
            <!-- just a sky id login -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isWholesale">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user"></span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Frugby-union%2Fnews%2F12504%2F11642359%2Fdan-cole-and-mike-brown-drop-out-of-england-squad-for-wales-game" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
    </div>

    <ul class="accordian site-nav-mobile__nav-group callfn" data-fn="accordian" data-lite="true">

                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/" class="accordian__item-head site-nav-mobile__link">
                        Home                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-sports-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more">
                    Sports                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-sports-more" id=" site-nav-desktop-sports-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football">
                                Football                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/f1">
                                F1                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cricket">
                                Cricket                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-union">
                                Rugby Union                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-league">
                                Rugby League                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/golf">
                                Golf                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/boxing">
                                Boxing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/tennis">
                                Tennis                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cycling">
                                Cycling                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/racing">
                                Racing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/darts">
                                Darts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nfl">
                                NFL                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nba">
                                NBA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/motorsport">
                                Motorsport                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/netball">
                                Netball                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/gaa">
                                GAA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/wwe">
                                WWE                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/esports">
                                eSports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/more-sports">
                                More Sports                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/live-scores" class="accordian__item-head site-nav-mobile__link">
                        Score Centre                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch/video" class="accordian__item-head site-nav-mobile__link">
                        Video                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch" class="accordian__item-head site-nav-mobile__link">
                        TV                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="https://www.skybet.com?aff=9749&dcmp=ss_main_nav" class="accordian__item-head site-nav-mobile__link" target="_blank">
                        Sky Bet                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/games" class="accordian__item-head site-nav-mobile__link">
                        Games                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-more-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more">
                    More                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-more-more" id=" site-nav-desktop-more-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/transfer-centre">
                                Transfer Centre                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/sport-on-sky">
                                Live on Sky                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/get-sky?dcmp=gss_more_dropdown">
                                Get Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows">
                                TV Shows                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-guide">
                                TV Guide                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/competitions">
                                Competitions                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                                Sky Go                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_skysports_moredropdownlink" target="_blank">
                                Now TV                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://pubfinder.sky.com/" target="_blank">
                                Pub Finder                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows/sportswomen">
                                Sportswomen                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/scholarships">
                                Sports Scholarships                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/podcasts">
                                Podcasts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mobile">
                                Mobile                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://twitter.com/SkySports" target="_blank">
                                Twitter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.facebook.com/SkySports" target="_blank">
                                Facebook                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/contact-us">
                                Contact Us                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                                Terms &amp; Conditions                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com" target="_blank">
                                Sky.com                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
        
    </ul>
</div></div>
    </div>
</div>
<script src="/static/google-plugin.min-72174e1b58269.js"></script>
<script id="gpt-ads-init">


  googletag.cmd.push(function() {
    window.googletag.pubads().setCentering(false);
        
 if (window.segQS)
   googletag.pubads().setTargeting("key", window.segQS);
    googletag.pubads().setTargeting("platform", "live");
    googletag.pubads().setTargeting("artid", "11642359");
    googletag.pubads().setTargeting("Sport", "Rugby Union");
    googletag.pubads().setTargeting("Sig", "News Story");
    googletag.pubads().setTargeting("Prsn", "Dan Cole, Joe Cokanasiga, Mike Brown");
    googletag.pubads().setTargeting("Team", "England");

  });

    googleAdsWrapper.add({
      id: "leaderboard",
      tag: "/20346936/skysports/rugby-union/teams/england/news",
      sticky: true,
      size: {
        "mobile": [[320, 50], [300, 50]],
        "tablet": [[728, 90]],
        "desktop": [[728, 90], [970, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-1",
      tag: "/20346936/skysports/rugby-union/teams/england/news",
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-2",
      tag: "/20346936/skysports/rugby-union/teams/england/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-video",
      tag: "/20346936/skysports/rugby-union/teams/england/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-single-height",
      tag: "/20346936/skysports/rugby-union/teams/england/news",
      size: {
        "default": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position",
      tag: "/20346936/skysports/rugby-union/teams/england/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]],
        "desktop": [[120, 60]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position-mobile",
      tag: "/20346936/skysports/rugby-union/teams/england/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]]
      }
    });

    googleAdsWrapper.add({
      id: "native-ad",
      tag: "/20346936/skysports/rugby-union/teams/england/news",
      size: {
        "mobile": [[3, 3]],
        "tablet": [[3, 3]],
        "desktop": [[3, 3]]
      }
    });

    googleAdsWrapper.add({
      id: "skyscraper",
      tag: "/20346936/skysports/rugby-union/teams/england/news",
      size: {
        "mobile": [[160, 600]],
        "tablet": [[160, 600]],
        "desktop": [[160, 600]]
      }
    });


</script>
<!-- SITE FOOTER -->
<div class="site-footer callfn" data-fn="vm-suppression" data-lite="true">
  <div class="site-footer__body">
    <ul class="site-footer__nav social-nav">
      <li class="social-nav__item">
        <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link social-nav__link--twitter icon" data-icon="&#xe008;">Twitter</a>
      </li>
      <li class="social-nav__item">
        <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link social-nav__link--facebook icon" data-icon="&#xe03e;">Facebook</a>
      </li>
      <li class="social-nav__item">
        <a href="https://plus.google.com/+SoccerAMOfficial/posts" target="_blank" class="social-nav__link social-nav__link--googleplus icon" data-icon="&#xe037;">Google+</a>
      </li>
    </ul>

    <!-- LINKS GRID -->    
    <ul class="site-footer__links accordian callfn" data-fn="accordian" data-toggle="true" data-lite="true">

          <li class="site-footer__col accordian__item" id="site-footer-sky-sports-more-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sports-more" id="site-footer-sky-sports-more">Sky Sports</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sports-more" id="site-footer-sky-sports-more-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/get-sky" class="site-footer__link">Get Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="/mobile" class="site-footer__link">Sky Sports Apps</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.teamsky.com/" class="site-footer__link" target="_blank">Team Sky</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-partners-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-partners" id="site-footer-partners">Partners</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-partners" id="site-footer-partners-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.skybet.com?aff=9749&dcmp=ss_main_footer" class="site-footer__link" target="_blank">Sky Bet</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://super6.skysports.com" class="site-footer__link" target="_blank">Super 6</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://pubfinder.sky.com/" class="site-footer__link" target="_blank">Sky Sports Pub Finder</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://livingforsport.skysports.com/" class="site-footer__link" target="_blank">Living for Sport</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.golf365.com" class="site-footer__link" target="_blank">Golf365</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetf1.com" class="site-footer__link" target="_blank">Planet F1</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-channels-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-channels" id="site-footer-channels">Sky Sports Channels</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-channels" id="site-footer-channels-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-main-event" class="site-footer__link">Sky Sports Main Event</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-premier-league" class="site-footer__link">Sky Sports Premier League</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-football" class="site-footer__link">Sky Sports Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-cricket" class="site-footer__link">Sky Sports Cricket</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-golf" class="site-footer__link">Sky Sports Golf</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-racing" class="site-footer__link">Sky Sports Racing</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-f1" class="site-footer__link">Sky Sports F1 </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-action" class="site-footer__link">Sky Sports Action</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-arena" class="site-footer__link">Sky Sports Arena</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-news" class="site-footer__link">Sky Sports News</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-mix" class="site-footer__link">Sky Sports Mix</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-sky-sites-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sites" id="site-footer-sky-sites">More Sky Sites</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sites" id="site-footer-sky-sites-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate" class="site-footer__link" target="_blank">Sky Corporate</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://watch.nowtv.com/sports" class="site-footer__link" target="_blank">Now TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skyacademy.com/" class="site-footer__link" target="_blank">Sky Academy</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.workforsky.com/" class="site-footer__link" target="_blank">Work for Sky</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skymedia.co.uk/?utm_source=Sky_Sports&utm_medium=Web_page&utm_content=Sky_Sports_web_page&utm_campaign=Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
            </li>
                    </ul>
        </div>
      </li>
    
    </ul>
    <!-- / LINKS GRID -->

    <ul class="site-footer__nav site-footer__nav--horizontal-nav">
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="http://accessibility.sky.com/" class="site-footer__link" target="_blank">Accessibility Information</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="/contact-us" class="site-footer__link">Contact Us</a>
      </li>
        </ul>

    <p class="site-footer__copyright">
      <a href="https://www.skysports.com" class="svg-logo site-footer__site-logo">
        <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'">
      </a>
      &copy;2019 Sky UK
    </p>
  </div>
</div>
<!-- / SITE FOOTER -->

    <script src="/static/require-2.1.0-15f03d8ff7a4b.js"></script>
    <script src="/static/include-6d065d73ad5acde8aeadd252e8d353ec-9b22d06c345ac.js"></script>
    <script>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</script>
<!-- eDigital Survey Code -->
<iframe src="javascript:'';" id="ecos_iframe" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title=""></iframe>
<iframe src="javascript:'';" id="ecos_iframe2" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title=""></iframe>
<div id="ecos_surveylayer" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title="Visitor Survey (dynamically generated)"></div>

<script src="/static/edigital-survey-6.0.6.0-1df4c88b99dc3.js" type="text/javascript"></script>

<noscript><img src="https://ecustomeropinions.com/survey/img.php?sid=588330148&amp;nojs=1" border="0" width="1" height="1" alt="" /><a href="https://ecustomeropinions.com/survey/noscript.php?sid=588330148&amp;nojs=1&amp;vlt=_" rel="nofollow">We would like your feedback, please fill in our survey</a></noscript>
<!-- eDigital Survey Code End -->        <script src="/static/require-2.1.0-15f03d8ff7a4b.js" type="text/javascript"></script>
            <script src="https://widgets.outbrain.com/outbrain.js"  type="text/javascript" async="async"></script>
    <script src='https://cloud-static.storage.googleapis.com/production/widgets/mk2/js/common/generator.min.js' async></script><script type="text/javascript">window.ocEnv={url:window.location.href,sport:"rugby",participants:"Dan Cole|England|Joe Cokanasiga|Mike Brown",};</script><script>
    SKY_SPORTS.deferred(function(){
        require(['bskyb-omniture'], function (bskybOmniture) {

            var aamGetCookie =  function (c_name)
            {
                var i, x, y, c = document.cookie.split(";");
                for (i = 0; i < c.length; i++)
                {
                    x = c[i].substr(0, c[i].indexOf("="));
                    y = c[i].substr(c[i].indexOf("=") + 1);
                    x = x.replace(/^\s+|\s+$/g, "");
                    if (x == c_name)
                    {
                        return unescape(y);
                    }
                }
            };

            var tracking = '';
            var cookie = aamGetCookie("interactive");
            var interactive = (cookie) ? JSON.parse(cookie) : {};
            if( 'undefined' !== typeof interactive.tid ) {
                tracking = interactive.tid;
            }

            var omnitureInitiated = false;

            var initAnalytics = function(targetData) {

                if(omnitureInitiated) {
                    return;
                }

                omnitureInitiated = true;

                var omnitureData = {
                    trackingId: tracking,
                    site: "sky/portal/sports",
                    section: "rugby_union/news",
                    contentType: "article",
                                        contentId: "11642359",
                    storyType: "News Story",headline: "Dan Cole and Mike Brown drop out of England squad for Wales game",team: "England",sport: "Rugby Union",                    account: "bskybsports,bskybnetworkglobal"
                };


                if(typeof targetData !== "undefined" && targetData.tntVal) {
                    omnitureData.tnt = targetData.tntVal;
                }

                // site-wide analytics
                bskybOmniture.init(omnitureData);
            };

            if(window.sdc && window.sdc.pubSub) {
                window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                    initAnalytics(data);
                });
            }

            setTimeout(initAnalytics, 2000);

        });
    });

    var s_account = "bskybsports,bskybnetworkglobal";
</script>

      <script type="text/javascript">_satellite.pageBottom();</script>

          <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'type:article,england,rugby union,six nations,articleid:11642359';
      

    window._sf_endpt = new Date().getTime();
    var script = document.createElement('script');
    script.src = (document.location.protocol === 'https:' ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js';
    document.body.appendChild(script);
  </script>
</body>
</html>
