<!doctype html>
<html lang="en" class="no-js">
<head>

    <meta charset="utf-8">
    <title>Wilfried Zaha has been left in transfer limbo, says Dharmesh Sheth | Football News | Sky Sports</title>
    <meta name="robots" content="NOODP,INDEX,FOLLOW" /> 
    <meta name="description" content="Wilfried Zaha has been &quot;left in limbo&quot; after suitors Arsenal and Everton agreed deals for other targets, says Sky Sports News reporter Dharmesh Sheth."/>
    <meta name="keywords" content="News,Football,Sky,Sports,Sky Sports,sport,news"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <link rel="dns-prefetch" href="//e0.365dm.com">
        <link rel="dns-prefetch" href="//e1.365dm.com">
        <link rel="dns-prefetch" href="//e2.365dm.com">
        <link rel="dns-prefetch" href="//fresh8.co">
        <link rel="dns-prefetch" href="//annex.fresh8.co">
        <link rel="dns-prefetch" href="//cdn-gs.fresh8.co">
        <link rel="dns-prefetch" href="//player.ooyala.com">
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <link rel="dns-prefetch" href="//assets.adobedtm.com">
        <link rel="dns-prefetch" href="//img.skysports.com">
        <link rel="dns-prefetch" href="//video.skysports.com">
        <link rel="dns-prefetch" href="//cdn.livefyre.com">
        <link rel="dns-prefetch" href="//app-cdn.spot.im">
        <link rel="dns-prefetch" href="//cdn.teads.tv">
        <link rel="dns-prefetch" href="//services.babator.com">
        <link rel="dns-prefetch" href="//eu-services.babator.com">
        <link rel="dns-prefetch" href="//widgets.oddschecker.com">
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
        <link rel="dns-prefetch" href="//metrics-api.librato.com">
        <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
        <link rel="dns-prefetch" href="//analytics.ooyala.com">
        <link rel="dns-prefetch" href="//l.ooyala.com">
    
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Sky Sports">
    <meta name="application-name" content="SkySports">
    <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=1,minimum-scale=1,minimal-ui">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="format-detection" content="telephone=no">
    <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU" />
    <meta property="og:site_name" content="Sky Sports" />
<meta property="og:url" content="https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" />
<meta property="og:title" content="Wilfried Zaha has been left in transfer limbo, says Dharmesh Sheth" />
<meta property="og:description" content="Wilfried Zaha has been "left in limbo" after suitors Arsenal and Everton agreed deals for other targets, says Sky Sports News reporter Dharmesh Sheth." />
<meta property="og:image" content="https://e2.365dm.com/19/07/1600x900/skysports-wilfried-zaha-crystal-palace_4732082.jpg" />
<meta property="og:type" content="article" />
<script>
if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
    var headNode = document.getElementsByTagName('head')[0];
    var sbNode = document.createElement('meta');
    sbNode.name = 'apple-itunes-app';
    sbNode.content = 'app-id=500102120';
    headNode.appendChild(sbNode);
}
</script>
<script type="application/ld+json">
  {"@context": "http://schema.org","@type": "NewsArticle","alternativeHeadline": "'Zaha has been left in limbo'","articleBody": "Wilfried Zaha has been \"left in limbo\" after suitors Arsenal and Everton agreed deals for other targets, says Sky Sports News reporter Dharmesh Sheth. Arsenal had a &#163;40m offer for the Ivory Coast forward turned down by Crystal Palace earlier this month, while Everton's &#163;55m bid was also rejected.The Gunners have now agreed a &#163;72m deal with Lille for fellow Ivory Coast international Nicolas Pepe, while Everton have negotiated a fee rising to &#163;36.6m with Juventus for Moise Kean.Dharmesh Sheth believes this creates a tricky situation for Zaha, telling The Transfer Show: \"It leaves him in limbo because he wants to leave Palace, but the chances of that happening in this window are receding.\"We're being told Arsenal haven't given up on signing Zaha, but one source claims it's looking increasingly unlikely given that Lille winger Nicolas Pepe is on his way to the Emirates.\"Sheth also explained why Arsenal have been able to pay &#163;72m for Pepe when they could not meet Palace's valuation of around &#163;80m for Zaha. \"Some people have asked how Arsenal can afford Pepe and not Zaha when the two fees seemed quite similar,\" he said.\"Palace were unwilling to do what Lille were willing to do; that is to take a reduced payment upfront.\"Given Arsenal's budget, the only way Zaha could join would be if Arsenal could get big sales. But with nine days to go, you'd have to say it's going to be very difficult to complete such a big deal.\"Follow the Summer Transfer Window on Sky SportsSky Sports brings you the very latest news from this summer's transfer market with three new shows.Start your day with Good Morning Transfers at 9am as our team of reporters bring you the latest news and insight. Transfer Talk then follows at midday delivering analysis of the biggest stories. Then join us at 7pm for the definitive round-up of the day's news with The Transfer Show.As well as tuning into Sky Sports News, don't miss a thing with our dedicated Transfer Centre blog.Watch more games this season for less with our Total Football Offer. Sky Sports Football and Sky Sports Premier League channels for just &#163;18 extra a month! ","mainEntityOfPage": {"@type": "WebPage","url": "https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth"},"wordCount": "","inLanguage": "en-GB","genre": "soccer","publisher": {"@type": "Organization","@id": "#Publisher","name": "Sky Sports","logo": {"@type": "ImageObject","@id": "#Logo","url": "https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png","width": "255","height": "60"}},"headline": "Wilfried Zaha has been left in transfer limbo, says Dharmesh Sheth","description": "Wilfried Zaha has been \"left in limbo\" after suitors Arsenal and Everton agreed deals for other targets, says Sky Sports News reporter Dharmesh Sheth.","dateline": "London,UK","copyrightHolder": {"@id":"#Publisher"},"author": {"@type": "Organization","name": "Sky Sports","sameAs": ""},"datePublished": "2019-07-30T20:06:00","dateModified": "2019-07-30T20:08:00","dateCreated": "2019-07-30T19:31:00","image": [{"@type": "ImageObject","url": "https://e2.365dm.com/19/07/2048x1152/skysports-wilfried-zaha-crystal-palace_4732082.jpg","width": 2048,"height": 1152 }, {"@type": "ImageObject","url": "https://e0.365dm.com/19/07/2048x1152/skysports-lille-nicolas-pepe_4729665.jpg","width": 2048,"height": 1152 } ],"url":"https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" }
</script>
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"WebSite","name":"Sky Sports","url":"http://www.skysports.com"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"Organization","name":"Sky Sports","legalName":"Sky Sports LIMITED","url":"https://www.skysports.com/","description":"Watch the best live coverage of your favourite sports: Football, Golf, Rugby, Cricket, Tennis, F1, Boxing, plus the latest sports news, transfers and scores.","logo":{"@type":"ImageObject","url":"https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png?v=1","width":136,"height":32},"foundingDate":1989,"founders":{"@type":"Person","name":"Rupert Murdoch"},"address":{"@type":"PostalAddress","streetAddress":"Grant Way","addressLocality":"Isleworth","addressRegion":"Greater London","postalCode":"TW7 5QD","addressCountry":"United Kingdom"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[(+44) 0330 041 2639]","email":"sports@sky.com"},"sameAs":["https://www.facebook.com/skysports","https://twitter.com/skysports","https://www.instagram.com/skysports","https://www.youtube.com/skysports","https://en.wikipedia.org/wiki/Sky_Sports","https://plus.google.com/+SoccerAMOfficial"]}        </script>
            <link rel="canonical" href="https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" />
    
        <link rel="amphtml" href="https://www.skysports.com/amp/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />

        <style data-webfont-src="/static/skytext-reg-bce1c746d381a.css"></style>
    <style data-webfont-src="/static/skytext-med-c849e3d033da4.css"></style>
    <style data-webfont-src="/static/skycons-baae5a5793309.css"></style>

            <link rel="stylesheet" href="/static/article-0dd7eacf0dd03.css" type="text/css" media="all" title="default" />

    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="/static/skysports-digrev-ie8-e9f0525acf687.css">
    <![endif]-->

    <script id="script-polyfills" data-grade-b-src="/static/head-grade-b-6a22e81a4779c.js" data-grade-c-src="/static/head-grade-c-a4c5458d881fc.js"></script>
    <script>// google ads set up
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.adSlots = {};</script>
          <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = '43610';
      _sf_async_config.domain = 'skysports.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = false;
  </script>


    <script>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</script>
    
      <script src="//assets.adobedtm.com/ea8b05805335bbbe5843bc504517194c8ae74941/satelliteLib-61b6d7ab6fe000db0802bf9147e2b52574ae3bc5.js"></script>
    <script src="https://www.skysports.com/sourcepoint/script/cmp_shim.js"></script>
<script>
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};

    // Config:
    window._sp_.config.account_id = 630;
    window._sp_.config.mms_domain = 'mms.cmpsky.com';

    // messaging-specific configuration
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    //CMP Flags
    window._sp_.config.cmp = _sp_.config.cmp || {};
    window._sp_.config.cmp.enabled = true;
    window._sp_.config.writeFirstPartyCookies = true;
    //Have message show immediately
    window._sp_.config.detection = window._sp_.config.detection || {};
    window._sp_.config.detection.timeout = 1;
    //Code to call the server and display a message
    window._sp_.mms.cmd.push( function () {
        window._sp_.mms.startMsg();
    });
</script>
<script src="https://www.skysports.com/sourcepoint/script/messages.js"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

</head>
<body  >
    <div class="site-header">

    <div class="site-header__body">

        <div class="site-header__col site-header__col1">
            <a href="https://www.skysports.com" class="svg-logo site-header__logo">
                <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo-transparent.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'">
            </a>
        </div>

                <div class="site-header__col site-header__col2">
        <div class="site-login callfn" data-fn="skyid-login" data-lite="true">
            <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"></span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
        </div>
    </div>

    <div class="site-header__col site-header__col3">

        <form action="https://www.skysports.com/search" method="GET" class="site-search">
            <input type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
            <input type="hidden" value="the site" name="searchtype">
            <input type="hidden" name="v" value="2">
            <button class="site-search__button">
                <span class="site-search__button-label">Search</span>
            </button>
        </form>

    </div>

    <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" tabindex="1">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
            <rect y="384" width="2048" height="256"></rect>
            <rect y="896" width="2048" height="256"></rect>
            <rect y="1408" width="2048" height="256"></rect>
        </svg>
    </a>

    </div>

    <!-- desktop nav -->
<div class="site-nav-desktop__wrap adaptive-content callfn" data-fn="adaptive-content" data-lite="true" aria-hidden="true">
<script type="text/template">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</script>
</div>
</div><div id="mobile-bet-basket"></div>    <div class="advert--banner-wrap-ghost">
        <div class="advert--banner-wrap">
                    <div class="block advert advert--banner">
            <div class="advert__container" id="leaderboard">
            </div>
        </div>
        </div>
    </div>

<div class="site-wrapper ">
    <div class="grid site-layout-primary callfn" data-fn="site-layout-primary" data-lite="true">
        <div class="grid__col site-layout-primary__col1 "  >
    <!-- page title -->
<div class="page-header ">
    <ul class="page-header__breadcrumb">
                    </ul>

    
    <p class="page-header__title">
        <a href="https://www.skysports.com/football" class="page-header__title-link">
            <abbr class="swap-text--bp30" title="Football">
                <span class="swap-text__target">Football</span>
            </abbr>
        </a>
                                    <span class="page-header__title-subitem">News</span>
                        </p>

            <div class="block page-header__sponsor">
            <div class="advert__container" id="sponsor-position">
            </div>
        </div>
</div>
<div class="page-nav callfn" data-fn="page-nav" data-lite="true">
            <a class="page-nav__head" href="#page-nav" aria-controls="page-nav-control" id="page-nav-control" >
            <h3 class="page-nav__title">News</h3>
            <div class="page-nav__title-more"></div>
        </a>
        <div class="page-nav__frame">
            <div class="page-nav__body" id="page-nav" aria-labelledby="page-nav" style=" visibility: hidden;">
                <ul class="page-nav__item-group">
                                                                                                                                                                                                                                                    <li class="page-nav__item">
                                        <a href="/football/news" class="page-nav__link page-nav__link--active" >News</a>
                                    </li>
                                                                                                                                                <li class="page-nav__item page-nav__item--select">
    <select class="page-nav__select callfn"
            tabindex="-1"
            data-fn="implicit-personalisation-display"
            data-lite="true"
            data-key="football.team"
            data-name="skysports-implicit-personalisation"
            data-label="Your most viewed"
            onchange="location.href=this.options[selectedIndex].value">
        <option disabled selected="selected">Select a team</option>
                                                <option
                         id="all-teams"                         class="page-nav__select-option"
                        value="/football/teams">All Teams</option>
                                                                <optgroup label="Premier League">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="413"
                                value="/arsenal">Arsenal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="238"
                                value="/aston-villa">Aston Villa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="333"
                                value="/bournemouth">Bournemouth</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="212"
                                value="/brighton-and-hove-albion">Brighton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="160"
                                value="/burnley">Burnley</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="524"
                                value="/chelsea">Chelsea</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="234"
                                value="/crystal-palace">Crystal Palace</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="229"
                                value="/everton">Everton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="152"
                                value="/leicester-city">Leicester City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="155"
                                value="/liverpool">Liverpool</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="345"
                                value="/manchester-city">Manchester City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="210"
                                value="/manchester-united">Manchester United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="409"
                                value="/newcastle-united">Newcastle United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="290"
                                value="/norwich-city">Norwich City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="444"
                                value="/sheffield-united">Sheffield United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="392"
                                value="/southampton">Southampton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="608"
                                value="/tottenham-hotspur">Tottenham Hotspur</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="508"
                                value="/watford">Watford</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="367"
                                value="/west-ham-united">West Ham United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="206"
                                value="/wolverhampton-wanderers">Wolverhampton</option>
                                            </optgroup>
                                                                <optgroup label="Championship">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="191"
                                value="/barnsley">Barnsley</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="247"
                                value="/birmingham-city">Birmingham City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="262"
                                value="/blackburn-rovers">Blackburn Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="194"
                                value="/brentford">Brentford</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="236"
                                value="/bristol-city">Bristol City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="202"
                                value="/cardiff-city">Cardiff City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="154"
                                value="/charlton-athletic">Charlton Athletic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="295"
                                value="/derby-county">Derby County</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="407"
                                value="/fulham">Fulham</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="422"
                                value="/huddersfield-town">Huddersfield Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="253"
                                value="/hull-city">Hull City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="183"
                                value="/leeds-united">Leeds United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="226"
                                value="/luton-town">Luton Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="389"
                                value="/middlesbrough">Middlesbrough</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="704"
                                value="/millwall">Millwall</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="522"
                                value="/nottingham-forest">Nottingham Forest</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="436"
                                value="/preston-north-end">Preston North End</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="411"
                                value="/queens-park-rangers">Queens Park Rangers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="216"
                                value="/reading">Reading</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="376"
                                value="/sheffield-wednesday">Sheffield Wednesday</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="384"
                                value="/stoke-city">Stoke City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="375"
                                value="/swansea-city">Swansea City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="275"
                                value="/west-bromwich-albion">West Bromwich Albion</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="457"
                                value="/wigan-athletic">Wigan Athletic</option>
                                            </optgroup>
                                                                <optgroup label="League One">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="579"
                                value="/accrington-stanley">Accrington Stanley</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="419"
                                value="/afc-wimbledon">AFC Wimbledon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="231"
                                value="/blackpool">Blackpool</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="555"
                                value="/bolton-wanderers">Bolton Wanderers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="282"
                                value="/bristol-rovers">Bristol Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="294"
                                value="/burton-albion">Burton Albion</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="156"
                                value="/bury">Bury</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="571"
                                value="/coventry-city">Coventry City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="397"
                                value="/doncaster-rovers">Doncaster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="230"
                                value="/fleetwood-town">Fleetwood Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="356"
                                value="/gillingham">Gillingham</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="157"
                                value="/ipswich-town">Ipswich Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="181"
                                value="/lincolncity">Lincoln City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="423"
                                value="/milton-keynes-dons">Milton Keynes Dons</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="638"
                                value="/oxford-united">Oxford United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="630"
                                value="/peterborough-united">Peterborough United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="298"
                                value="/portsmouth">Portsmouth</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="425"
                                value="/rochdale">Rochdale</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="441"
                                value="/rotherham-united">Rotherham United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="773"
                                value="/shrewsbury-town">Shrewsbury Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="765"
                                value="/southend-united">Southend United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="415"
                                value="/sunderland">Sunderland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="196"
                                value="/tranmere-rovers">Tranmere Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="421"
                                value="/wycombe-wanderers">Wycombe Wanderers</option>
                                            </optgroup>
                                                                <optgroup label="League Two">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="448"
                                value="/bradford-city">Bradford City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="442"
                                value="/cambridge-united">Cambridge United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="179"
                                value="/carlisle-united">Carlisle United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="534"
                                value="/cheltenham-town">Cheltenham Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="293"
                                value="/colchester-united">Colchester United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="261"
                                value="/crawley-town">Crawley Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="503"
                                value="/crewe-alexandra">Crewe Alexandra</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="185"
                                value="/exeter-city">Exeter City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="235"
                                value="/forest-green-rovers">Forest Green Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="187"
                                value="/grimsby-town">Grimsby Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="537"
                                value="/leyton-orient">Leyton Orient</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="219"
                                value="/macclesfield-town">Macclesfield Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="570"
                                value="/mansfield">Mansfield</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="273"
                                value="/morecambe">Morecambe</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="778"
                                value="/newport-county">Newport County</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="533"
                                value="/northampton-town">Northampton Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="427"
                                value="/oldham-athletic">Oldham Athletic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="258"
                                value="/plymouth-argyle">Plymouth Argyle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="751"
                                value="/port-vale">Port Vale</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3515"
                                value="/salford-city">Salford City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="398"
                                value="/scunthorpe-united">Scunthorpe United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="410"
                                value="/stevenage-borough">Stevenage</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="391"
                                value="/swindon-town">Swindon Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="521"
                                value="/walsall">Walsall</option>
                                            </optgroup>
                                                                <optgroup label="Scottish Football">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="209"
                                value="/aberdeen">Aberdeen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="393"
                                value="/celtic">Celtic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="287"
                                value="/hamilton-academical">Hamilton Academical</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="265"
                                value="/heart-of-midlothian">Heart of Midlothian</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="134"
                                value="/hibernian">Hibernian</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="562"
                                value="/kilmarnock">Kilmarnock</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="580"
                                value="/livingston">Livingston</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="327"
                                value="/motherwell">Motherwell</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="245"
                                value="/rangers">Rangers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="578"
                                value="/ross-county">Ross County</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="529"
                                value="/st-johnstone">St Johnstone</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="501"
                                value="/st-mirren">St Mirren</option>
                                            </optgroup>
                                                                <optgroup label="La Liga">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1195"
                                value="/athletic-bilbao">Athletic Bilbao</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="872"
                                value="/atletico-madrid">Atletico Madrid</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="549"
                                value="/barcelona">Barcelona</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2144"
                                value="/cd-leganes">CD Leganes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1164"
                                value="/celta-vigo">Celta Vigo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1181"
                                value="/deportivo-alaves">Deportivo Alaves</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1203"
                                value="/eibar">Eibar</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="544"
                                value="/espanyol">Espanyol</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1199"
                                value="/getafe">Getafe</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1128"
                                value="/football/teams/granada">Granada</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1170"
                                value="/levante">Levante</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="743"
                                value="/football/teams/osasuna">Osasuna</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1189"
                                value="/real-betis">Real Betis</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="598"
                                value="/real-madrid">Real Madrid</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="499"
                                value="/football/teams/realmallorca">Real Mallorca</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1166"
                                value="/real-sociedad">Real Sociedad</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1018"
                                value="/football/teams/real-valladolid">Real Valladolid</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="675"
                                value="/sevilla">Sevilla</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="584"
                                value="/valencia">Valencia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="666"
                                value="/villarreal">Villarreal</option>
                                            </optgroup>
                                                                <optgroup label="Serie A">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="674"
                                value="/ac-milan">AC Milan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1091"
                                value="/atalanta">Atalanta</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1104"
                                value="/bologna">Bologna</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="990"
                                value="/football/teams/brescia">Brescia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1102"
                                value="/cagliari">Cagliari</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="665"
                                value="/fiorentina">Fiorentina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1106"
                                value="/genoa">Genoa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1663"
                                value="/verona">Hellas Verona</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="729"
                                value="/inter-milan">Inter Milan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="54"
                                value="/juventus">Juventus</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="744"
                                value="/lazio">Lazio</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1093"
                                value="/football/teams/lecce">Lecce</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="465"
                                value="/napoli">Napoli</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1101"
                                value="/parma">Parma</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="844"
                                value="/roma">Roma</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1175"
                                value="/sampdoria">Sampdoria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="988"
                                value="/sassuolo">Sassuolo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2370"
                                value="/spal">Spal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="747"
                                value="/torino">Torino</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1089"
                                value="/udinese">Udinese</option>
                                            </optgroup>
                                                                <optgroup label="Bundesliga">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="934"
                                value="/bayer-leverkusen">Bayer Leverkusen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="530"
                                value="/bayern-munich">Bayern Munich</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="241"
                                value="/borussia-dortmund">Borussia Dortmund</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="142"
                                value="/borussia-monchengladbach">Borussia Monchengladbach</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="496"
                                value="/eintracht-frankfurt">Eintracht Frankfurt</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="979"
                                value="/fc-augsburg">FC Augsburg</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="449"
                                value="/fc-koln">FC Köln</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="401"
                                value="/fc-schalke-04">FC Schalke 04</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2597"
                                value="/fortuna-dusseldorf">Fortuna Dusseldorf</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="905"
                                value="/fsv-mainz-05">FSV Mainz 05</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="242"
                                value="/hertha-berlin">Hertha Berlin</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="4188"
                                value="/rb-leipzig">RB Leipzig</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="982"
                                value="/freiburg">SC Freiburg</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1399"
                                value="/paderborn">SC Paderborn 07</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="480"
                                value="/hoffenheim">TSG Hoffenheim</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="5394"
                                value="/union-berlin">Union Berlin</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="933"
                                value="/werder-bremen">Werder Bremen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="925"
                                value="/wolfsburg">Wolfsburg</option>
                                            </optgroup>
                                                                <optgroup label="Ligue 1">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="687"
                                value="/amiens-sc">Amiens SC</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="679"
                                value="/angers">Angers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="698"
                                value="/brest">Brest</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="824"
                                value="/caen">Caen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="692"
                                value="/dijon">Dijon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="694"
                                value="/fc-metz">FC Metz</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="461"
                                value="/girondins-bordeaux">Girondins Bordeaux</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="818"
                                value="/lille">Lille</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="525"
                                value="/monaco">Monaco</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="686"
                                value="/montpellier">Montpellier</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="820"
                                value="/nantes">Nantes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="828"
                                value="/nice">Nice</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="697"
                                value="/nimes">Nimes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="851"
                                value="/olympique-lyonnais">Olympique Lyonnais</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="462"
                                value="/olympique-marseille">Olympique Marseille</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="823"
                                value="/paris-st-germain">Paris Saint-Germain</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="685"
                                value="/rcstrasbourg">RC Strasbourg</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="680"
                                value="/reims">Reims</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="826"
                                value="/st-etienne">St Etienne</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="460"
                                value="/stade-rennes">Stade Rennes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="526"
                                value="/toulouse">Toulouse</option>
                                            </optgroup>
                                                                <optgroup label="Eredivisie">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="714"
                                value="/ado-den-haag">ADO Den Haag</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="723"
                                value="/ajax">Ajax</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1186"
                                value="/az-alkmaar">AZ Alkmaar</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="182"
                                value="/fc-emmen">FC Emmen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1159"
                                value="/fc-groningen">FC Groningen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="874"
                                value="/fc-twente">FC Twente</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="711"
                                value="/fc-utrecht">FC Utrecht</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="699"
                                value="/feyenoord">Feyenoord</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="166"
                                value="/fortuna-sittard">Fortuna Sittard</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="527"
                                value="/heerenveen">Heerenveen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1184"
                                value="/heracles-almelo">Heracles Almelo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="167"
                                value="/pec-zwolle">PEC Zwolle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="738"
                                value="/psv-eindhoven">PSV Eindhoven</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3040"
                                value="/football/teams/rkc-waalwijk">RKC Waalwijk</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1182"
                                value="/sparta-rotterdam">Sparta Rotterdam</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="656"
                                value="/vitesse-arnhem">Vitesse Arnhem</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="6305"
                                value="/vvvvenlo">VVV Venlo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1171"
                                value="/willem-ii-tilburg">Willem II Tilb</option>
                                            </optgroup>
                                                                <optgroup label="Internationals">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1073"
                                value="/football/teams/albania">Albania</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1229"
                                value="/football/teams/algeria">Algeria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="888"
                                value="/football/teams/argentina">Argentina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="887"
                                value="/football/teams/australia">Australia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1072"
                                value="/football/teams/austria">Austria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="883"
                                value="/football/teams/belgium">Belgium</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="736"
                                value="/football/teams/bolivia">Bolivia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1059"
                                value="/football/teams/bosnia-herzegovina">Bosnia-Herzegovina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="885"
                                value="/football/teams/brazil">Brazil</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="880"
                                value="/football/teams/cameroon">Cameroon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1058"
                                value="/football/teams/chile">Chile</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1021"
                                value="/football/teams/colombia">Colombia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1024"
                                value="/football/teams/costa-rica">Costa Rica</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1071"
                                value="/football/teams/croatia">Croatia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1076"
                                value="/football/teams/czech-republic">Czech Republic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1065"
                                value="/football/teams/denmark">Denmark</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1022"
                                value="/football/teams/ecuador">Ecuador</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1279"
                                value="/football/teams/egypt">Egypt</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1075"
                                value="/football/teams/england">England</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1034"
                                value="/football/teams/estonia">Estonia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1078"
                                value="/football/teams/france">France</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1081"
                                value="/football/teams/germany">Germany</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1228"
                                value="/football/teams/ghana">Ghana</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1064"
                                value="/football/teams/greece">Greece</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="879"
                                value="/football/teams/honduras">Honduras</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1036"
                                value="/football/teams/hungary">Hungary</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1086"
                                value="/football/teams/iceland">Iceland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1259"
                                value="/football/teams/iran">Iran</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="881"
                                value="/football/teams/italy">Italy</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="886"
                                value="/football/teams/ivory-coast">Ivory Coast</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1260"
                                value="/football/teams/jamaica">Jamaica</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="739"
                                value="/football/teams/japan">Japan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1254"
                                value="/football/teams/korea-dpr">Korea DPR</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="878"
                                value="/football/teams/south-korea">Korea Republic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1088"
                                value="/football/teams/mexico">Mexico</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1037"
                                value="/football/teams/montenegro">Montenegro</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1274"
                                value="/football/teams/morocco">Morocco</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="877"
                                value="/football/teams/netherlands">Netherlands</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="882"
                                value="/football/teams/new-zealand">New Zealand</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="876"
                                value="/football/teams/nigeria">Nigeria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1080"
                                value="/football/teams/northern-ireland">Northern Ireland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1023"
                                value="/football/teams/panama">Panama</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1039"
                                value="/football/teams/paraguay">Paraguay</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1263"
                                value="/football/teams/peru">Peru</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1033"
                                value="/football/teams/poland">Poland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1084"
                                value="/football/teams/portugal">Portugal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1044"
                                value="/football/teams/republic-of-ireland">Republic of Ireland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1055"
                                value="/football/teams/romania">Romania</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1052"
                                value="/football/teams/russia">Russia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1038"
                                value="/football/teams/saudi-arabia">Saudi Arabia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1079"
                                value="/football/teams/scotland">Scotland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1230"
                                value="/football/teams/senegal">Senegal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="889"
                                value="/football/teams/serbia">Serbia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1063"
                                value="/football/teams/slovakia">Slovakia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1070"
                                value="/football/teams/slovenia">Slovenia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1017"
                                value="/football/teams/south-africa">South Africa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1066"
                                value="/football/teams/spain">Spain</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1077"
                                value="/football/teams/sweden">Sweden</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1068"
                                value="/football/teams/switzerland">Switzerland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1050"
                                value="/football/teams/tunisia">Tunisia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1057"
                                value="/football/teams/turkey">Turkey</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1032"
                                value="/football/teams/ukraine">Ukraine</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1025"
                                value="/football/teams/uruguay">Uruguay</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="100"
                                value="/football/teams/usa">USA</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1019"
                                value="/football/teams/venezuela">Venezuela</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1082"
                                value="/football/teams/wales">Wales</option>
                                            </optgroup>
                                                                <optgroup label="European U21 Championship">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="6"
                                value="/football/teams/england-u21">England</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1013"
                                value="/football/teams/germany-u21">Germany</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1220"
                                value="/football/teams/holland-u21">Holland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1222"
                                value="/football/teams/israel-u21">Israel</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="7"
                                value="/football/teams/italy-u21">Italy</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1054"
                                value="/football/teams/norway-u21">Norway</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1030"
                                value="/football/teams/russia-u21">Russia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1031"
                                value="/football/teams/spain-u21">Spain</option>
                                            </optgroup>
                                                                <optgroup label="Africa Cup of Nations">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1051"
                                value="/football/teams/angola">Angola</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1252"
                                value="/football/teams/burkina-faso">Burkina Faso </option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1251"
                                value="/football/teams/cape-verde">Cape Verde</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1278"
                                value="/football/teams/congo-dr">Congo DR</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1273"
                                value="/football/teams/ethiopia">Ethiopia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1277"
                                value="/football/teams/mali">Mali</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1281"
                                value="/football/teams/niger">Niger</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="876"
                                value="/football/teams/nigeria">Nigeria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1238"
                                value="/football/teams/togo">Togo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1237"
                                value="/football/teams/zambia">Zambia</option>
                                            </optgroup>
                                </select>
    <a
        href="/football/teams"        class="page-nav__select-mask page-nav__link">Teams</a>
</li>
                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/football/tables" class="page-nav__link" >Tables</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/football/competitions" class="page-nav__link" >Leagues/Cups</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/football-fixtures" class="page-nav__link" >Fixtures</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/football-results" class="page-nav__link" >Results</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/transfer-centre" class="page-nav__link" >Transfers</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/watch/video/sports/football" class="page-nav__link" >Video</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/watch/football-on-sky" class="page-nav__link" >On Sky</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://www.skybet.com?aff=9757&dcmp=ss_sub_nav_FB"  target="_blank"class="page-nav__link" >Sky Bet</a>
                                    </li>
                                                                                                                        </ul>
                
            </div>
        </div>
    </div><div class="site-layout-secondary block page-nav__offset grid ">
    <div class="grid__col site-layout-secondary__col1 ">
    <div class="article callfn"  itemprop="articleBody" data-fn="article-advert" data-lite="true">
    <div class="article__header">
    
    <h1 class="article__title" data-short-title="'Zaha has been left in limbo'" itemprop="headline">
        <span class="article__long-title">Wilfried Zaha has been left in transfer limbo, says Dharmesh Sheth</span>
    </h1>

    
    <div class="article__header-details">
                <p class="article__header-date-time">Last Updated: 30/07/19 8:08pm</p>
    </div>

            <ul class="social-list article__social">
    <li class="social-list__item"><a href="https://www.facebook.com/dialog/feed?app_id=119138771563927&display=popup&link=https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth&name='Zaha has been left in limbo'&caption=Sky Sports Football&description=Wilfried+Zaha+has+been+%22left+in+limbo%22+after+suitors+Arsenal+and+Everton+agreed+deals+for+other+targets%2C+says+Sky+Sports+News+reporter+Dharmesh+Sheth.&redirect_uri=http://www.skysports.com/selfcloses&picture=https://e2.365dm.com/19/07/1600x900/skysports-wilfried-zaha-crystal-palace_4732082.jpg" target="_blank" class="social-list__link social-list__link--facebook icon no-default-hover" data-icon=""></a></li>
    <li class="social-list__item"><a href="https://twitter.com/intent/tweet?text=Wilfried+Zaha+has+been+left+in+transfer+limbo%2C+says+Dharmesh+Sheth&url=https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth&via=SkySports" target="_blank" class="social-list__link social-list__link--twitter icon no-default-hover" data-icon=""></a></li>
</ul>    </div>
<div class="article__body article__body--lead callfn" data-fn="article-outbrain" data-lite="true">
                <div id="video-luMmM5aTE6ovNxeRnmLbiBiF3xKYCSEu" data-originator-id="23"
     class="article__widge-container article__widge-container--edge callfn" data-lite="true">
        <figure class="widge-figure widge-figure--video" property="associatedMedia">
            <div class="roadblock callfn" data-fn="roadblock" data-roadblock-type="none"
             data-message-no-sky-id="Oops! Remember you need to log in using your Sky iD to watch Premier League video" data-message-no-sub="You need a Sky Sports subscription to view this video"
             data-lite="true" data-message-not-on-mobile="This content is not available on mobile">
                <a href="https://skyid.sky.com/signin/sports?successUrl=https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="roadblock__overlay" data-role="roadblock-overlay">
                    <img src="https://e3.365dm.com/19/07/768x432/skysports-wilfried-zaha-crystal-palace_4732082.jpg" alt="" class="roadblock__image">
                    <div class="roadblock__overlay-body">
                        <div class="roadblock__emblem">
                            <svg xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">
                                <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>
                                <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>
                            </svg>
                        </div>
                        <div class="roadblock__text" data-role="roadblock-text"></div>
                    </div>
                </a>

                <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject" data-role="roadblock-success">
                    <div class="widge-figure__video" data-role="video-container">
                        <link rel="stylesheet" href="/static/sdc-article-video-ded43899543b4c9a5e3e435a54ed072f-7b2f86e440b23.css" type="text/css"><div class="sdc-article-widget sdc-article-video callfn"  data-legacy="true" data-component-name="sdc-article-video" data-provider="ooyala" data-video-blacklisted-originator-ids="" data-video-id="4732083" data-sdc-video-id="luMmM5aTE6ovNxeRnmLbiBiF3xKYCSEu" data-package="" data-originator-id="23" data-fn="sdc-article-video" data-lite="true" data-role="roadblock-success" data-clip-type="">
    <div class="sdc-article-video__inner">
        <figure class="sdc-article-video__content">
            <span class="sdc-article-video__media-container">
              <span class="sdc-article-video__preload-poster" data-role="preload-poster">
                        <img class="sdc-article-video__media" src="https://e3.365dm.com/19/07/768x432/skysports-wilfried-zaha-crystal-palace_4732082.jpg" srcset="https://e3.365dm.com/19/07/768x432/skysports-wilfried-zaha-crystal-palace_4732082.jpg 380w, https://e3.365dm.com/19/07/768x432/skysports-wilfried-zaha-crystal-palace_4732082.jpg 760w, https://e3.365dm.com/19/07/768x432/skysports-wilfried-zaha-crystal-palace_4732082.jpg 1024w, https://e3.365dm.com/19/07/768x432/skysports-wilfried-zaha-crystal-palace_4732082.jpg 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="">

                        <span class="sdc-article-video__media-icon">
                            <span class="sdc-article-video__media-icon-body">
                              <svg data-role="icon-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 384"><path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path><path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path></svg>
                              <svg data-role="icon-load" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path d="M29.392 17.847c-.125.01-.25.018-.373.02-.36 0-.618-.093-.795-.28-.053-.058-.097-.12-.132-.185h-.062l-.05-.192-.01-.24c0-2.934-1.138-5.683-3.2-7.746-2.064-2.062-4.81-3.198-7.736-3.198S11.36 7.162 9.3 9.226c-2.065 2.062-3.2 4.81-3.2 7.734 0 2.926 1.135 5.674 3.2 7.735 2.06 2.062 4.806 3.197 7.73 3.197l.44-.002v.007h.388l.083.333c.02.075.035.18.05.31.01.13.018.253.018.376 0 .356-.093.615-.283.79-.178.166-.397.25-.652.25l-.362-.008c-3.353-.082-6.502-1.43-8.87-3.797-2.453-2.452-3.806-5.717-3.806-9.19s1.353-6.736 3.808-9.19c2.455-2.455 5.72-3.808 9.19-3.808s6.738 1.354 9.192 3.81c2.383 2.38 3.733 5.547 3.803 8.914l.007 1.03-.337.084c-.075.018-.178.034-.308.05z" class="svg-spinner" fill="#fff"/></svg>
                            </span>
                        </span>
                        <span class="sdc-article-video__duration">
                            1:21
                        </span>
                    </span>
                    <div class="sdc-article-video__media-ooyala" id="sdc-article-video-luMmM5aTE6ovNxeRnmLbiBiF3xKYCSEu" data-video-id="luMmM5aTE6ovNxeRnmLbiBiF3xKYCSEu" data-sdc-video-id="4732083" data-originator-id="23" data-video-type="" data-delivery-type="" data-channel-name="" data-api-key="85N2QxOokpVPwCi8uHA_WWWmG6p2.ZaHpX" data-pcode="85N2QxOokpVPwCi8uHA_WWWmG6p2" data-branding-id="b0ab2ad9e7034a83aa1ccca3cceb8ca2" data-advert-provider="dfp" data-advert-tag="" data-skin-override="{&quot;startScreen&quot;:{&quot;showPlayButton&quot;:false},&quot;pauseScreen&quot;:{&quot;showTitle&quot;:false,&quot;showDescription&quot;:false},&quot;endScreen&quot;:{&quot;screenToShowOnEnd&quot;:&quot;default&quot;,&quot;showTitle&quot;:false,&quot;showDescription&quot;:false,&quot;showReplayButton&quot;:false},&quot;upNext&quot;:{&quot;showUpNext&quot;:false},&quot;shareScreen&quot;:false,&quot;localization&quot;:{&quot;defaultLanguage&quot;:&quot;en&quot;,&quot;availableLanguageFile&quot;:[{&quot;language&quot;:&quot;en&quot;,&quot;languageFile&quot;:&quot;\/ui-components\/ooyala-en-translation.json&quot;}]}}" data-html5-skin-js="" data-discovery="false" data-bitrates="" data-adaptation="" data-ooyala-individual-asset-override="" data-ooyala-asset-override="/ui-components/ooyala-asset/ooyala-asset-4.29.14.js" data-ooyala-asset-version="4.29.14" data-token-required="true" data-token-fetch-method="url" data-token-fetch-options="{&quot;url&quot;:&quot;\/watch\/video\/auth\/v4\/23&quot;}"   data-ios-play-mode="inline" ></div>

            </span>
                <figcaption class="sdc-article-video__caption">
                    
                    <span class="sdc-article-video__caption-text" data-role="caption-text">Wilfried Zaha has been &#x27;left in limbo&#x27; after suitors Arsenal and Everton agreed deals for other targets, says Sky Sports News reporter Dharmesh Sheth</span>
                </figcaption>
        </figure>
    </div>
</div>
                    </div>
                </div>
            </div>
                        <div class="widge-figure__text" property="caption">
                Wilfried Zaha has been 'left in limbo' after suitors Arsenal and Everton agreed deals for other targets, says Sky Sports News reporter Dharmesh Sheth            </div>
                    </figure>
    </div>
            <p itemprop="description">Wilfried Zaha has been "left in limbo" after suitors Arsenal and Everton agreed deals for other targets, says Sky Sports News reporter Dharmesh Sheth.</p>
        <p><a href="https://www.skysports.com/app/transfer/news/12691/11752748/arsenal-launch-40m-bid-for-crystal-palace-forward-wilfried-zaha">Arsenal had a &#163;40m offer for the Ivory Coast forward turned down by Crystal Palace</a> earlier this month, while <a href="https://www.skysports.com/football/news/11671/11772180/wilfried-zaha-everton-bid-55m-for-crystal-palace-winger">Everton's &#163;55m bid was also rejected</a>.</p><p><a href="https://www.skysports.com/football/news/11670/11773297/nicolas-pepe-in-london-for-arsenal-medical-and-to-finalise-personal-terms">The Gunners have now agreed a &#163;72m deal with Lille for fellow Ivory Coast international Nicolas Pepe</a>, while <a href="https://www.skysports.com/football/news/11671/11773396/everton-agree-moise-kean-fee-with-juventus">Everton have negotiated a fee rising to &#163;36.6m with Juventus for Moise Kean</a>.</p> <div class="article__misc-container">    <div class="ocw QXJ0aWNsZSBQcm9tbw=="></div></div> <div class="article__widge-container article__widge-container--edge">    <figure class="widge-figure" property="associatedMedia">        <div class="widge-figure__body" typeof="ImageObject">                            <div class="auto-size-16/9 ">                    <img class="auto-size__target postpone-load postpone-load--fade-in widge-figure__image  " data-src="https://e1.365dm.com/19/07/768x432/skysports-lille-nicolas-pepe_4729665.jpg?20190727134952" alt="Nicolas Pepe is in London to seal his move to Arsenal" itemprop="image">                    <noscript>                        <img class="widge-figure__image auto-size__target" src="https://e1.365dm.com/19/07/768x432/skysports-lille-nicolas-pepe_4729665.jpg?20190727134952" alt="Nicolas Pepe is in London to seal his move to Arsenal" itemprop="image">                    </noscript>                </div>                    </div>                    <div class="widge-figure__text" property="caption">                Nicolas Pepe is in London to seal his move to Arsenal            </div>            </figure></div>    <script>        window._seedtagq = window._seedtagq || [];        window._seedtagq.push(['_setId', '5776-1505-01']);        window._seedtagq.push(['iframe_mode']);    </script>    <script type="text/javascript" async="async" src="https://config.seedtag.com/loader.js"></script><p>Dharmesh Sheth believes this creates a tricky situation for Zaha, telling <em>The Transfer Show</em>: "It leaves him in limbo because he wants to leave Palace, but the chances of that happening in this window are receding.</p><p>"We're being told Arsenal haven't given up on signing Zaha, but one source claims it's looking increasingly unlikely given that Lille winger Nicolas Pepe is on his way to the Emirates."</p><p>Sheth also explained why Arsenal have been able to pay &#163;72m for Pepe when they could not meet Palace's valuation of around &#163;80m for Zaha.</p>     <div id="video-RidTg5aTE6rxFwyDkXEsD5Y6vkLtVssJ" data-originator-id="23"     class="article__widge-container article__widge-container--edge callfn" data-lite="true">        <figure class="widge-figure widge-figure--video" property="associatedMedia">            <div class="roadblock callfn" data-fn="roadblock" data-roadblock-type="none"             data-message-no-sky-id="Oops! Remember you need to log in using your Sky iD to watch Premier League video" data-message-no-sub="You need a Sky Sports subscription to view this video"             data-lite="true" data-message-not-on-mobile="This content is not available on mobile">                <a href="https://skyid.sky.com/signin/sports?successUrl=https://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="roadblock__overlay" data-role="roadblock-overlay">                    <img src="https://e3.365dm.com/19/03/768x432/skysports-wilfried-zaah-crystal-palace_4601411.jpg" alt="" class="roadblock__image">                    <div class="roadblock__overlay-body">                        <div class="roadblock__emblem">                            <svg xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">                                <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>                                <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>                            </svg>                        </div>                        <div class="roadblock__text" data-role="roadblock-text"></div>                    </div>                </a>                <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject" data-role="roadblock-success">                    <div class="widge-figure__video" data-role="video-container">                        <link rel="stylesheet" href="/static/sdc-article-video-ded43899543b4c9a5e3e435a54ed072f-7b2f86e440b23.css" type="text/css"><div class="sdc-article-widget sdc-article-video callfn"  data-legacy="true" data-component-name="sdc-article-video" data-provider="ooyala" data-video-blacklisted-originator-ids="" data-video-id="4731593" data-sdc-video-id="RidTg5aTE6rxFwyDkXEsD5Y6vkLtVssJ" data-package="" data-originator-id="23" data-fn="sdc-article-video" data-lite="true" data-role="roadblock-success" data-clip-type="">    <div class="sdc-article-video__inner">        <figure class="sdc-article-video__content">            <span class="sdc-article-video__media-container">              <span class="sdc-article-video__preload-poster" data-role="preload-poster">                        <img class="sdc-article-video__media" src="https://e3.365dm.com/19/03/768x432/skysports-wilfried-zaah-crystal-palace_4601411.jpg" srcset="https://e3.365dm.com/19/03/768x432/skysports-wilfried-zaah-crystal-palace_4601411.jpg 380w, https://e3.365dm.com/19/03/768x432/skysports-wilfried-zaah-crystal-palace_4601411.jpg 760w, https://e3.365dm.com/19/03/768x432/skysports-wilfried-zaah-crystal-palace_4601411.jpg 1024w, https://e3.365dm.com/19/03/768x432/skysports-wilfried-zaah-crystal-palace_4601411.jpg 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="">                        <span class="sdc-article-video__media-icon">                            <span class="sdc-article-video__media-icon-body">                              <svg data-role="icon-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 384"><path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path><path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path></svg>                              <svg data-role="icon-load" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path d="M29.392 17.847c-.125.01-.25.018-.373.02-.36 0-.618-.093-.795-.28-.053-.058-.097-.12-.132-.185h-.062l-.05-.192-.01-.24c0-2.934-1.138-5.683-3.2-7.746-2.064-2.062-4.81-3.198-7.736-3.198S11.36 7.162 9.3 9.226c-2.065 2.062-3.2 4.81-3.2 7.734 0 2.926 1.135 5.674 3.2 7.735 2.06 2.062 4.806 3.197 7.73 3.197l.44-.002v.007h.388l.083.333c.02.075.035.18.05.31.01.13.018.253.018.376 0 .356-.093.615-.283.79-.178.166-.397.25-.652.25l-.362-.008c-3.353-.082-6.502-1.43-8.87-3.797-2.453-2.452-3.806-5.717-3.806-9.19s1.353-6.736 3.808-9.19c2.455-2.455 5.72-3.808 9.19-3.808s6.738 1.354 9.192 3.81c2.383 2.38 3.733 5.547 3.803 8.914l.007 1.03-.337.084c-.075.018-.178.034-.308.05z" class="svg-spinner" fill="#fff"/></svg>                            </span>                        </span>                        <span class="sdc-article-video__duration">                            2:48                        </span>                    </span>                    <div class="sdc-article-video__media-ooyala" id="sdc-article-video-RidTg5aTE6rxFwyDkXEsD5Y6vkLtVssJ" data-video-id="RidTg5aTE6rxFwyDkXEsD5Y6vkLtVssJ" data-sdc-video-id="4731593" data-originator-id="23" data-video-type="" data-delivery-type="" data-channel-name="" data-api-key="85N2QxOokpVPwCi8uHA_WWWmG6p2.ZaHpX" data-pcode="85N2QxOokpVPwCi8uHA_WWWmG6p2" data-branding-id="b0ab2ad9e7034a83aa1ccca3cceb8ca2" data-advert-provider="dfp" data-advert-tag="" data-skin-override="{&quot;startScreen&quot;:{&quot;showPlayButton&quot;:false},&quot;pauseScreen&quot;:{&quot;showTitle&quot;:false,&quot;showDescription&quot;:false},&quot;endScreen&quot;:{&quot;screenToShowOnEnd&quot;:&quot;default&quot;,&quot;showTitle&quot;:false,&quot;showDescription&quot;:false,&quot;showReplayButton&quot;:false},&quot;upNext&quot;:{&quot;showUpNext&quot;:false},&quot;shareScreen&quot;:false,&quot;localization&quot;:{&quot;defaultLanguage&quot;:&quot;en&quot;,&quot;availableLanguageFile&quot;:[{&quot;language&quot;:&quot;en&quot;,&quot;languageFile&quot;:&quot;\/ui-components\/ooyala-en-translation.json&quot;}]}}" data-html5-skin-js="" data-discovery="false" data-bitrates="" data-adaptation="" data-ooyala-individual-asset-override="" data-ooyala-asset-override="/ui-components/ooyala-asset/ooyala-asset-4.29.14.js" data-ooyala-asset-version="4.29.14" data-token-required="true" data-token-fetch-method="url" data-token-fetch-options="{&quot;url&quot;:&quot;\/watch\/video\/auth\/v4\/23&quot;}"   data-ios-play-mode="inline" ></div>            </span>                <figcaption class="sdc-article-video__caption">                                        <span class="sdc-article-video__caption-text" data-role="caption-text">The Good Morning Transfers panel have their say on Wilfried Zaha&#x27;s Crystal Palace future, after Everton &#x27;categorically&#x27; denied making a second bid for the player</span>                </figcaption>        </figure>    </div></div>                    </div>                </div>            </div>                        <div class="widge-figure__text" property="caption">                The Good Morning Transfers panel have their say on Wilfried Zaha's Crystal Palace future, after Everton 'categorically' denied making a second bid for the player            </div>                    </figure>    </div><p>"Some people have asked how Arsenal can afford Pepe and not Zaha when the two fees seemed quite similar," he said.</p><p>"Palace were unwilling to do what Lille were willing to do; that is to take a reduced payment upfront.</p><p>"Given Arsenal's budget, the only way Zaha could join would be if Arsenal could get big sales. But with nine days to go, you'd have to say it's going to be very difficult to complete such a big deal."</p><h3><strong>Follow the Summer Transfer Window on Sky Sports</strong></h3><p><em>Sky Sports </em>brings you the very latest news from this summer's transfer market with three new shows.</p><p>Start your day with <em>Good Morning Transfers</em> at 9am as our team of reporters bring you the latest news and insight. <em>Transfer Talk</em> then follows at midday delivering analysis of the biggest stories. Then join us at 7pm for the definitive round-up of the day's news with <em>The Transfer Show</em>.</p> <div class="article__widge-container article__widge-container--bordered">    <div class="widge-related-links">        <h2 class="widge-related-links__heading">Also See:</h2>        <ul class="widge-related-links__list list list--grid">                     <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/news/11670/11773297/nicolas-pepe-in-london-for-arsenal-medical-and-to-finalise-personal-terms">Pepe in London to seal £72m Arsenal move</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/news/11095/11773612/transfer-talk-why-nicolas-pepe-will-transform-arsenal">Transfer Talk: Pepe to transform Arsenal</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/news/11706/11773553/fedor-chalov-crystal-palace-bid-for-cska-moscow-striker">Palace offer £14m for striker Chalov</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/news/11661/11773011/wilfried-zaha-everton-offer-55m-plus-cenk-tosun-and-james-mccarthy-for-crystal-palace-winger">Everton deny making second Zaha bid</a></li>                    </ul>    </div></div> <p>As well as tuning into <em>Sky Sports News</em>, don't miss a thing with our dedicated <a href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.skysports.com%2Ftransfer-centre&amp;data=02%7C01%7Cjoseph.shread%40sky.uk%7C8939efa1942a4fad50a908d70073567d%7C68b865d5cf184b2b82a4a4eddb9c5237%7C0%7C0%7C636978367673563871&amp;sdata=O3GLhbZLNhc6W2%2Bur%2FPyMMc8vl75qbRVsrlwuXgovn0%3D&amp;reserved=0" target="_blank">Transfer Centre</a> blog.</p><p><strong><a href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.sky.com%2Fshop%2Ftv%2Fsports%3Fdcmp%3Dssf.com_ft_shop&amp;data=02%7C01%7CJames.Walker-Roberts%40sky.uk%7Ca0bc2954f1514d5ff66508d70f55b19a%7C68b865d5cf184b2b82a4a4eddb9c5237%7C0%7C0%7C636994733031065248&amp;sdata=lyb3vyIAVvRbpRKYvOeZJWTe4ul%2BrF%2F6pHW0%2FbG2JKc%3D&amp;reserved=0">Watch more games this season for less with our Total Football Offer. Sky Sports Football and Sky Sports Premier League channels for just &#163;18 extra a month!</a></strong></p> <div class="article__misc-container">    <a class="widge-marketing" href="https://super6.skysports.com/?aff=11946&dcmp=SS_S6_football_promo_2907"  target="_blank" >        <div class="widge-marketing__inner">                            <div class="widge-marketing__image-cell">                    <img src="https://e2.365dm.com/19/07/192x108/skysports-super-6-sky-bet_4719080.jpg?20190715154346" class="widge-marketing__image" />                </div>                        <div class="widge-marketing__body">                <h3 class="widge-marketing__title">                     Soccer Saturday Super 6 is Back                </h3>                <p class="widge-marketing__text">                    FREE TO PLAY: £2m jackpot if £2m Players Enter                </p>            </div>        </div>    </a></div> 
    
        
</div>
</div><div class="outbrain-module">
    <div class="outbrain-module__block OUTBRAIN" data-src="http://www.skysports.com/football/news/11095/11773702/wilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" data-widget-id="AR_1" data-ob-template="365MediaGroup"></div>
</div>
<div class="sdc-dynamic-tile callfn"
     data-component-name="sdc-dynamic-tile"
     data-lite="true"
     data-fn="sdc-dynamic-tile"
     data-provider-options="{&quot;name&quot;:&quot;target&quot;,&quot;mbox&quot;:&quot;HP_Tile4&quot;,&quot;appUrl&quot;:&quot;https:\/\/www.skysports.com\/personalisation&quot;}"
     data-sibling-to-replace="next"
     data-provider-data="{&quot;page&quot;:{&quot;pageName&quot;:&quot;sky\/portal\/sports\/football\/News&quot;,&quot;breadCrumb&quot;:&quot;article&quot;,&quot;siteName&quot;:&quot;skysports&quot;}}"></div><div style="display:none"></div>
        <div data-spotim-module="recirculation" data-spot-id="sp_BOYlZOzX"></div>
    <script async src="https://recirculation.spot.im/spot/sp_BOYlZOzX"></script>


 <div class="block-header block-header--invert is-hidden--bp10">

                <h3 class="block-header__title">Trending</h3>
    
    </div>
<div data-lite="true" data-fn="most-popular" class="most-popular block is-hidden--bp10">
  <div class="most-popular__list">
    <ul class="most-popular__group">

          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11095/11773343/evra-the-real-reason-i-left-united ">
            <div class="most-popular__item most-popular__label">1</div>
                        <div class="most-popular__item most-popular__story">Evra: The real reason I left United</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11095/11773064/mourinho-full-of-fire-ahead-of-return ">
            <div class="most-popular__item most-popular__label">2</div>
                        <div class="most-popular__item most-popular__story">Mourinho: 'Full of fire' ahead of return</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11670/11773297/pepe-in-london-to-seal-72m-arsenal-move ">
            <div class="most-popular__item most-popular__label">3</div>
                        <div class="most-popular__item most-popular__story">Pepe in London to seal &#163;72m Arsenal move</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11095/11773293/euro-papers-psg-drop-neymar-price ">
            <div class="most-popular__item most-popular__label">4</div>
                        <div class="most-popular__item most-popular__story">Euro papers: PSG drop Neymar price</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/f1/news/24096/11772897/brundle-f1s-spectacular-hat-trick ">
            <div class="most-popular__item most-popular__label">5</div>
                        <div class="most-popular__item most-popular__story">Brundle: F1's spectacular hat-trick</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11835/11773310/bale-trains-alone-in-madrid ">
            <div class="most-popular__item most-popular__label">6</div>
                        <div class="most-popular__item most-popular__story">Bale trains alone in Madrid</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11667/11773086/juve-favourites-for-lukaku-ahead-of-inter ">
            <div class="most-popular__item most-popular__label">7</div>
                        <div class="most-popular__item most-popular__story">Juve favourites for Lukaku ahead of Inter</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11670/11772087/pepe-qa-how-can-arsenal-afford-it ">
            <div class="most-popular__item most-popular__label">8</div>
                        <div class="most-popular__item most-popular__story">Pepe Q&A: How can Arsenal afford it?</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11668/11773334/chelsea-permanently-ban-fan-over-racism ">
            <div class="most-popular__item most-popular__label">9</div>
                        <div class="most-popular__item most-popular__story">Chelsea permanently ban fan over racism</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/boxing/news/12183/11772839/ego-drives-usyk-towards-joshua ">
            <div class="most-popular__item most-popular__label">10</div>
                        <div class="most-popular__item most-popular__story">'Ego' drives Usyk towards Joshua</div>
          </a>
        </div>
      </li>
        </ul>

    <ul class="list list--bar">
              <li class="list__item">
          <a href="https://www.skysports.com/watch/video" class="link--action">
            Video          </a>
        </li>
              <li class="list__item">
          <a href="https://www.skysports.com/news-wire" class="link--action">
            Latest News          </a>
        </li>
          </ul>

  </div>
</div></div><div class="grid__col site-layout-secondary__col2  callfn adaptive-content" data-fn="adaptive-content" data-lite="true">
    <script type="text/template">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</script>
</div>
</div>
<div class="site-layout-secondary block page-nav__offset  ">
    </div>
</div>
<div class="grid__col site-layout-primary__col2">
    <!-- mobile nav -->

<noscript>
    <!-- // provide an anchor for the no javascript fallback menu -->
    <span id="no-js-nav"></span>
</noscript>

<div class="site-nav-mobile">

        <div class="site-login site-login--mobile callfn" data-fn="skyid-login" data-lite="true">
        <script type="text/template" class="login-text" data-role="default">
            <!--default-->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                <a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a>                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSkySports">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSky">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isNowTv">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isLoggedIn">
            <!-- just a sky id login -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isWholesale">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user"></span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11095%2F11773702%2Fwilfried-zaha-has-been-left-in-transfer-limbo-says-dharmesh-sheth" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
    </div>

    <ul class="accordian site-nav-mobile__nav-group callfn" data-fn="accordian" data-lite="true">

                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/" class="accordian__item-head site-nav-mobile__link">
                        Home                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-sports-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more">
                    Sports                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-sports-more" id=" site-nav-desktop-sports-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football">
                                Football                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/f1">
                                F1                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cricket">
                                Cricket                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-union">
                                Rugby Union                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-league">
                                Rugby League                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/golf">
                                Golf                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/boxing">
                                Boxing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/tennis">
                                Tennis                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cycling">
                                Cycling                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/racing">
                                Racing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/darts">
                                Darts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nfl">
                                NFL                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nba">
                                NBA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/motorsport">
                                Motorsport                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/netball">
                                Netball                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/gaa">
                                GAA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/wwe">
                                WWE                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mma">
                                MMA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/esports">
                                eSports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/more-sports">
                                More Sports                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/live-scores" class="accordian__item-head site-nav-mobile__link">
                        Score Centre                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch/video" class="accordian__item-head site-nav-mobile__link">
                        Video                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch" class="accordian__item-head site-nav-mobile__link">
                        TV                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="https://www.skybet.com?aff=9749&dcmp=ss_main_nav" class="accordian__item-head site-nav-mobile__link" target="_blank">
                        Sky Bet                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/games" class="accordian__item-head site-nav-mobile__link">
                        Games                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-more-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more">
                    More                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-more-more" id=" site-nav-desktop-more-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/transfer-centre">
                                Transfer Centre                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/sport-on-sky">
                                Live on Sky                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/get-sky?dcmp=gss_more_dropdown">
                                Get Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows">
                                TV Shows                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-guide">
                                TV Guide                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/competitions">
                                Competitions                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                                Sky Go                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_skysports_moredropdownlink" target="_blank">
                                Now TV                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://pubfinder.sky.com/" target="_blank">
                                Pub Finder                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows/sportswomen">
                                Sportswomen                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/scholarships">
                                Sports Scholarships                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football/news/topic/7964/tackling-racism">
                                Tackling Racism                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/podcasts">
                                Podcasts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mobile">
                                Mobile                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://twitter.com/SkySports" target="_blank">
                                Twitter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.facebook.com/SkySports" target="_blank">
                                Facebook                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/contact-us">
                                Contact Us                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                                Terms &amp; Conditions                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
        
    </ul>
</div></div>
    </div>
</div>
<script src="/static/google-plugin.min-b446b35d8ad35.js"></script>
<script id="gpt-ads-init">


  googletag.cmd.push(function() {
    window.googletag.pubads().setCentering(false);
        
 if (window.segQS)
   googletag.pubads().setTargeting("key", window.segQS);
    googletag.pubads().setTargeting("platform", "live");
    googletag.pubads().setTargeting("artid", "11773702");
    googletag.pubads().setTargeting("Sport", "Football");
    googletag.pubads().setTargeting("Sig", "News Story");
    googletag.pubads().setTargeting("Team", "Arsenal, Crystal Palace");

  });

    googleAdsWrapper.add({
      id: "leaderboard",
      tag: "/20346936/skysports/football/news",
      sticky: true,
      size: {
        "mobile": [[320, 50], [300, 50]],
        "tablet": [[728, 90]],
        "desktop": [[728, 90], [970, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-1",
      tag: "/20346936/skysports/football/news",
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-2",
      tag: "/20346936/skysports/football/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-video",
      tag: "/20346936/skysports/football/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-single-height",
      tag: "/20346936/skysports/football/news",
      size: {
        "default": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position",
      tag: "/20346936/skysports/football/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]],
        "desktop": [[120, 60]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position-mobile",
      tag: "/20346936/skysports/football/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]]
      }
    });

    googleAdsWrapper.add({
      id: "native-ad",
      tag: "/20346936/skysports/football/news",
      size: {
        "mobile": [[3, 3]],
        "tablet": [[3, 3]],
        "desktop": [[3, 3]]
      }
    });

    googleAdsWrapper.add({
      id: "skyscraper",
      tag: "/20346936/skysports/football/news",
      size: {
        "mobile": [[160, 600]],
        "tablet": [[160, 600]],
        "desktop": [[160, 600]]
      }
    });


</script>
<!-- SITE FOOTER -->
<div class="site-footer callfn" data-fn="vm-suppression" data-lite="true">
  <div class="site-footer__body">
    <ul class="site-footer__nav social-nav">
      <li class="social-nav__item">
        <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link social-nav__link--twitter icon" data-icon="&#xe008;">Twitter</a>
      </li>
      <li class="social-nav__item">
        <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link social-nav__link--facebook icon" data-icon="&#xe03e;">Facebook</a>
      </li>
    </ul>

    <!-- LINKS GRID -->    
    <ul class="site-footer__links accordian callfn" data-fn="accordian" data-toggle="true" data-lite="true">

          <li class="site-footer__col accordian__item" id="site-footer-sky-sports-more-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sports-more" id="site-footer-sky-sports-more">Sky Sports</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sports-more" id="site-footer-sky-sports-more-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/get-sky" class="site-footer__link">Get Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="/mobile" class="site-footer__link">Sky Sports Apps</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-partners-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-partners" id="site-footer-partners">Partners</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-partners" id="site-footer-partners-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.skybet.com?aff=9749&dcmp=ss_main_footer" class="site-footer__link" target="_blank">Sky Bet</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://super6.skysports.com" class="site-footer__link" target="_blank">Super 6</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://pubfinder.sky.com/" class="site-footer__link" target="_blank">Sky Sports Pub Finder</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://livingforsport.skysports.com/" class="site-footer__link" target="_blank">Living for Sport</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.golf365.com" class="site-footer__link" target="_blank">Golf365</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetf1.com" class="site-footer__link" target="_blank">Planet F1</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-channels-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-channels" id="site-footer-channels">Sky Sports Channels</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-channels" id="site-footer-channels-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-main-event" class="site-footer__link">Sky Sports Main Event</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-premier-league" class="site-footer__link">Sky Sports Premier League</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-football" class="site-footer__link">Sky Sports Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-cricket" class="site-footer__link">Sky Sports Cricket</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-golf" class="site-footer__link">Sky Sports Golf</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-racing" class="site-footer__link">Sky Sports Racing</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-f1" class="site-footer__link">Sky Sports F1 </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-action" class="site-footer__link">Sky Sports Action</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-arena" class="site-footer__link">Sky Sports Arena</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-news" class="site-footer__link">Sky Sports News</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-mix" class="site-footer__link">Sky Sports Mix</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-sky-sites-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sites" id="site-footer-sky-sites">More Sky Sites</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sites" id="site-footer-sky-sites-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate" class="site-footer__link" target="_blank">Sky Corporate</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://watch.nowtv.com/sports" class="site-footer__link" target="_blank">Now TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skyacademy.com/" class="site-footer__link" target="_blank">Sky Academy</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.workforsky.com/" class="site-footer__link" target="_blank">Work for Sky</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skymedia.co.uk/?utm_source=Sky_Sports&utm_medium=Web_page&utm_content=Sky_Sports_web_page&utm_campaign=Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
            </li>
                    </ul>
        </div>
      </li>
    
    </ul>
    <!-- / LINKS GRID -->

    <ul class="site-footer__nav site-footer__nav--horizontal-nav">
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="#privacy-options" class="site-footer__link">Privacy Options</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="http://accessibility.sky.com/" class="site-footer__link" target="_blank">Accessibility Information</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="/contact-us" class="site-footer__link">Contact Us</a>
      </li>
        </ul>

    <p class="site-footer__copyright">
      <a href="https://www.skysports.com" class="svg-logo site-footer__site-logo">
        <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'">
      </a>
      &copy;2019 Sky UK
    </p>
  </div>
</div>
<div class="callfn"
     data-fn="sdc-site-consent-management"
     data-lite="true"
     data-component-name="sdc-site-consent-management"
     data-campaign-id="2370"
     data-privacy-manager-id="5be44b558258ec45a3975501"
     data-selector=".site-footer a[href='#privacy-options']"></div>
<!-- / SITE FOOTER -->

    <script src="/static/require-2.1.0-15f03d8ff7a4b.js"></script>
    <script src="/static/include-931b5f65f04846953d4000b344f8c091-b8f928d009a8c.js"></script>
    <script>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</script>
<!-- eDigital Survey Code -->
<iframe src="javascript:'';" id="ecos_iframe" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title=""></iframe>
<iframe src="javascript:'';" id="ecos_iframe2" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title=""></iframe>
<div id="ecos_surveylayer" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title="Visitor Survey (dynamically generated)"></div>

<script src="/static/edigital-survey-6.0.6.0-1df4c88b99dc3.js" type="text/javascript"></script>

<noscript><img src="https://ecustomeropinions.com/survey/img.php?sid=588330148&amp;nojs=1" border="0" width="1" height="1" alt="" /><a href="https://ecustomeropinions.com/survey/noscript.php?sid=588330148&amp;nojs=1&amp;vlt=_" rel="nofollow">We would like your feedback, please fill in our survey</a></noscript>
<!-- eDigital Survey Code End -->        <script src="/static/require-2.1.0-15f03d8ff7a4b.js" type="text/javascript"></script>
    <script src='https://cloud-static.storage.googleapis.com/production/widgets/mk2/js/common/generator.min.js' async></script><script type="text/javascript">window.ocEnv={url:window.location.href,sport:"soccer",participants:"Arsenal|Crystal Palace",};</script><script>
    SKY_SPORTS.deferred(function(){
        require(['bskyb-omniture'], function (bskybOmniture) {

            var aamGetCookie =  function (c_name)
            {
                var i, x, y, c = document.cookie.split(";");
                for (i = 0; i < c.length; i++)
                {
                    x = c[i].substr(0, c[i].indexOf("="));
                    y = c[i].substr(c[i].indexOf("=") + 1);
                    x = x.replace(/^\s+|\s+$/g, "");
                    if (x == c_name)
                    {
                        return unescape(y);
                    }
                }
            };

            var tracking = '';
            var cookie = aamGetCookie("interactive");
            var interactive = (cookie) ? JSON.parse(cookie) : {};
            if( 'undefined' !== typeof interactive.tid ) {
                tracking = interactive.tid;
            }

            var omnitureInitiated = false;

            var initAnalytics = function(targetData) {

                if(omnitureInitiated) {
                    return;
                }

                omnitureInitiated = true;

                var omnitureData = {
                    trackingId: tracking,
                    site: "sky/portal/sports",
                    section: "football/news",
                    contentType: "article",
                                        contentId: "11773702",
                    storyType: "News Story",headline: "Wilfried Zaha has been left in transfer limbo, says Dharmesh Sheth",team: "Crystal Palace",sport: "Football",                    account: "bskybsports,bskybnetworkglobal"
                };


                if(typeof targetData !== "undefined" && targetData.tntVal) {
                    omnitureData.tnt = targetData.tntVal;
                }

                // site-wide analytics
                bskybOmniture.init(omnitureData);
            };

            if(window.sdc && window.sdc.pubSub) {
                window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                    initAnalytics(data);
                });
            }

            setTimeout(initAnalytics, 2000);

        });
    });

    var s_account = "bskybsports,bskybnetworkglobal";
</script>

      <script type="text/javascript">_satellite.pageBottom();</script>

          <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'type:article,news,football,articleid:11773702';
      

    window._sf_endpt = new Date().getTime();
    var script = document.createElement('script');
    script.src = (document.location.protocol === 'https:' ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js';
    document.body.appendChild(script);
  </script>
</body>
</html>
