<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
      <meta charset="utf-8">
      <title>Live Commentary - Arsenal Women vs Juventus Women | 07.12.2022</title>
    
      <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
      
      <meta name="title" content="Women&#x27;s Champions League: Arsenal vs Juventus LIVE!">
      <meta name="description" content="Women's Champions League match Arsenal Women vs Juventus Women 07.12.2022. Preview and stats followed by live commentary, video highlights and match report.">
      <meta name="keywords" content="">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      
      <link rel="manifest" href="/assets/manifest.json" crossOrigin="use-credentials">
    
      <link rel="canonical" href="/football/live-blog/11095/12763670/womens-champions-league-arsenal-vs-juventus-live">
      
    
      
    
      <link rel="preconnect dns-prefetch" href="//mms.cmpsky.com">
      <link rel="preconnect dns-prefetch" href="//static.chartbeat.com">
      <link rel="dns-prefetch" href="//e0.365dm.com">
      <link rel="dns-prefetch" href="//e1.365dm.com">
      <link rel="dns-prefetch" href="//e2.365dm.com">
      <link rel="dns-prefetch" href="//e3.365dm.com">
      <link rel="dns-prefetch" href="//images.outbrainimg.com">
      <link rel="dns-prefetch" href="//widgets.outbrain.com">
      <link rel="dns-prefetch" href="//mcdp-nydc1.outbrain.com">
      <link rel="dns-prefetch" href="//log.outbrainimg.com">
      <link rel="dns-prefetch" href="//odb.outbrain.com">
      <link rel="dns-prefetch" href="//tcheck.outbrainimg.com">
      <link rel="dns-prefetch" href="//assets.adobedtm.com">
      <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
      <link rel="dns-prefetch" href="//widgets.oddschecker.com">
      <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
      <link rel="dns-prefetch" href="//cdn.teads.tv">
    
      <meta name="apple-mobile-web-app-capable" content="yes">
      <meta name="apple-mobile-web-app-title" content="Sky Sports">
      <meta name="application-name" content="SkySports">
      <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=5,minimum-scale=1">
      <meta name="apple-mobile-web-app-status-bar-style" content="black">
      <meta name="format-detection" content="telephone=no">
      <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU">
    
      <meta property='fb:pages' content='10911153761'>
      <meta property="fb:admins" content="509247152,100000206570823">
    
      <link rel="preload" href="/assets/fonts/sky-regular.woff" as="font" type="font/woff">
  <link rel="preload" href="/assets/fonts/sky-display-medium.woff" as="font" type="font/woff">
  <link rel="preload" href="/assets/fonts/sky-medium.woff" as="font" type="font/woff">
  
  <link rel="icon" href="/favicon.ico?bypass-service-worker">
  <link rel="icon" href="/icon.svg?bypass-service-worker" type="image/svg+xml">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png?bypass-service-worker">
  
  <meta name="theme-color" content="#002A91">
  
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@skysports">
  <meta name="twitter:title" content="Women's Champions League: Arsenal vs Juventus LIVE!">
  
  <meta name="twitter:image" content="https://e0.365dm.com/22/11/768x432/skysports-arsenal-juventus_5977384.jpg?20221124204940">
  
  
  
  
  
  
  
  
  <meta property="og:site_name" content="Sky Sports">
  <meta property="og:locale" content="en_GB">
  <meta property="og:title" content="Women's Champions League: Arsenal vs Juventus LIVE!">
  <meta property="og:description" content="Get the latest Women's Champions League Football news, fixtures, results, video and more from Sky Sports">
  <meta property="og:url" content="https://www.skysports.com/football/arsenal-women-vs-juventus-turin-women/live/478303">
  <meta property="og:type" content="article">
  
  
  
      <script>
        if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=500102120';
            headNode.appendChild(sbNode);
        }
      </script>
  
  
  
        <link rel="stylesheet" href="/css/min/match-areas--liveblog-8ce09b71f6c32b2f11501b7c62373e54.css">
    
  <script>!function(){window.isModernBrowser=!1;var t=["js","is-legacy"];("visibilityState"in document||window.CSS&&window.CSS.supports)&&(window.isModernBrowser=!0,t=["js","is-modern"]),document.documentElement.className=t.join(" ")}(),function(){window.sdc=window.sdc||{},window.sdc.checkConsent=function(t,e){if(null!==t)if(t.dataset.consent&&"true"===t.dataset.consent.toString())e();else{var n=new MutationObserver(function(t,n){for(var o in t)o=t[o],"attributes"===o.type&&"data-consent"===o.attributeName&&"true"===o.target.dataset.consent.toString()&&o.target.attributes.getNamedItem(o.attributeName).value&&(e(),n.disconnect())});n.observe(t,{attributes:!0})}},window.sdc.executeConsentByElement=function(t){const e=window.sdc.consentIdMapping||{},n=t.dataset.vendorName;if(document.cookie){const o=document.cookie.split("; ").find(function(t){return t.startsWith("consents=")});if(o){const i=o.split("=")[1];if(e){const s=e.filter(function(t){return t.vendorName===n})[0];if(i.includes(":"+s.gdpId+":")&&s.active)return void(t.dataset.consent="true");t.dataset.consent="false"}}}}}(),function(){window.SKY_SPORTS=window.SKY_SPORTS||{},SKY_SPORTS.getUa=function(t){function e(e){return!!t.match(e)&&parseFloat(t.match(e)[1].replace("_","."))}var n=!1;null!==new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})").exec(t)&&(n=parseFloat(RegExp.$1));var o=t.match(/iPad/),i=t.match(/iP/),s=t.match(/android/i),r=t.match(/windows phone/i),a=navigator.platform.match(/mac|win/i),c={classList:""};return r&&(c={mobile:!0,windowsphone:!0,name:"windowsphone",version:e(/os ([0-9]\.[0-9])/i)||e(/windows phone ([0-9]\.[0-9])/i)},c.classList=[c.name,c.name+c.version,"mobile"].join(" ")),n&&(c={msie:!0,name:"msie",version:n},c.classList=[c.name,c.name+c.version].join(" ")),(o||i)&&(c={ios:!0,name:o?"ipad":"iphone",mobile:!0,version:e(/os ([1-9]\_[0-9])/i)},c.classList=[c.name,c.name+c.version,c.device,"ios","ios"+c.version,"mobile"].join(" ")),s&&(c={android:!0,name:"android",mobile:!0,version:e(/android ([1-9]\.[0-9])/i)},c.classList=[c.name,c.name+c.version,"mobile"].join(" ")),a&&(c.desktop=!0,c.classList+=" desktop"),c},SKY_SPORTS.device=SKY_SPORTS.getUa(navigator.userAgent)}(),function(){function t(t){for(var e=document.cookie.split(";"),n=-1;++n<e.length;){var o=e[n].split("=");if(o[0].match(t))return decodeURIComponent(o[1])}return""}function e(t){return!!t}function n(t){return 1===t.hd}function o(t){return 1===t.st}function i(t){return 2===t.st}function s(t){return 3===t.st}function r(t){return!(!t||!t.match(/^WIG/))}function a(){var t=window.SKY_SPORTS.user;return t.isLoggedIn?t.isSkySports?1:t.isWholesale?3:4:2}function c(t){return t.f||""}function d(){var u=t("interactive"),m=u?JSON.parse(u):{},w=t("skySportsSSO"),l={isLoggedIn:e(w),getType:a,set:d};l.isLoggedIn&&(l.name=c(m),l.isSkyHD=n(m),l.isSky=o(m),l.isSkySports=i(m),l.isNowTV=s(m),l.isWholesale=r(w)),window.SKY_SPORTS.user=l}window.SKY_SPORTS=window.SKY_SPORTS||{},d()}(),function(){function t(){for(var n=document.querySelectorAll("img[data-lazy]"),o=-1;++o<n.length;){var i=n[o];e(i)&&("PICTURE"===i.parentNode.nodeName?i.parentNode.querySelectorAll("source").forEach(function(t){t.setAttribute("srcset",t.getAttribute("data-srcset"))}):i.setAttribute("srcset",i.getAttribute("data-srcset")),i.removeAttribute("data-lazy"))}setTimeout(function(){window.requestAnimationFrame(t)},250)}function e(t){var e=t.getBoundingClientRect();return 0!==e.width&&(!(e.bottom<0)&&!((window.outerHeight||window.innerHeight)-e.top<50))}NodeList.prototype.forEach||(NodeList.prototype.forEach=Array.prototype.forEach),"srcset"in new Image&&setTimeout(function(){t()},500)}();</script>
    

      <script type="application/ld+json">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</script>
      
    <script type="application/ld+json">
        {"organizer":{"@type":"Organization","name":"Sky Sports","url":"https:\/\/skysports.com"},"performer":[{"@type":"SportsTeam","name":"Arsenal Women"},{"@type":"SportsTeam","name":"Juventus Turin Women"}],"@context":"http:\/\/schema.org","@type":"SportsEvent","name":"[WUCL] Arsenal Women - Juventus Turin Women","description":"Women's Champions League 2022\/23","homeTeam":{"@type":"SportsTeam","name":"Arsenal Women"},"awayTeam":{"@type":"SportsTeam","name":"Juventus Turin Women"},"location":{"@type":"Place","name":"Emirates Stadium","address":{"@type":"PostalAddress","addressLocality":"London","postalCode":"N5 1BU"}},"startDate":"2022-12-07T20:00:00+00:00","endDate":"2022-12-07T22:00:00+00:00","eventStatus":"EventScheduled","eventAttendanceMode":"OfflineEventAttendanceMode","url":"https:\/\/www.skysports.com\/football\/arsenal-women-vs-juventus-turin-women\/live\/478303","image":"https:\/\/e0.365dm.com\/22\/11\/2048x1152\/skysports-arsenal-juventus_5977384.jpg"}
    </script>

    <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"Organization","name":"Sky Sports","legalName":"Sky Sports LIMITED","url":"https:\/\/www.skysports.com\/","description":"Watch the best live coverage of your favourite sports: Football, Golf, Rugby, Cricket, Tennis, F1, Boxing, plus the latest sports news, transfers and scores.","logo":{"@type":"ImageObject","url":"https:\/\/e0.365dm.com\/tvlogos\/channels\/Sky-Sports-Logo.png","width":172,"height":36},"foundingDate":1989,"founders":{"@type":"Person","name":"Rupert Murdoch"},"address":{"@type":"PostalAddress","streetAddress":"Grant Way","addressLocality":"Isleworth","addressRegion":"Greater London","postalCode":"TW7 5QD","addressCountry":"United Kingdom"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[(+44) 0330 041 2639]","email":"sports@sky.com"},"sameAs":["https:\/\/www.facebook.com\/skysports","https:\/\/twitter.com\/skysports","https:\/\/www.instagram.com\/skysports","https:\/\/www.youtube.com\/skysports","https:\/\/en.wikipedia.org\/wiki\/Sky_Sports","https:\/\/plus.google.com\/+SoccerAMOfficial"]}
    </script>

    <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sky Sports","url":"http:\/\/www.skysports.com"}
    </script>

  


              <script src="//assets.adobedtm.com/launch-ENd3e4df0dfde7473d823092cac7cd0611.min.js"></script>
        
          <script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],r=window,n=r;n;){try{if(n.frames.__tcfapiLocator){t=n;break}}catch(t){}if(n===r.top)break;n=r.parent}t||(function t(){var e=r.document,o=!!r.frames.__tcfapiLocator;if(!o)if(e.body){var n=e.createElement("iframe");n.style.cssText="display:none",n.name="__tcfapiLocator";var a=e.body.children[0];a.parentNode.insertBefore(n,a)}else setTimeout(t,5);return!o}(),r.__tcfapi=function(){for(var t=arguments.length,r=new Array(t),n=0;n<t;n++)r[n]=arguments[n];if(!r.length)return o;"setGdprApplies"===r[0]?r.length>3&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?"function"==typeof r[2]&&r[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(r)},r.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var r="object"===_typeof(o)?o.__tcfapiCall:null;r&&window.__tcfapi(r.command,r.version,(function(o,n){var a={__tcfapiReturn:{returnValue:o,success:n,callId:r.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),r.parameter)}),!1))}(); </script>
          <script>
              window._sp_queue = [];
              window._sp_ = {
                  config: {
                      accountId: 630,
                      propertyId: 2370,
                      
                      
                      
                      baseEndpoint: 'https://cdn.privacy-mgmt.com',
                      gdpr: { },
                      events: {
                          onSPPMObjectReady: function() {
                              document.body.addEventListener('click', function(e){
                                  if (e.target.matches("a[href='#privacy-options']")) {
                                      e.preventDefault();
                                      window._sp_.gdpr.loadPrivacyManagerModal(617780);
                                  }
                              })
                          }
                      }
                  }
              }
          </script>
          <script src='https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js' async></script>
          <script>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</script>
      
     <script data-consent="false" data-vendor-name="iab-vendor">
        var init = function () {
             var script = document.createElement('script');
             script.src = '//js-sec.indexww.com/ht/p/194176-245706959947619.js'
             document.body.appendChild(script);
        };
    
        (function(){
            if (!window.sdc || !window.sdc.checkConsent){
                init();
                return;
            }
    
            window.sdc.checkConsent(document.currentScript, init);
        })();
      </script>
    
      <script type="application/javascript" data-component-name="sdc-site-open-tracing">
      window.OPEN_TRACING_CONFIG = {
          serviceName: "uk-sport-web",
          serverUrl: "https://insights.digitalcontent.sky",
          sampleRatePercentage: "5",
          environment: "prod",
          provider: "elastic",
          pageLoadTransactionName: "sdc_football_match_detail_live",
          logLevel: "warn",
          javascriptOnlyMode: true
      };
      </script>

    <script src="/js/min/sdc-site-open-tracing-95d76b5f02d3689e37f4861e6a9af886.js"></script>
</head>
<body class="" data-component-name="sdc-base-element-filter" data-element-filter-rules="[{&quot;selector&quot;:&quot;.site-footer [href*&#x3D;\&quot;sky-sports-racing\&quot;]&quot;,&quot;objectProperty&quot;:&quot;window.SKY_SPORTS.user.isWholesale&quot;,&quot;objectPropertyValue&quot;:true,&quot;hideParent&quot;:true}]">
  <a class="sdc-site-a11y-skip-links" tabindex="0" href="#main" data-component-name="sdc-site-a11y-skip-links">Skip to content</a>
    
  

            <div class="blackjack-sdc-digrev-header" data-component-name="blackjack-sdc-digrev-header" role="banner">
        <div class="site-header ">
      
          <div class="site-header__body site-wrap site-wrap-padding">
      
            <div class="site-header__col site-header__col--branding">
              <a href="/" class="svg-logo site-header__logo">
                <img class="svg-logo__image" src="/assets/Sky-Sports-Logo-transparent.svg" alt="Sky Sports"
                  onerror="this.onerror=null;this.src='/assets/Sky-Sports-Logo-transparent.png'">
              </a>
            </div>
      
            <div class="site-header__col site-header__col--login">
              <div class="site-login" data-role="site-login">
                <script type="text/template" class="login-text" data-role="default">
                  <!--default-->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isSkySports">
                  <!-- sky sports user logged in -->
                  <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isSky">
                  <!-- sky sports user logged in -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Upgrade</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isNowTv">
                  <!-- now tv customer -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isLoggedIn">
                  <!-- just a sky id login -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isWholesale">
                  <!-- wholesale customer -->
                  <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
              </div>
            </div>
      
            <div class="site-header__col site-header__col--search">
              <form action="/search" method="GET" class="site-search" role="search" aria-label="Sitewide search">
                <label class="u-hide-visually" for="site-search-query">Search Sky Sports</label>
                <input id="site-search-query" role="searchbox" type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
                <input type="hidden" value="the site" name="searchtype">
                <input type="hidden" name="v" value="2">
                <button class="site-search__button" aria-label="Search">
                  <svg class="site-nav-desktop__icon" width="2048" height="2048" viewBox="0 0 2048 2048">
                    <path
                      d="M2038.957 1834.615l-636.008-634.508c83.804-123.102 133.1-271.75 133.1-432.1 0-424.353-343.702-768.01-768-768.01-2.655 0-5.202.407-7.905.407C564.7-2.252 368.395 70.45 219.293 219.552 69.145 369.452-3.457 567.21.246 763.71c0 1.444-.203 2.75-.203 4.296 0 424.203 343.75 768.007 768.008 768.007 159.353 0 307.298-48.602 430-131.5l636.204 634.398c12 12.103 31.703 12.103 43.703.103l161-160.797c12-12 12-31.702 0-43.6zm-896.805-693.008c-187.852 187.805-476.805 212.102-691.555 74.398-143.25-107.797-245.75-277.296-245.75-448 0-282.805 280.398-563.203 563.203-563.203 171.602 0 341.898 103.5 449.703 247.898 136.4 214.658 111.595 501.806-75.6 688.907z" />
                  </svg>
                </button>
              </form>
            </div>
      
            <a class="site-header__col site-header__col--hamburger site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" aria-controls="site-nav-desktop-wrap">
              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
                <rect y="384" width="2048" height="256"></rect>
                <rect y="896" width="2048" height="256"></rect>
                <rect y="1408" width="2048" height="256"></rect>
              </svg>
            </a>
      
          </div>
          
          <!-- desktop nav -->
          <div class="site-nav-desktop__wrap site-wrap site-wrap-padding" >
            <div class="site-nav-desktop" role="navigation" aria-label="Main" data-role="main-nav" id="site-nav-desktop-wrap">
              <div class="site-login site-login--mobile" data-role="site-login">
                <script type="text/template" class="login-text" data-role="default">
                  <!--default-->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isSkySports">
                  <!-- sky sports user logged in -->
                  <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isSky">
                  <!-- sky sports user logged in -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Upgrade</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isNowTv">
                  <!-- now tv customer -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isLoggedIn">
                  <!-- just a sky id login -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isWholesale">
                  <!-- wholesale customer -->
                  <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
              </div>
              <ul class="site-nav-desktop__body">
                <li class="site-nav-desktop__item">
                  <a href="/" class="site-nav-desktop__item-link">Home</a>
                </li>
                <li class="site-nav-desktop__item">
                  <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more">
                    Sports<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon" aria-hidden="true">
                      <path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5" />
                    </svg>
                  </a>
                  <nav class="site-nav-desktop__menu" aria-labelledby="site-nav-desktop-sports-more" id="site-nav-desktop-sports-more-nav">
                    <div class="site-nav-desktop__menu-body">
                      <ul class="site-nav-desktop__menu-links">
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/football">Football</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/f1">F1</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/cricket">Cricket</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/rugby-union">Rugby Union</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/rugby-league">Rugby League</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/golf">Golf</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/boxing">Boxing</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/nfl">NFL</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/tennis">Tennis</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/racing">Racing</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/darts">Darts</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/nba">NBA</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/netball">Netball</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/gaa">GAA</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/mma">MMA</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/more-sports">More Sports</a></li>
                      </ul>
                    </div>
                  </nav>
                </li>
                <li class="site-nav-desktop__item"><a href="/live-scores" class="site-nav-desktop__item-link">Scores</a></li>
                <li class="site-nav-desktop__item"><a href="/watch/video" class="site-nav-desktop__item-link">Video</a></li>
                <li class="site-nav-desktop__item"><a href="/watch" class="site-nav-desktop__item-link">TV</a></li>
                <li class="site-nav-desktop__item"><a href="https://m.skybet.com?aff=9749&dcmp=ss_main_nav" class="site-nav-desktop__item-link" target="_blank">Sky Bet</a></li>
                <li class="site-nav-desktop__item"><a href="/games" class="site-nav-desktop__item-link">Games</a></li>
                <li class="site-nav-desktop__item">
                  <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more">More<svg viewBox="0 0 2048 2048"
                      class="site-nav-desktop__icon">
                      <path
                        d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5" />
                    </svg></a>
                  <div class="site-nav-desktop__menu site-nav-desktop__menu--right" aria-labelledby="site-nav-desktop-more-more" id="site-nav-desktop-more-more-nav">
                    <div class="site-nav-desktop__menu-body">
                      <ul class="site-nav-desktop__menu-links">
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/transfer-centre">Transfer Centre</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/watch/sport-on-sky">Live on Sky</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/get-sky?dcmp=gss_more_dropdown">Get Sky Sports</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/watch/tv-shows">TV Shows</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/watch/tv-guide">TV Guide</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">Sky Go</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">Now TV</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">Kick It Out</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/football/news/topic/8724/black-lives-matter">Black Lives Matter</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/sky-zero">Sky Zero</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/podcasts">Podcasts</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/mobile">Mobile</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://twitter.com/SkySports" target="_blank">Twitter</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.facebook.com/SkySports" target="_blank">Facebook</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/contact-us">Contact Us</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/workatskysports">Work &commat; Sky Sports</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">Terms &amp; Conditions</a></li>
                      </ul>
                    </div>
                  </div>
                </li>
              </ul>
              <a href="/watch" class="site-nav-desktop__watch-button no-default-hover no-default-active"><span class="site-nav-desktop__watch-button__label">Watch Sky Sports</span></a>
            </div>
          </div>
        </div>
      </div>
      
        <div class="sdc-site-localnav sdc-site-localnav--mobile sdc-site-localnav--football"
            data-component-name="sdc-site-localnav" role="navigation" aria-label="Football">
            
                <div class="sdc-site-localnav__inner">
                    <div class="sdc-site-localnav__wrap" data-role="nav-wrap">
                        <p class="sdc-site-localnav__header">
                            <a href="/football"
                                class="sdc-site-localnav__header-title" data-role="nav-header"
                                aria-controls="sdc-site-localnav-body" aria-expanded="false">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34" class="sdc-site-localnav__icon">
                                    <path
                                        d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                </svg>Football
                            </a>
                        </p>
                        <nav class="sdc-site-localnav__body" data-role="nav-body"
                            id="sdc-site-localnav-body">
                            <div class="localnav__body-navigation">
                                <div class="localnav__body-navigation__group">
                                    <ul class="sdc-site-localnav__items" data-role="nav-items">
        <li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/news" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">News</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/live-blog" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Live</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                    <a href="/" class="sdc-site-localnav__item-link sdc-site-localnav__item-select-button"  aria-expanded="false" data-role="select-menu-button" aria-controls="sdc-site-localnav-select-menu-2">Teams <svg viewBox="0 0 10 13" xmlns="http://www.w3.org/2000/svg" class="sdc-site-localnav__item-select-button-icon"><path d="M540 32l-3-3h6zm0-9l3 3h-6z" fill="#fff" fill-rule="evenodd" transform="translate(-535 -22)" aria-hidden="true" /></svg></a>
                                                    <div class="sdc-site-localnav__item-select-menu" aria-hidden="true" aria-role="select-menu" id="sdc-site-localnav-select-menu-2">
                                                            <ul class="sdc-site-localnav__item-select-menu-additional-links">
                                                                <li><a href="/football/teams">All Teams</a></li>
                                                            </ul>
                                                            <h4>World Cup</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/argentina">Argentina</a></li>
                                                            <li><a href="/football/teams/australia">Australia</a></li>
                                                            <li><a href="/football/teams/belgium">Belgium</a></li>
                                                            <li><a href="/football/teams/brazil">Brazil</a></li>
                                                            <li><a href="/football/teams/cameroon">Cameroon</a></li>
                                                            <li><a href="/football/teams/canada">Canada</a></li>
                                                            <li><a href="/football/teams/costa-rica">Costa Rica</a></li>
                                                            <li><a href="/football/teams/croatia">Croatia</a></li>
                                                            <li><a href="/football/teams/denmark">Denmark</a></li>
                                                            <li><a href="/football/teams/ecuador">Ecuador</a></li>
                                                            <li><a href="/football/teams/england">England</a></li>
                                                            <li><a href="/football/teams/france">France</a></li>
                                                            <li><a href="/football/teams/germany">Germany</a></li>
                                                            <li><a href="/football/teams/ghana">Ghana</a></li>
                                                            <li><a href="/football/teams/iran">Iran</a></li>
                                                            <li><a href="/football/teams/japan">Japan</a></li>
                                                            <li><a href="/football/teams/south-korea">Korea Republic</a></li>
                                                            <li><a href="/football/teams/mexico">Mexico</a></li>
                                                            <li><a href="/football/teams/morocco">Morocco</a></li>
                                                            <li><a href="/football/teams/netherlands">Netherlands</a></li>
                                                            <li><a href="/football/teams/poland">Poland</a></li>
                                                            <li><a href="/football/teams/portugal">Portugal</a></li>
                                                            <li><a href="/football/teams/qatar">Qatar</a></li>
                                                            <li><a href="/football/teams/saudi-arabia">Saudi Arabia</a></li>
                                                            <li><a href="/football/teams/senegal">Senegal</a></li>
                                                            <li><a href="/football/teams/serbia">Serbia</a></li>
                                                            <li><a href="/football/teams/spain">Spain</a></li>
                                                            <li><a href="/football/teams/switzerland">Switzerland</a></li>
                                                            <li><a href="/football/teams/tunisia">Tunisia</a></li>
                                                            <li><a href="/football/teams/uruguay">Uruguay</a></li>
                                                            <li><a href="/football/teams/usa">USA</a></li>
                                                            <li><a href="/football/teams/wales">Wales</a></li>
                                                            </ul>
                                                            <h4>Premier League</h4>
                                                            <ul>
                                                            <li><a href="/arsenal">Arsenal</a></li>
                                                            <li><a href="/aston-villa">Aston Villa</a></li>
                                                            <li><a href="/bournemouth">Bournemouth</a></li>
                                                            <li><a href="/brentford">Brentford</a></li>
                                                            <li><a href="/brighton-and-hove-albion">Brighton</a></li>
                                                            <li><a href="/chelsea">Chelsea</a></li>
                                                            <li><a href="/crystal-palace">Crystal Palace</a></li>
                                                            <li><a href="/everton">Everton</a></li>
                                                            <li><a href="/fulham">Fulham</a></li>
                                                            <li><a href="/leeds-united">Leeds United</a></li>
                                                            <li><a href="/leicester-city">Leicester City</a></li>
                                                            <li><a href="/liverpool">Liverpool</a></li>
                                                            <li><a href="/manchester-city">Manchester City</a></li>
                                                            <li><a href="/manchester-united">Manchester United</a></li>
                                                            <li><a href="/newcastle-united">Newcastle United</a></li>
                                                            <li><a href="/nottingham-forest">Nottingham Forest</a></li>
                                                            <li><a href="/southampton">Southampton</a></li>
                                                            <li><a href="/tottenham-hotspur">Tottenham Hotspur</a></li>
                                                            <li><a href="/west-ham-united">West Ham United</a></li>
                                                            <li><a href="/wolverhampton-wanderers">Wolverhampton</a></li>
                                                            </ul>
                                                            <h4>Championship</h4>
                                                            <ul>
                                                            <li><a href="/birmingham-city">Birmingham City</a></li>
                                                            <li><a href="/blackburn-rovers">Blackburn Rovers</a></li>
                                                            <li><a href="/blackpool">Blackpool</a></li>
                                                            <li><a href="/bristol-city">Bristol City</a></li>
                                                            <li><a href="/burnley">Burnley</a></li>
                                                            <li><a href="/cardiff-city">Cardiff City</a></li>
                                                            <li><a href="/coventry-city">Coventry City</a></li>
                                                            <li><a href="/huddersfield-town">Huddersfield Town</a></li>
                                                            <li><a href="/hull-city">Hull City</a></li>
                                                            <li><a href="/luton-town">Luton Town</a></li>
                                                            <li><a href="/middlesbrough">Middlesbrough</a></li>
                                                            <li><a href="/millwall">Millwall</a></li>
                                                            <li><a href="/norwich-city">Norwich City</a></li>
                                                            <li><a href="/preston-north-end">Preston North End</a></li>
                                                            <li><a href="/queens-park-rangers">Queens Park Rangers</a></li>
                                                            <li><a href="/reading">Reading</a></li>
                                                            <li><a href="/rotherham-united">Rotherham United</a></li>
                                                            <li><a href="/sheffield-united">Sheffield United</a></li>
                                                            <li><a href="/stoke-city">Stoke City</a></li>
                                                            <li><a href="/sunderland">Sunderland</a></li>
                                                            <li><a href="/swansea-city">Swansea City</a></li>
                                                            <li><a href="/watford">Watford</a></li>
                                                            <li><a href="/west-bromwich-albion">West Bromwich Albion</a></li>
                                                            <li><a href="/wigan-athletic">Wigan Athletic</a></li>
                                                            </ul>
                                                            <h4>League One</h4>
                                                            <ul>
                                                            <li><a href="/accrington-stanley">Accrington Stanley</a></li>
                                                            <li><a href="/barnsley">Barnsley</a></li>
                                                            <li><a href="/bolton-wanderers">Bolton Wanderers</a></li>
                                                            <li><a href="/bristol-rovers">Bristol Rovers</a></li>
                                                            <li><a href="/burton-albion">Burton Albion</a></li>
                                                            <li><a href="/cambridge-united">Cambridge United</a></li>
                                                            <li><a href="/charlton-athletic">Charlton Athletic</a></li>
                                                            <li><a href="/cheltenham-town">Cheltenham Town</a></li>
                                                            <li><a href="/derby-county">Derby County</a></li>
                                                            <li><a href="/exeter-city">Exeter City</a></li>
                                                            <li><a href="/fleetwood-town">Fleetwood Town</a></li>
                                                            <li><a href="/forest-green-rovers">Forest Green Rovers</a></li>
                                                            <li><a href="/ipswich-town">Ipswich Town</a></li>
                                                            <li><a href="/lincolncity">Lincoln City</a></li>
                                                            <li><a href="/milton-keynes-dons">Milton Keynes Dons</a></li>
                                                            <li><a href="/morecambe">Morecambe</a></li>
                                                            <li><a href="/oxford-united">Oxford Utd</a></li>
                                                            <li><a href="/peterborough-united">Peterborough United</a></li>
                                                            <li><a href="/plymouth-argyle">Plymouth Argyle</a></li>
                                                            <li><a href="/port-vale">Port Vale</a></li>
                                                            <li><a href="/portsmouth">Portsmouth</a></li>
                                                            <li><a href="/sheffield-wednesday">Sheffield Wednesday</a></li>
                                                            <li><a href="/shrewsbury-town">Shrewsbury Town</a></li>
                                                            <li><a href="/wycombe-wanderers">Wycombe Wanderers</a></li>
                                                            </ul>
                                                            <h4>League Two</h4>
                                                            <ul>
                                                            <li><a href="/afc-wimbledon">AFC Wimbledon</a></li>
                                                            <li><a href="/barrow">Barrow</a></li>
                                                            <li><a href="/bradford-city">Bradford City</a></li>
                                                            <li><a href="/carlisle-united">Carlisle United</a></li>
                                                            <li><a href="/colchester-united">Colchester United</a></li>
                                                            <li><a href="/crawley-town">Crawley Town</a></li>
                                                            <li><a href="/crewe-alexandra">Crewe Alexandra</a></li>
                                                            <li><a href="/doncaster-rovers">Doncaster</a></li>
                                                            <li><a href="/gillingham">Gillingham</a></li>
                                                            <li><a href="">Grimsby Town</a></li>
                                                            <li><a href="/harrogate-town">Harrogate Town</a></li>
                                                            <li><a href="/hartlepool-united">Hartlepool United</a></li>
                                                            <li><a href="/leyton-orient">Leyton Orient</a></li>
                                                            <li><a href="/macclesfield-town">Macclesfield Town</a></li>
                                                            <li><a href="/mansfield">Mansfield</a></li>
                                                            <li><a href="/newport-county">Newport County</a></li>
                                                            <li><a href="/northampton-town">Northampton Town</a></li>
                                                            <li><a href="">Rochdale</a></li>
                                                            <li><a href="/salford-city">Salford City</a></li>
                                                            <li><a href="">Stevenage</a></li>
                                                            <li><a href="">Stockport County</a></li>
                                                            <li><a href="/sutton-united">Sutton United</a></li>
                                                            <li><a href="/swindon-town">Swindon Town</a></li>
                                                            <li><a href="/tranmere-rovers">Tranmere Rovers</a></li>
                                                            <li><a href="/walsall">Walsall</a></li>
                                                            </ul>
                                                            <h4>Scottish Premiership</h4>
                                                            <ul>
                                                            <li><a href="/aberdeen">Aberdeen</a></li>
                                                            <li><a href="/celtic">Celtic</a></li>
                                                            <li><a href="/dundee-united">Dundee United</a></li>
                                                            <li><a href="/heart-of-midlothian">Heart of Midlothian</a></li>
                                                            <li><a href="/hibernian">Hibernian</a></li>
                                                            <li><a href="/kilmarnock">Kilmarnock</a></li>
                                                            <li><a href="/livingston">Livingston</a></li>
                                                            <li><a href="/motherwell">Motherwell</a></li>
                                                            <li><a href="/rangers">Rangers</a></li>
                                                            <li><a href="/ross-county">Ross County</a></li>
                                                            <li><a href="/st-johnstone">St Johnstone</a></li>
                                                            <li><a href="/st-mirren">St Mirren</a></li>
                                                            </ul>
                                                            <h4>Women&#x27;s Super League</h4>
                                                            <ul>
                                                            <li><a href="/arsenal-women">Arsenal Women</a></li>
                                                            <li><a href="/aston-villa-women">Aston Villa Women</a></li>
                                                            <li><a href="/brighton-and-hove-albion-women">Brighton and Hove Albion Women</a></li>
                                                            <li><a href="/chelsea-women">Chelsea Women</a></li>
                                                            <li><a href="/everton-women">Everton Women</a></li>
                                                            <li><a href="/leicester-city-women">Leicester City Women</a></li>
                                                            <li><a href="/liverpool-women">Liverpool Women</a></li>
                                                            <li><a href="/manchester-city-women">Manchester City Women</a></li>
                                                            <li><a href="/manchester-united-women">Manchester United Women</a></li>
                                                            <li><a href="/reading-women">Reading Women</a></li>
                                                            <li><a href="/tottenham-hotspur-women">Tottenham Hotspur Women</a></li>
                                                            <li><a href="/west-ham-united-women">West Ham United Women</a></li>
                                                            </ul>
                                                            <h4>Scottish Championship</h4>
                                                            <ul>
                                                            <li><a href="">Hamilton Academical</a></li>
                                                            <li><a href="">Partick Thistle</a></li>
                                                            </ul>
                                                            <h4>Scottish League One</h4>
                                                            <ul>
                                                            <li><a href="">Alloa Athletic</a></li>
                                                            </ul>
                                                            <h4>Scottish League Two</h4>
                                                            <ul>
                                                            <li><a href="">Forfar Athletic</a></li>
                                                            </ul>
                                                            <h4>European U21 Championship</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/england-u21">England</a></li>
                                                            <li><a href="/football/teams/italy-u21">Italy</a></li>
                                                            </ul>
                                                            <h4>Internationals</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/albania">Albania</a></li>
                                                            <li><a href="/football/teams/algeria">Algeria</a></li>
                                                            <li><a href="/football/teams/angola">Angola</a></li>
                                                            <li><a href="/football/teams/austria">Austria</a></li>
                                                            <li><a href="/football/teams/bolivia">Bolivia</a></li>
                                                            <li><a href="/football/teams/bosnia-herzegovina">Bosnia-Herzegovina</a></li>
                                                            <li><a href="/football/teams/burkina-faso">Burkina Faso </a></li>
                                                            <li><a href="/football/teams/cape-verde">Cape Verde</a></li>
                                                            <li><a href="/football/teams/chile">Chile</a></li>
                                                            <li><a href="/football/teams/colombia">Colombia</a></li>
                                                            <li><a href="/football/teams/congo-dr">Congo DR</a></li>
                                                            <li><a href="/football/teams/czech-republic">Czech Republic</a></li>
                                                            <li><a href="/football/teams/egypt">Egypt</a></li>
                                                            <li><a href="/football/teams/ethiopia">Ethiopia</a></li>
                                                            <li><a href="/football/teams/russia">Football Union of Russia</a></li>
                                                            <li><a href="/football/teams/greece">Greece</a></li>
                                                            <li><a href="/football/teams/honduras">Honduras</a></li>
                                                            <li><a href="/football/teams/hungary">Hungary</a></li>
                                                            <li><a href="/football/teams/iceland">Iceland</a></li>
                                                            <li><a href="/football/teams/italy">Italy</a></li>
                                                            <li><a href="/football/teams/ivory-coast">Ivory Coast</a></li>
                                                            <li><a href="/football/teams/jamaica">Jamaica</a></li>
                                                            <li><a href="/football/teams/korea-dpr">Korea DPR</a></li>
                                                            <li><a href="/football/teams/mali">Mali</a></li>
                                                            <li><a href="/football/teams/netherlands">Netherlands</a></li>
                                                            <li><a href="/football/teams/new-zealand">New Zealand</a></li>
                                                            <li><a href="/football/teams/niger">Niger</a></li>
                                                            <li><a href="/football/teams/nigeria">Nigeria</a></li>
                                                            <li><a href="/football/teams/northern-ireland">Northern Ireland</a></li>
                                                            <li><a href="/football/teams/panama">Panama</a></li>
                                                            <li><a href="/football/teams/paraguay">Paraguay</a></li>
                                                            <li><a href="/football/teams/peru">Peru</a></li>
                                                            <li><a href="/football/teams/republic-of-ireland">Republic of Ireland</a></li>
                                                            <li><a href="/football/teams/romania">Romania</a></li>
                                                            <li><a href="/football/teams/scotland">Scotland</a></li>
                                                            <li><a href="/football/teams/slovakia">Slovakia</a></li>
                                                            <li><a href="/football/teams/slovenia">Slovenia</a></li>
                                                            <li><a href="/football/teams/south-africa">South Africa</a></li>
                                                            <li><a href="/football/teams/sweden">Sweden</a></li>
                                                            <li><a href="/football/teams/togo">Togo</a></li>
                                                            <li><a href="/football/teams/turkey">Turkey</a></li>
                                                            <li><a href="/football/teams/ukraine">Ukraine</a></li>
                                                            <li><a href="/football/teams/venezuela">Venezuela</a></li>
                                                            <li><a href="/football/teams/zambia">Zambia</a></li>
                                                            </ul>
                                                            <h4>La Liga</h4>
                                                            <ul>
                                                            <li><a href="/athletic-bilbao">Athletic Bilbao</a></li>
                                                            <li><a href="/atletico-madrid">Atletico Madrid</a></li>
                                                            <li><a href="/barcelona">Barcelona</a></li>
                                                            <li><a href="/cadiz">Cadiz</a></li>
                                                            <li><a href="/celta-vigo">Celta Vigo</a></li>
                                                            <li><a href="/football/teams/elche">Elche</a></li>
                                                            <li><a href="">Espanyol</a></li>
                                                            <li><a href="/getafe">Getafe</a></li>
                                                            <li><a href="/girona">Girona</a></li>
                                                            <li><a href="/football/teams/osasuna">Osasuna</a></li>
                                                            <li><a href="/rayo-vallecano">Rayo Vallecano</a></li>
                                                            <li><a href="/real-betis">Real Betis</a></li>
                                                            <li><a href="/real-madrid">Real Madrid</a></li>
                                                            <li><a href="">Real Mallorca</a></li>
                                                            <li><a href="/real-sociedad">Real Sociedad</a></li>
                                                            <li><a href="/football/teams/real-valladolid">Real Valladolid</a></li>
                                                            <li><a href="/sevilla">Sevilla</a></li>
                                                            <li><a href="/football/teams/ud-almeria">UD Almeria</a></li>
                                                            <li><a href="/valencia">Valencia</a></li>
                                                            <li><a href="/villarreal">Villarreal</a></li>
                                                            </ul>
                                                            <h4>Serie A</h4>
                                                            <ul>
                                                            <li><a href="/ac-milan">AC Milan</a></li>
                                                            <li><a href="/atalanta">Atalanta</a></li>
                                                            <li><a href="/bologna">Bologna</a></li>
                                                            <li><a href="/cremonese">Cremonese</a></li>
                                                            <li><a href="/empoli">Empoli</a></li>
                                                            <li><a href="/fiorentina">Fiorentina</a></li>
                                                            <li><a href="/inter-milan">Inter Milan</a></li>
                                                            <li><a href="/juventus">Juventus</a></li>
                                                            <li><a href="/lazio">Lazio</a></li>
                                                            <li><a href="/leccea">Lecce</a></li>
                                                            <li><a href="">Monza</a></li>
                                                            <li><a href="/napoli">Napoli</a></li>
                                                            <li><a href="/roma">Roma</a></li>
                                                            <li><a href="">Salernitana</a></li>
                                                            <li><a href="/sampdoria">Sampdoria</a></li>
                                                            <li><a href="/spezia">Spezia</a></li>
                                                            <li><a href="/torino">Torino</a></li>
                                                            <li><a href="/udinese">Udinese</a></li>
                                                            <li><a href="/verona">Verona</a></li>
                                                            </ul>
                                                            <h4>Bundesliga</h4>
                                                            <ul>
                                                            <li><a href="/bayer-leverkusen">Bayer Leverkusen</a></li>
                                                            <li><a href="/bayern-munich">Bayern Munich</a></li>
                                                            <li><a href="/borussia-dortmund">Borussia Dortmund</a></li>
                                                            <li><a href="/borussia-monchengladbach">Borussia Monchengladbach</a></li>
                                                            <li><a href="/cologne">Cologne</a></li>
                                                            <li><a href="/eintracht-frankfurt">Eintracht Frankfurt</a></li>
                                                            <li><a href="/fc-augsburg">FC Augsburg</a></li>
                                                            <li><a href="/fc-schalke-04">FC Schalke 04</a></li>
                                                            <li><a href="/fsv-mainz-05">FSV Mainz 05</a></li>
                                                            <li><a href="/hertha-berlin">Hertha Berlin</a></li>
                                                            <li><a href="/rb-leipzig">RB Leipzig</a></li>
                                                            <li><a href="/freiburg">SC Freiburg</a></li>
                                                            <li><a href="/union-berlin">Union Berlin</a></li>
                                                            <li><a href="/football/teams/vflbochum">VFL Bochum</a></li>
                                                            <li><a href="/vfb-stuttgart">VfB Stuttgart</a></li>
                                                            <li><a href="/werder-bremen">Werder Bremen</a></li>
                                                            <li><a href="/wolfsburg">Wolfsburg</a></li>
                                                            </ul>
                                                            <h4>Ligue 1</h4>
                                                            <ul>
                                                            <li><a href="/aj-auxerre">AJ Auxerre</a></li>
                                                            <li><a href="">Ajaccio</a></li>
                                                            <li><a href="/brest">Brest</a></li>
                                                            <li><a href="">Clermont Foot</a></li>
                                                            <li><a href="">Evian TG</a></li>
                                                            <li><a href="/lille">Lille</a></li>
                                                            <li><a href="/football/teams/lorient">Lorient</a></li>
                                                            <li><a href="/monaco">Monaco</a></li>
                                                            <li><a href="/nantes">Nantes</a></li>
                                                            <li><a href="/nice">Nice</a></li>
                                                            <li><a href="/olympique-lyonnais">Olympique Lyonnais</a></li>
                                                            <li><a href="/olympique-marseille">Olympique Marseille</a></li>
                                                            <li><a href="/paris-st-germain">Paris St Germain</a></li>
                                                            <li><a href="/football/teams/rc-lens">RC Lens</a></li>
                                                            <li><a href="/rcstrasbourg">RC Strasbourg</a></li>
                                                            <li><a href="/reims">Reims</a></li>
                                                            <li><a href="">Sochaux</a></li>
                                                            <li><a href="/stade-rennes">Stade Rennes</a></li>
                                                            <li><a href="">Toulouse</a></li>
                                                            <li><a href="/troyes">Troyes</a></li>
                                                            <li><a href="">Valenciennes</a></li>
                                                            </ul>
                                                            <h4>Eredivisie</h4>
                                                            <ul>
                                                            <li><a href="/az-alkmaar">AZ Alkmaar</a></li>
                                                            <li><a href="/ajax">Ajax</a></li>
                                                            <li><a href="/football/teams/cambuur-leeuwarden">Cambuur Leeuwarden</a></li>
                                                            <li><a href="/excelsior">Excelsior</a></li>
                                                            <li><a href="/fc-emmen">FC Emmen</a></li>
                                                            <li><a href="/fc-groningen">FC Groningen</a></li>
                                                            <li><a href="/fc-twente">FC Twente</a></li>
                                                            <li><a href="/fc-utrecht">FC Utrecht</a></li>
                                                            <li><a href="">FC Volendam</a></li>
                                                            <li><a href="/feyenoord">Feyenoord</a></li>
                                                            <li><a href="/fortuna-sittard">Fortuna Sittard</a></li>
                                                            <li><a href="/football/teams/go-ahead-eagles">Go Ahead Eagles</a></li>
                                                            <li><a href="/heerenveen">Heerenveen</a></li>
                                                            <li><a href="/nec-nijmegen">NEC Nijmegen</a></li>
                                                            <li><a href="/psv-eindhoven">PSV Eindhoven</a></li>
                                                            <li><a href="/football/teams/rkc-waalwijk">RKC Waalwijk</a></li>
                                                            <li><a href="/sparta-rotterdam">Sparta Rotterdam</a></li>
                                                            <li><a href="/vitesse-arnhem">Vitesse Arnhem</a></li>
                                                            </ul>
                                                    </div>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/tables" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Tables</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/competitions" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Leagues/Cups</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football-fixtures" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Fixtures</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football-results" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Results</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/transfer-centre" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Transfers</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/watch/video/sports/football" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Video</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="https://m.skybet.com/?aff&#x3D;9757&amp;dcmp&#x3D;ss_sub_nav_FB"  target="_blank"
                                                aria-label="Sky Bet - Opens in new window" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Sky Bet</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/watch/football-on-sky" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">On Sky</a>
                                        </li>                                <li class="sdc-site-localnav__item sdc-site-localnav__item--more"
                                            data-role="nav-items-more-wrap">
                                            <a href="#" class="sdc-site-localnav__item-link sdc-site-localnav__item-link--more"
                                                aria-controls="sdc-site-localnav-overflow" aria-expanded="false"
                                                data-role="nav-items-more"
                                                aria-label="Open menu - More"
                                                data-aria-label-open-true="Open menu - More"
                                                data-aria-label-open-false="Close menu - More">More<svg
                                                    xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"
                                                    class="sdc-site-localnav__icon">
                                                    <path
                                                        d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                                </svg></a>
                                        </li>
                                    </ul>
                                    <ul class="sdc-site-localnav__more" data-role="nav-items-overflow" aria-hidden="true"
                                        id="sdc-site-localnav-overflow"></ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
                
        
        </div>
    <!-- page content -->
    <div id="main"></div>
    
            <div class="sdc-site-layout-sticky-region" data-format="leaderboard" data-role="sticky-region" data-component-name="sdc-site-layout">
                <div class="sdc-site-layout-sticky-region__target">
                    <iframe class="sdc-site-layout-sticky-region__listener" frameborder="0" data-role="ghost-region-listener" data-controls="ghost-1" role="none"></iframe>
                                    <div class="sdc-site-au sdc-site-au--full-bleed" data-ad-format="leaderboard" data-type="" aria-hidden="true">
            
                    <div data-consent="false" data-vendor-name="peer-39"></div>
            
                <div
                    class="sdc-site-au__leaderboard"
                    data-role="ad-container"
                    data-config="{&quot;id&quot;:&quot;leaderboard&quot;,&quot;ad-type&quot;:&quot;leaderboard&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[320,50],[300,50]],&quot;tablet&quot;:[[728,90]],&quot;desktop&quot;:[[728,90],[970,250]]},&quot;partial-class&quot;:&quot;sdc-site-au--full-bleed&quot;,&quot;lazyload&quot;:{&quot;fetch-margin-percent&quot;:500,&quot;render-margin-percent&quot;:50,&quot;mobile-scaling&quot;:2}}"
                    data-enable-gpt-lazyload="true"
                    data-lazyload-config="{&quot;fetch-margin-percent&quot;:500,&quot;render-margin-percent&quot;:50,&quot;mobile-scaling&quot;:2}"
                    data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:&quot;12763670&quot;}"
                    data-targeting-strnativekey="eY5NpN2YvRtG5PACRZHya5vd"
                    data-targeting-platform="live"
                    data-tag="20346936/skysports/football/live"
                    data-component-name="sdc-site-mpu"
                            data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                            data-peer39-id="1497" 
                            data-peer39-timeout="2500"
                    aria-label="Advertisement"
                    id="leaderboard"
                    data-tolerance="2"
                    
                ></div>
            </div>

                                        </div>
            </div>

        <div class="sdc-site-layout-sticky-region sdc-site-layout-sticky-region__ghost" id="ghost-1" data-format="leaderboard"></div>


            
                <div class="sdc-site-match-header" data-component-name="sdc-site-match-header"   data-skin="football" 
                  data-status="30" data-sport="football" data-url="https://d.365dm.com/api/score-centre/v1/multisport/fixture/betting?football=478303" >
                  <div class="sdc-site-match-header__wrapper">
                    <div class="sdc-site-match-header__body">
                      <div class="sdc-site-match-header__status">
                        <span class="sdc-site-match-header__match-status--ft"><span aria-hidden="true">FT</span><span>Full Time</span></span>
                        <span class="sdc-site-match-header__match-status--aet"><span aria-hidden="true">AET</span><span>After Extra Time</span></span>
                        <span class="sdc-site-match-header__match-status--live"><span aria-hidden="true">LIVE</span><span>This is a live match.</span></span>
                        <span class="sdc-site-match-header__match-status--et"><span aria-hidden="true">ET</span><span>Extra Time</span></span>
                        <span class="sdc-site-match-header__match-status--ht"><span aria-hidden="true">HT</span><span>Half Time</span></span>
                      </div>
                
                      <div class="sdc-site-match-header__detail">
                        <p class="sdc-site-match-header__detail-fixture">Arsenal Women
                          vs Juventus Turin Women. Women&#x27;s Champions League Group C.
                        </p>
                        <p>
                          <time class="sdc-site-match-header__detail-time" aria-label="8:00pm, Wednesday 7th December 2022">8:00pm, Wednesday 7th December 2022.</time>
                        </p>
                        <p>
                          </p><p><span class="sdc-site-match-header__detail-venue ">Emirates Stadium.</span>
                       </p>
                          
                      </div>
                
                      <div class="sdc-site-match-header__content">
                        <div class="sdc-site-match-header__content-inner">
                          <div class="sdc-site-match-header__teams">
                
                            <h4 class="sdc-site-match-header__team">
                              <span class="sdc-site-match-header__team-badge sdc-site-match-header__team-badge--home">
                                <img loading="lazy" intrinsicsize="48x48" src="https://e0.365dm.com/football/badges/96/3746.png" alt="" class="sdc-site-match-header__team-badge-image" aria-hidden="true">
                              </span>
                              <span class="sdc-site-match-header__team-name sdc-site-match-header__team-name--home">
                                <a href="/arsenal-women"  class="sdc-site-match-header__team-name-block"
                                  data-short-name="Arsenal Women">
                                  <span class="sdc-site-match-header__team-name-block-target">Arsenal Women</span>
                                </a>
                              </span>
                              <span class="sdc-site-match-header__team-score">
                                <span class="sdc-site-match-header__team-score-block" data-update="score-home"
                                  data-label-postponed="P"
                                  data-label-cancelled="C"
                                  data-label-abandoned="A">0</span>
                              </span>
                            </h4>
                            <ul class="sdc-site-match-header__team-synopsis" data-update="synopsis-home"
                              data-penalty="pen"
                              data-owngoal="og"
                              data-owngoalverbose="own goal"
                              data-redcard="red card"
                              data-update-template-event="<li>#{player}</li>"
                              data-update-template-own-goal="<span class='sdc-site-match-header__event-own-goal'><span aria-hidden='true'>og</span><span>own goal</span></span>"
                              data-update-template-sent-off="<span class='sdc-site-match-header__icon-red'><svg aria-hidden='true' xmlns='http://www.w3.org/2000/svg' width='10' height='16' role='img'><title>red card</title><rect width='100%' height='100%' y='8' fill='#d0021b' fill-rule='evenodd' stroke='#fff' stroke-width='1' stroke-opacity='0.7' rx='2' transform='translate(0 -8)'></rect></svg><span>red card</span></span>"></ul>
                
                            <h4 class="sdc-site-match-header__team">
                              <span class="sdc-site-match-header__team-badge sdc-site-match-header__team-badge--away">
                                <img loading="lazy" intrinsicsize="48x48" src="https://e0.365dm.com/football/badges/96/7166.png" alt="" class="sdc-site-match-header__team-badge-image" aria-hidden="true">
                              </span>
                              <span class="sdc-site-match-header__team-name sdc-site-match-header__team-name--away">
                                <span class="sdc-site-match-header__team-name-block"
                                  data-short-name="Juventus Women">
                                  <span class="sdc-site-match-header__team-name-block-target">Juventus Turin Women</span>
                                </span>
                              </span>
                              <span class="sdc-site-match-header__team-score">
                                <span class="sdc-site-match-header__team-score-block" data-update="score-away"
                                  data-label-postponed="P"
                                  data-label-cancelled="C"
                                  data-label-abandoned="A">0</span>
                              </span>
                            </h4>
                            <ul class="sdc-site-match-header__team-synopsis" data-update="synopsis-away"
                              data-penalty="pen"
                              data-owngoal="og"
                              data-owngoalverbose="own goal"
                              data-redcard="red card"
                              data-update-template-event="<li>#{player}</li>"
                              data-update-template-own-goal="<span class='sdc-site-match-header__event-own-goal'><span aria-hidden='true'>og</span><span>own goal</span></span>"
                              data-update-template-sent-off="<span class='sdc-site-match-header__icon-red'><svg aria-hidden='true' xmlns='http://www.w3.org/2000/svg' width='10' height='16' role='img'><title>red card</title><rect width='100%' height='100%' y='8' fill='#d0021b' fill-rule='evenodd' stroke='#fff' stroke-width='1' stroke-opacity='0.7' rx='2' transform='translate(0 -8)'></rect></svg><span>red card</span></span>"></ul>
                
                
                          </div>
                          <div class="sdc-site-match-header__notes">
                            <p class="sdc-site-match-header__note" data-update="score-aggregate"
                              data-label="Agg:"
                              aria-label="Agg"></p>
                            <p class="sdc-site-match-header__note" data-update="status-note"></p>
                          </div>
                
                        </div>
                
                      </div>
                          <div class="sdc-site-match-header__betting" data-role="betting" data-remove-at-full-time
                               data-show-odds="false">
                            <div class="sdc-site-match-header__betting-body">
                              <ul class="sdc-site-match-header__betting-list" data-role="betting-list">
                                <li class="sdc-site-match-header__betting-list-item">
                                  <a href="" class="sdc-site-match-header__betting-list-link" target="_blank"
                                     data-update="odds" data-label="Home">
                                    
                                  </a>
                                </li>
                                <li class="sdc-site-match-header__betting-list-item">
                                  <a href="" class="sdc-site-match-header__betting-list-link" target="_blank"
                                     data-update="odds" data-label="Draw">
                                    
                                  </a>
                                </li>
                                <li class="sdc-site-match-header__betting-list-item">
                                  <a href="" class="sdc-site-match-header__betting-list-link" target="_blank"
                                     data-update="odds" data-label="Away">
                                    
                                  </a>
                                </li>
                              </ul>
                              <a href="https://m.skybet.com/football?aff&#x3D;9749&amp;dcmp&#x3D;ss_fixtures_nav_FB" class="sdc-site-match-header__betting-link" target="_blank"
                                 data-update="odds-link">
                                  Latest Women&#x27;s Champions League Odds
                              </a>
                            </div>
                          </div>
                    </div>
                
                    <div class="sdc-site-match-header__details"><div data-role="update-links">
                        <ul class="sdc-site-match-header__links" data-role="default">
                <li><a href="/get-sky"  target="_blank" >Get Sky Sports</a></li><li><a href="https://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_sportspass"  target="_blank" >Get a Sky Sports Pass</a></li>        </ul>
                        <ul class="sdc-site-match-header__links" data-role="isSkySports">
                <li><a href="https://qrcode.skysports.com/skysports/watchLive"  target="_blank" >Watch Live</a></li>        </ul>
                       </div>
                
                        <script>
                          (function() {
                            function showDefaultLinks() {
                              let isSkySportsTemplate = document.querySelector('[data-role="update-links"] [data-role="isSkySports"]');
                              isSkySportsTemplate.style.display = "none";
                            }
                
                            function showIsSkySportsLinks() {
                              let defaultTemplate = document.querySelector('[data-role="update-links"] [data-role="default"]');
                              defaultTemplate.style.display = "none";
                            }
                
                            const shouldShowSkySportsLinks = window.SKY_SPORTS && window.SKY_SPORTS.user.isSkySports;
                
                            if (shouldShowSkySportsLinks) {
                              showIsSkySportsLinks()
                              return;
                            }
                
                            showDefaultLinks();
                          }());
                
                        </script></div>
                  </div>
                
                
                </div>            
            <div class="sdc-site-localnav sdc-site-localnav--match-nav"
                data-component-name="sdc-site-localnav" role="navigation" aria-label="">
                
                    <div class="sdc-site-localnav__inner">
                        <div class="sdc-site-localnav__wrap" data-role="nav-wrap">
                            <nav class="sdc-site-localnav__body" data-role="nav-body"
                                id="sdc-site-localnav-body">
                                <div class="localnav__body-navigation">
                                    <div class="localnav__body-navigation__group">
                                        <ul class="sdc-site-localnav__items" data-role="nav-items">
            <li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/arsenal-women-vs-juventus-turin-women/live/478303" 
                                                    class="sdc-site-localnav__item-link"  aria-current="true" 
                                                     data-role="nav-item-links">Commentary</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/arsenal-women-vs-juventus-turin-women/teams/478303" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Teams</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/arsenal-women-vs-juventus-turin-women/video/478303" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Video</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/arsenal-women-vs-juventus-turin-women/stats/478303" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Stats</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/arsenal-women-vs-juventus-turin-women/table/478303" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Table</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="https://m.skybet.com/football?aff&#x3D;1010&amp;dcmp&#x3D;ss_match_page_FB"  target="_blank"
                                                    aria-label="Betting - Opens in new window" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Betting</a>
                                            </li>                                <li class="sdc-site-localnav__item sdc-site-localnav__item--more"
                                                data-role="nav-items-more-wrap">
                                                <a href="#" class="sdc-site-localnav__item-link sdc-site-localnav__item-link--more"
                                                    aria-controls="sdc-site-localnav-overflow" aria-expanded="false"
                                                    data-role="nav-items-more"
                                                    aria-label="Open menu - More"
                                                    data-aria-label-open-true="Open menu - More"
                                                    data-aria-label-open-false="Close menu - More">More<svg
                                                        xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"
                                                        class="sdc-site-localnav__icon">
                                                        <path
                                                            d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                                    </svg></a>
                                            </li>
                                        </ul>
                                        <ul class="sdc-site-localnav__more" data-role="nav-items-overflow" aria-hidden="true"
                                            id="sdc-site-localnav-overflow"></ul>
                                    </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                    
            
            </div>
        
        <div class="section-wrap">
            <div class="sdc-article-header">
                <div class="sdc-article-header__main">
                    <div class="sdc-article-header__titles">
                        <div class="sdc-article-header__wrap">
                            
                  <h1 class="sdc-site-component-header--h1">
                    <div>
                      <span data-role="short-text-target">
                
                          
                          
                              Women's Champions League: Arsenal vs Juventus LIVE!
                      </span>
                    </div>
                
                      
                  </h1>
                            </div>
                    </div>
                </div>
            </div>            <div class="sdc-site-layout-wrap site-wrap site-wrap-padding" data-type="article">
                <div class="sdc-site-layout sdc-site-layout--alt2 sdc-site-layout--taller">
                    <div class="sdc-site-layout__col sdc-site-layout__col1">
                        
                        
                        
                        
                        <div class="section-wrap__article-column">
                                            <div class="sdc-site-layout-sticky-region " data-interscroller="true" data-format="floated-mpu"
                         data-role="sticky-region" data-component-name="sdc-site-layout" data-interscroller-label="Scroll for more">
                        <div class="sdc-site-layout-sticky-region__target">
                            <div class="sdc-site-layout-sticky-region__mask">
                                <div class="sdc-site-layout-sticky-region__content">
                                        <div class="sdc-site-au site-component-vertical-margin" data-ad-format="mpu" data-type="" aria-hidden="true">
                        
                                <div data-consent="false" data-vendor-name="peer-39"></div>
                        
                            <div
                                class="sdc-site-au__mpu"
                                data-role="ad-container"
                                data-config="{&quot;id&quot;:&quot;mpu-1&quot;,&quot;ad-type&quot;:&quot;mpu&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[300,250],[300,600]],&quot;tablet&quot;:[[300,250],[300,600]],&quot;desktop&quot;:[[300,250],[300,600]]},&quot;lazyload&quot;:{&quot;fetch-margin-percent&quot;:500,&quot;render-margin-percent&quot;:50,&quot;mobile-scaling&quot;:2}}"
                                data-enable-gpt-lazyload="true"
                                data-lazyload-config="{&quot;fetch-margin-percent&quot;:500,&quot;render-margin-percent&quot;:50,&quot;mobile-scaling&quot;:2}"
                                data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:&quot;12763670&quot;}"
                                data-targeting-strnativekey="eY5NpN2YvRtG5PACRZHya5vd"
                                data-targeting-platform="live"
                                data-tag="20346936/skysports/football/live"
                                data-component-name="sdc-site-mpu"
                                        data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                                        data-peer39-id="1497" 
                                        data-peer39-timeout="2500"
                                aria-label="Advertisement"
                                id="mpu-1"
                                data-tolerance="2"
                                
                            ></div>
                        </div>

                                            <div 
                                class="sdc-site-outbrain sdc-site-outbrain--SB_4" 
                                aria-hidden="true"
                                data-component-name="sdc-site-outbrain"
                                data-target=""
                                data-widget-mapping=""
                                data-installation-keys=""
                                >
                                <div 
                                    class="OUTBRAIN"
                                    data-src="https://www.skysports.com/football/arsenal-women-vs-juventus-turin-women/live/478303"
                                    data-ob-template=""
                                    data-widget-placement=""
                                    data-widget-id="SB_4"
                                    data-is-secured="true"
                                    data-consent-string=""
                                    data-consent-version="2">
                                </div>
                                    <div id="outbrain-container">
                                        <script id="outbrain-script"></script>
                                    </div>
                            </div>

                                            <div class="sdc-site-trending sdc-site-trending--compact" data-component-name="sdc-site-trending">
                              <div class="sdc-site-trending__inner">
                                <div class="sdc-site-trending__body">
                                  <h2 class="sdc-site-trending__title">Trending</h2>
                                    <ul class="sdc-site-trending__items">
                                      <li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/12098/12354033/world-cup-2022-schedule-qf-line-up-confirmed"><span class="sdc-site-trending__link-text">World Cup 2022 schedule: QF line-up confirmed</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/11095/12763361/ten-hag-ronaldo-is-gone-it-8217-s-in-the-past-were-headed-in-right-direction"><span class="sdc-site-trending__link-text">Ten Hag: Ronaldo is gone, it&#8217;s in the past | 'We're headed in right direction'</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/live-blog/11095/12476234/transfer-centre-live-ronaldo-denies-reports-of-al-nassr-deal-thats-not-true"><span class="sdc-site-trending__link-text">Transfer Centre LIVE! Ronaldo denies reports of Al Nassr deal: 'That's not true'</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/11095/12763473/walker-mbappe-wont-stand-in-my-way-i-wont-roll-out-red-carpet-160"><span class="sdc-site-trending__link-text">Walker: Mbappe won't stand in my way | 'I won't roll out red carpet!'&#160;</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/live-blog/12098/12717259/world-cup-live-pele-zidane-messi-tell-us-your-greatest-world-cup-xis"><span class="sdc-site-trending__link-text">World Cup LIVE! Pele? Zidane? Messi? Tell us your greatest World Cup XIs</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/11095/12763353/view-from-portugal-should-ronaldo-stay-benched-cl-teams-dont-want-him"><span class="sdc-site-trending__link-text">View from Portugal: Should Ronaldo stay benched? | 'CL teams don't want him'</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/13954/12763037/santos-ronaldo-role-to-be-defined-bruno-i-8217-d-be-angry-if-i-was-dropped"><span class="sdc-site-trending__link-text">Santos: Ronaldo role to be defined | Bruno: I&#8217;d be angry if I was dropped</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/11095/12763394/rice-misses-training-due-to-illness-ahead-of-france-qf-phillips-could-step-up"><span class="sdc-site-trending__link-text">Rice misses training due to illness ahead of France QF | 'Phillips could step up'</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/rugby-union/news/12504/12763356/haskell-england-sacking-jones-is-madness-grumpy-media-miserable-fans-forced-it"><span class="sdc-site-trending__link-text">Haskell: England sacking Jones is madness | Grumpy media, miserable fans forced it</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/12024/12763050/why-spain-got-what-they-deserved-media-labels-exit-a-fiasco"><span class="sdc-site-trending__link-text">Why Spain got what they deserved | Media labels exit 'a fiasco'</span></a>
                                      </li>
                                    </ul>
                                  <ul class="sdc-site-trending__supp-links">
                                    <li class="sdc-site-trending__supp-link-item">
                                      <a class="sdc-site-trending__supp-link" href="https://www.skysports.com/watch/video">Video</a>
                                    </li>
                            <li class="sdc-site-trending__supp-link-item">
                                      <a class="sdc-site-trending__supp-link" href="https://www.skysports.com/news-wire">Latest News</a>
                                    </li>
                                  </ul>
                                </div>
                              </div>
                            </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                <script type="text/template" id="site-liveblog__mpu-template">
                                                    <div class="sdc-site-au " data-ad-format="mpu" data-type="" aria-hidden="true">
    
            <div data-consent="false" data-vendor-name="peer-39"></div>
    
        <div
            class="sdc-site-au__mpu"
            data-role="ad-container"
            data-config="{&quot;id&quot;:&quot;liveblog-mpu&quot;,&quot;ad-type&quot;:&quot;mpu&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[[300,250]],&quot;desktop&quot;:[[300,250]]},&quot;lazyload&quot;:{&quot;fetch-margin-percent&quot;:500,&quot;render-margin-percent&quot;:50,&quot;mobile-scaling&quot;:2}}"
            data-enable-gpt-lazyload="true"
            data-lazyload-config="{&quot;fetch-margin-percent&quot;:500,&quot;render-margin-percent&quot;:50,&quot;mobile-scaling&quot;:2}"
            data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:&quot;12763670&quot;}"
            data-targeting-strnativekey="eY5NpN2YvRtG5PACRZHya5vd"
            data-targeting-platform="live"
            data-tag="20346936/skysports/football/live"
            data-component-name="sdc-site-mpu"
                    data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                    data-peer39-id="1497" 
                    data-peer39-timeout="2500"
            aria-label="Advertisement"
            id="liveblog-mpu"
            data-tolerance="2"
            
        ></div>
    </div>
                </script>
                                        <div class="ui-liveblog" data-component-name="ui-liveblog" data-theme="sports"
                    data-tenant-key="sky-sports-prod" data-norkon-channel-id="30006" data-posts-to-show="20"  data-show-order-toggle="true"
                     data-show-ads="true" data-ad-start-index="1" data-ad-frequency="20">
                    <div class="ui-liveblog-inner" data-role="ui-liveblog-container" id="liveblog-body">
                        <div class="ui-liveblog-error" style="display:none;">
                            <p class="ui-liveblog-error-message">Sorry, this blog is currently unavailable. Please try again later.</p>
                            <a href="/" class="ui-liveblog-button ui-liveblog-button--alert">Back to Home</a>
                        </div>
                
                    </div> 
                    <div class="ui-liveblog-provider-credit">
                        <a href="https://livecenter.com/" target="_blank">
                            <img width="133" height="39" class="ui-liveblog-provider-credit-logo-light" src="/assets/ui-graphics/ui-liveblog-provider-logo.svg" loading="lazy" alt="Powered by Live center">
                            <img width="133" height="39" class="ui-liveblog-provider-credit-logo-dark" src="/assets/ui-graphics/ui-liveblog-provider-logo-dark.svg" loading="lazy" alt="Powered by Live center">
                        </a>
                    </div>
                </div>
                    <template class="ncpost-roadblock-template" data-privacy-manager-id="617780">
                        <section aria-label="Consent required" class="ui-consent-roadblock" data-component-name="ui-consent-roadblock" data-aspect-ratio=""  >
	<div class="ui-consent-roadblock-body">
		<span class="ui-consent-roadblock-body__title"></span>
		<span class="ui-consent-roadblock-body__description">Due to your consent preferences, you’re not able to view this.</span>
		<a href="#privacy-options" class="ui-consent-roadblock-body__link">Open Privacy Options</a>
	</div>
</section>
                    </template>
                
                <template class="ncpost-ui-app-promo-template">
                    
                </template></div>

                    </div>
                    <div class="sdc-site-layout__col sdc-site-layout__col2"></div>

                </div>
            </div>

                    <div 
            class="sdc-site-outbrain sdc-site-outbrain--AR_3" 
            aria-hidden="true"
            data-component-name="sdc-site-outbrain"
            data-target=""
            data-widget-mapping=""
            data-installation-keys=""
            >
            <div 
                class="OUTBRAIN"
                data-src="https://www.skysports.com/football/arsenal-women-vs-juventus-turin-women/live/478303"
                data-ob-template="bskyb"
                data-widget-placement=""
                data-widget-id="AR_3"
                data-is-secured="true"
                data-consent-string=""
                data-consent-version="2">
            </div>
                <div id="outbrain-container">
                    <script id="outbrain-script"></script>
                </div>
        </div>
                <div class="site-wrap site-wrap-padding">
                                <div data-spotim-module="pitc" data-spot-id="sp_BOYlZOzX"></div>
                                            <script type="text/javascript" data-consent="false" data-vendor-name="iab-vendor">//<![CDATA[
                                    var init = function () {
                                        var openwebJs = document.createElement('script');
                                        openwebJs.async = true;
                                        openwebJs.setAttribute('data-spotim-module', 'spotim-launcher');
                                        openwebJs.src = 'https://launcher.spot.im/spot/sp_BOYlZOzX';
                                        var s = document.getElementsByTagName('script')[0];
                                        s.parentNode.insertBefore(openwebJs, s);
                                    };
                                    (function () {
                                        if (!window.sdc || !window.sdc.checkConsent) {
                                            init();
                                            return;
                                        }
                                        window.sdc.checkConsent(document.currentScript, init);
                                    })();
                            //]]></script>
                                            </div>
            
                <div class="around-sky-wrap">
                    
          <h2 class="sdc-site-component-header--h2">
            <div class="sdc-site-component-header__body">
              <span data-role="short-text-target">
        
                  
                  
                      Around Sky
              </span>
            </div>
        
              
          </h2>
                <div class="sdc-dynamic-tile callfn"
             data-component-name="sdc-dynamic-tile"
             data-lite="true"
             data-fn="sdc-dynamic-tile"
             data-provider-options="{&quot;name&quot;:&quot;target&quot;,&quot;mbox&quot;:&quot;HP_Tile4&quot;,&quot;appUrl&quot;:&quot;\/target&quot;}"
             data-sibling-to-replace="next"
             data-provider-data="{&quot;page&quot;:{&quot;pageName&quot;:&quot;sky\/portal\/sports\/%omniture.section_without_slug%&quot;,&quot;breadCrumb&quot;:&quot;article&quot;,&quot;siteName&quot;:&quot;skysports&quot;}}"></div>          <div class="sdc-site-tiles
          sdc-site-tiles--alt1">
            <div class="sdc-site-tiles__inner site-wrap site-wrap-padding site-wrap--mobile-edge">
              <div class="sdc-site-tiles__group">
        <div class="sdc-site-tiles__item sdc-site-tile glints-box glints-box-hover glints-box--mobile-edge sdc-site-tile--has-link" data-type="hero-horizontal hero-horizontal-t2" data-role="load-more-item" >
                  <figure class="sdc-site-tile__figure">
                  <div class="sdc-site-tile__image-wrap" aria-hidden="true">
                    <picture>
                      <source srcset="https://e0.365dm.com/22/10/384x216/skysports-gss-nba_5930514.jpg?20221014121506 400w, https://e0.365dm.com/22/10/768x432/skysports-gss-nba_5930514.jpg?20221014121506 1000w" media="(min-width: 600px)" sizes="(max-width: 599px) 150px, (min-width: 600px) 300px">
                      
                      <img loading="lazy" src="https://e0.365dm.com/22/10/768x432/skysports-gss-nba_5930514.jpg?20221014121506" alt="NBA is back" class="sdc-site-tile__image" >
                    </picture>
                  </div>
                </figure>
        
                <div class="sdc-site-tile__body">
                  <div class="sdc-site-tile__body-main">
                    <div class="sdc-site-tile__info">
        </div>
                    <h3 class="sdc-site-tile__headline">
                        <a href="https://www.sky.com/tv/sports?dcmp&#x3D;ssf.com-homepage-getskysports" class="sdc-site-tile__headline-link" >
                      <span class="sdc-site-tile__headline-text">Get Sky Sports</span>
                        </a>
                    </h3>
                    
                  </div>
                            <ul class="sdc-site-tile__related sdc-ui-bullet-list">
                                    <li class="sdc-site-tile__related-item">
                                        <a href="https://www.sky.com/tv/sports?dcmp&#x3D;ssf.com-homepage-getskysports" class="sdc-site-tile__related-link" target="_blank">Get Sky Sports</a>
                                    </li>
                            </ul>
                </div>
                </div><div class="sdc-site-tiles__item sdc-site-tile glints-box glints-box-hover glints-box--mobile-edge sdc-site-tile--has-link" data-type="hero-horizontal hero-horizontal-t2" data-role="load-more-item" >
                  <figure class="sdc-site-tile__figure">
                  <div class="sdc-site-tile__image-wrap" aria-hidden="true">
                    <picture>
                      <source srcset="https://e0.365dm.com/22/11/384x216/skysports-cinema-skycinema_5962292.jpg?20221111152710 400w, https://e0.365dm.com/22/11/768x432/skysports-cinema-skycinema_5962292.jpg?20221111152710 1000w" media="(min-width: 600px)" sizes="(max-width: 599px) 150px, (min-width: 600px) 300px">
                      
                      <img loading="lazy" src="https://e0.365dm.com/22/11/768x432/skysports-cinema-skycinema_5962292.jpg?20221111152710" alt="Sky Cinema" class="sdc-site-tile__image" >
                    </picture>
                  </div>
                </figure>
        
                <div class="sdc-site-tile__body">
                  <div class="sdc-site-tile__body-main">
                    <div class="sdc-site-tile__info">
        </div>
                    <h3 class="sdc-site-tile__headline">
                        <a href="http://www.sky.com/shop/tv/cinema?dcmp&#x3D;bac-SS.com_AroundSky_Homepage_SkyCinemaUpgradeB" class="sdc-site-tile__headline-link" >
                      <span class="sdc-site-tile__headline-text">Bring the blockbusters home this Christmas</span>
                        </a>
                    </h3>
                    
                  </div>
                            <ul class="sdc-site-tile__related sdc-ui-bullet-list">
                                    <li class="sdc-site-tile__related-item">
                                        <a href="http://www.sky.com/shop/tv/cinema?dcmp&#x3D;bac-SS.com_AroundSky_Homepage_SkyCinemaUpgradeB" class="sdc-site-tile__related-link" target="_blank">Get Sky Cinema</a>
                                    </li>
                            </ul>
                </div>
                </div>
              </div>
            </div>
          </div>
            </div>
            
                    </div>
    

    

      <footer id="site-footer" class="blackjack-sdc-digrev-footer site-footer" data-component-name="blackjack-sdc-digrev-footer" role="contentinfo">
          <div class="site-footer__body site-wrap site-wrap-padding">
              <ul class="site-footer__nav social-nav">
                  <li class="social-nav__item">
                      <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link "><span
                              class="social-nav__link-icon social-nav__link--twitter-icon"><svg
                              focusable='false' xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384"><path
                              d="M373.461 78.398c-13.228 5.859-27.444 9.833-42.363 11.612 15.234-9.125 26.916-23.587 32.425-40.803-14.245 8.448-30.029 14.59-46.823 17.893-13.455-14.329-32.631-23.283-53.84-23.283-40.723 0-73.74 33.01-73.74 73.747 0 5.775.651 11.4 1.908 16.802-61.301-3.068-115.639-32.435-152.018-77.051-6.336 10.888-9.983 23.555-9.983 37.079 0 25.583 13.022 48.153 32.812 61.384-12.092-.388-23.459-3.702-33.409-9.235v.938c0 35.731 25.419 65.535 59.154 72.307-6.186 1.687-12.7 2.586-19.428 2.586-4.746 0-9.375-.453-13.876-1.326 9.39 29.297 36.621 50.625 68.896 51.228-25.243 19.783-57.037 31.565-91.593 31.565-5.955 0-11.825-.352-17.593-1.024 32.637 20.926 71.403 33.127 113.053 33.127 135.654 0 209.834-112.375 209.834-209.837 0-3.186-.08-6.372-.22-9.536 14.413-10.4 26.916-23.382 36.804-38.173z"></path></svg></span>Twitter</a>
                  </li>
                  <li class="social-nav__item">
                      <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link"><span
                              class="social-nav__link-icon social-nav__link--facebook-icon"><svg
                              focusable='false' xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384"><path
                              d="M283.232 207.471l8.248-64.043h-63.428v-40.888c0-18.549 5.187-31.183 31.758-31.183l33.896-.021v-57.272c-5.846-.784-25.956-2.531-49.408-2.531-48.9 0-82.357 29.861-82.357 84.668v47.227h-55.311v64.043h55.312v164.332h66.113v-164.332h55.177z"></path></svg></span>Facebook</a>
                  </li>
              </ul>
      
              <!-- LINKS GRID -->
              <ul class="site-footer__links accordian" data-role="accordian-body">
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-0">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-0">Sky Sports</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-0">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.skysports.com/watch/get-sky" class="site-footer__link" >Get Sky Sports</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skysports.com/mobile" class="site-footer__link" >Sky Sports Apps</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-1">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-1">Partners</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-1">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.skybet.com/" class="site-footer__link" target="_blank">Sky Bet</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://super6.skysports.com/" class="site-footer__link" target="_blank">Super 6</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.golf365.com/" class="site-footer__link" target="_blank">Golf365</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.planetf1.com/" class="site-footer__link" target="_blank">Planet F1</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-2">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-2">Sky Sports Channels</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-2">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-main-event" class="site-footer__link" >Sky Sports Main Event</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-premier-league" class="site-footer__link" >Sky Sports Premier League</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-football" class="site-footer__link" >Sky Sports Football</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-cricket" class="site-footer__link" >Sky Sports Cricket</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-golf" class="site-footer__link" >Sky Sports Golf</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-racing" class="site-footer__link" >Sky Sports Racing</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-f1" class="site-footer__link" >Sky Sports F1 </a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-action" class="site-footer__link" >Sky Sports Action</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-arena" class="site-footer__link" >Sky Sports Arena </a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-news" class="site-footer__link" >Sky Sports News</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-mix" class="site-footer__link" >Sky Sports Mix</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-3">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-3">More Sky Sites</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-3">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skygroup.sky" class="site-footer__link" target="_blank">Sky Group</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/workatskysports" class="site-footer__link" target="_blank">Work @ Sky Sports</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_footer" class="site-footer__link" target="_blank">NOW TV</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skymedia.co.uk/?utm_source&#x3D;Sky_Sports&amp;utm_medium&#x3D;Web_page&amp;utm_content&#x3D;Sky_Sports_web_page&amp;utm_campaign&#x3D;Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
              </ul>
              <!-- / LINKS GRID -->
      
              <ul class="site-footer__nav site-footer__nav--horizontal-nav">
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="#privacy-options" class="site-footer__link" target="_blank">Privacy Options</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.skyaccessibility.sky/" class="site-footer__link" target="_blank">Accessibility Information</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.skysports.com/contact-us" class="site-footer__link" target="_blank">Contact Us</a>
                      </li>
              </ul>
              <p class="site-footer__copyright">
                  <a href="/" class="svg-logo site-footer__site-logo">
                      <img class="svg-logo__image" alt="Sky Sports" src="https://e0.365dm.com/tvlogos/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='https://e0.365dm.com/tvlogos/channels/Sky-Sports-Logo.png'">
                  </a>
                  © 2022 Sky UK
              </p>
          </div>
      </footer>          
          <!-- desktop nav -->
          <div class="site-nav-desktop__wrap site-wrap site-wrap-padding" id="no-js-nav" aria-hidden="true" >
            <div class="site-nav-desktop" role="navigation" aria-label="Main" data-role="main-nav" id="site-nav-desktop-wrap-no-js">
              <div class="site-login site-login--mobile" data-role="site-login">
                <script type="text/template" class="login-text" data-role="default">
                  <!--default-->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isSkySports">
                  <!-- sky sports user logged in -->
                  <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isSky">
                  <!-- sky sports user logged in -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Upgrade</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isNowTv">
                  <!-- now tv customer -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isLoggedIn">
                  <!-- just a sky id login -->
                  <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
                <script type="text/template" class="login-text" data-role="isWholesale">
                  <!-- wholesale customer -->
                  <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                  </ul>
                </script>
              </div>
              <ul class="site-nav-desktop__body">
                <li class="site-nav-desktop__item">
                  <a href="/" class="site-nav-desktop__item-link">Home</a>
                </li>
                <li class="site-nav-desktop__item">
                  <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more-no-js">
                    Sports<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon" aria-hidden="true">
                      <path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5" />
                    </svg>
                  </a>
                  <nav class="site-nav-desktop__menu" aria-labelledby="site-nav-desktop-sports-more" id="site-nav-desktop-sports-more-nav-no-js">
                    <div class="site-nav-desktop__menu-body">
                      <ul class="site-nav-desktop__menu-links">
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/football">Football</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/f1">F1</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/cricket">Cricket</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/rugby-union">Rugby Union</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/rugby-league">Rugby League</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/golf">Golf</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/boxing">Boxing</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/nfl">NFL</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/tennis">Tennis</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/racing">Racing</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/darts">Darts</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/nba">NBA</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/netball">Netball</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/gaa">GAA</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/mma">MMA</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/more-sports">More Sports</a></li>
                      </ul>
                    </div>
                  </nav>
                </li>
                <li class="site-nav-desktop__item"><a href="/live-scores" class="site-nav-desktop__item-link">Scores</a></li>
                <li class="site-nav-desktop__item"><a href="/watch/video" class="site-nav-desktop__item-link">Video</a></li>
                <li class="site-nav-desktop__item"><a href="/watch" class="site-nav-desktop__item-link">TV</a></li>
                <li class="site-nav-desktop__item"><a href="https://m.skybet.com?aff=9749&dcmp=ss_main_nav" class="site-nav-desktop__item-link" target="_blank">Sky Bet</a></li>
                <li class="site-nav-desktop__item"><a href="/games" class="site-nav-desktop__item-link">Games</a></li>
                <li class="site-nav-desktop__item">
                  <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more-no-js">More<svg viewBox="0 0 2048 2048"
                      class="site-nav-desktop__icon">
                      <path
                        d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5" />
                    </svg></a>
                  <div class="site-nav-desktop__menu site-nav-desktop__menu--right" aria-labelledby="site-nav-desktop-more-more" id="site-nav-desktop-more-more-nav-no-js">
                    <div class="site-nav-desktop__menu-body">
                      <ul class="site-nav-desktop__menu-links">
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/transfer-centre">Transfer Centre</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/watch/sport-on-sky">Live on Sky</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/get-sky?dcmp=gss_more_dropdown">Get Sky Sports</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/watch/tv-shows">TV Shows</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/watch/tv-guide">TV Guide</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">Sky Go</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">Now TV</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">Kick It Out</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/football/news/topic/8724/black-lives-matter">Black Lives Matter</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/sky-zero">Sky Zero</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/podcasts">Podcasts</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/mobile">Mobile</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://twitter.com/SkySports" target="_blank">Twitter</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.facebook.com/SkySports" target="_blank">Facebook</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/contact-us">Contact Us</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="/workatskysports">Work &commat; Sky Sports</a></li>
                        <li class="site-nav-desktop__menu-item"><a class="site-nav-desktop__menu-link" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">Terms &amp; Conditions</a></li>
                      </ul>
                    </div>
                  </div>
                </li>
              </ul>
              <a href="/watch" class="site-nav-desktop__watch-button no-default-hover no-default-active"><span class="site-nav-desktop__watch-button__label">Watch Sky Sports</span></a>
            </div>
          </div>
      
  

  <script src="/js/vendor/require.2.3.2.min.js"></script>
  <script>requirejs.config({"baseUrl":"/","paths":{"site-main":"js/min/site-main-41f186294224f27589f3593aaba5764f","omniture":"js/min/omniture-d90d89440925cfe3d488de910c6c9fe6","component-loader":"js/min/component-loader-b1be6d2d880b371a6ef7d6dcdcde98c6","blackjack-sdc-digrev-header":"js/min/blackjack-sdc-digrev-header-aac6902e9f020bebb1b7cf31dfbeefcc","blackjack-sdc-digrev-footer":"js/min/blackjack-sdc-digrev-footer-a5173e7239e2b8007ed615363fe8f59f","sdc-site-pundits":"js/min/sdc-site-pundits-2c64698974888b10618461f4799674ad","sdc-site-breaking-news":"js/min/sdc-site-breaking-news-596405737393a45b988369bbfb2b9130","sdc-site-mpu":"js/min/sdc-site-mpu-4b33fca579157a1add72e4cd57095f55","sdc-site-localnav":"js/min/sdc-site-localnav-0bf57025c5275361f9cfe2587a11c020","sdc-site-outbrain":"js/min/sdc-site-outbrain-c21f077e1752e253623441c7a4e57266","sdc-site-pub-sub":"js/min/sdc-site-pub-sub-b5d327f46cac2ae028cd0ffd103ae20c","sdc-article-image-grid":"js/min/sdc-article-image-grid-5fd416844406d60c1317f36abf65e3da","sdc-article-gallery":"js/min/sdc-article-gallery-479948fd96578afe6efedf996c36e133","sdc-site-load-more":"js/min/sdc-site-load-more-514585f846afc5f9061be8dbf99c1d36","sdc-dynamic-tile":"js/min/sdc-dynamic-tile-eff1e84b54ec4561ae5caae4914d2f0d","sdc-site-promo-panel":"js/min/sdc-site-promo-panel-f531e6c65df908201c42d49dcde81eb4","sdc-site-login-panel":"js/min/sdc-site-login-panel-fbcdf380ca9ec32137da62ec9b47b494","sdc-site-iframe":"js/min/sdc-site-iframe-fe8d4a1ce6004ea1df600b1f331d6660","sdc-article-liveblog":"js/min/sdc-article-liveblog-fb86d9bd4e20c7911e1381fdd1c3ad62","sdc-article-tweet":"js/min/sdc-article-tweet-28140ade65d38c78c60266fa738e7289","sdc-article-instagram":"js/min/sdc-article-instagram-4e68b8eadfd51f82c4dd5399e220b189","sdc-article-youtube":"js/min/sdc-article-youtube-38649e6608be79e7d09ec5ee95eb624f","sdc-site-charts":"js/min/sdc-site-charts-06857fb4fce2cb39d73e28a3fe5cb016","sdc-site-carousel":"js/min/sdc-site-carousel-c18b2b622631f33b37a68621c484ce60","sdc-site-racing-card":"js/min/sdc-site-racing-card-c64e559025415551c615435a9fbad262","sdc-site-concertina-block":"js/min/sdc-site-concertina-block-ae42fc9cb6d113a1bbe13d1ef718e1de","sdc-site-racing-meetings":"js/min/sdc-site-racing-meetings-53f09d23094a50b3d00257da8ced798c","sdc-site-select-nav":"js/min/sdc-site-select-nav-c3c0a857a3828fc0e3c5090f1f8ec708","sdc-interactive-super6":"js/min/sdc-interactive-super6-a69309f1ed662a57917c2e660ab03e55","sdc-site-racing-header":"js/min/sdc-site-racing-header-95fdd93c80f7d165f77b66eabdd449d6","sdc-site-racing-status":"js/min/sdc-site-racing-status-aecdc8c46cc8329040b7befeafcf1772","sdc-site-simple-text":"js/min/sdc-site-simple-text-8612e119de0b6568ce2016034d0fd1e2","sdc-site-calendar":"js/min/sdc-site-calendar-b2601ddba9972b8cd4aaa8c057633915","sdc-site-consent-management":"js/min/sdc-site-consent-management-adfaef25ae2963a9dff5398f7380df25","sdc-site-scrolling-table":"js/min/sdc-site-scrolling-table-22e97ffdbab4683a01878ead148a63eb","sdc-base-element-filter":"js/min/sdc-base-element-filter-ae1b2737bb0dfa75e1b63aad77198cbc","sdc-site-layout":"js/min/sdc-site-layout-f77dc5ab77a216aa33c88249a77ed066","sdc-site-match-header":"js/min/sdc-site-match-header-548fd0c99a06a1fffa8ee40e5f38cb3b","sdc-site-filter-nav":"js/min/sdc-site-filter-nav-9c5af1f9e6bfabde38f9274f3ef9fcbf","sdc-site-hero":"js/min/sdc-site-hero-03f66bd89698af09f5c64b0ff6550e96","sdc-site-video":"js/min/sdc-site-video-1ad88ee50804f7c98cf36d59651cf044","sdc-site-opta-widget":"js/min/sdc-site-opta-widget-ac9bbe96a7bb91ca2f4b2e8730840af1","sdc-article-livetext":"js/min/sdc-article-livetext-b32ae440b31341a611b3988d00b22443","sdc-interactive-selector":"js/min/sdc-interactive-selector-2862d1878a2a0dfbddbb50193224760a","ui-cricket-match-header":"js/min/ui-cricket-match-header-bb6a7b26c13f1a6199258e2a50a0b5c3","ui-ad-marketplace":"js/min/ui-ad-marketplace-79616001ae2b7845c845eee74b1ee6fe","ui-incrowd-poll-widget":"js/min/ui-incrowd-poll-widget-074cc8e1bc6160baac82b86606d4c080","ui-liveblog":"js/min/ui-liveblog-0e5066f67b8c4143aeaa3fba29907b84","sdc-site-table":"js/min/sdc-site-table-266483119418bd79584081fb74f3ee25","sdc-article-custom-markup":"js/min/sdc-article-custom-markup-d882ff76659c9e10d20b0070c02b5d99"}});</script>

  <script>
      // if device is a modern browser, execute javascript
      if(window.isModernBrowser){

          // load and init main site file
          requirejs(['site-main'], function(page){
              page.init();
          });

      }
  </script>

  <!--add 3rd party js calls here -->
    <script src="https://native.sharethrough.com/assets/tag.js" async></script>

            <script data-consent="false" data-vendor-name="chartbeat">
        window._sf_async_config={
          uid: '43610',
          domain: 'skysports.com',
          sections: 'type:interactive commentary,Women's Champions League,football,articleid:12763670',
          
          useCanonical: 'true'
        };
  
      var additionalSection = "";
  
      if (additionalSection) {
        var formattedAdditionalSection = additionalSection.replace(/-/g,"_");
        window._sf_async_config.sections = window._sf_async_config.sections + ',' + formattedAdditionalSection;
      }
  
      window._sf_endpt = new Date().getTime();
  
      var init = function () {
          var script = document.createElement('script');
          script.src = document.location.protocol + '//static.chartbeat.com/js/chartbeat.js';
          document.body.appendChild(script);
  
      };
  
      (function(){
          if (!window.sdc || !window.sdc.checkConsent){
              init();
              return;
          }
  
          window.sdc.checkConsent(document.currentScript, init);
      })();
  
    </script>
      <script src=""></script>
    <script>
        var querystring = window.location.search;
  
        //Every request to omniture cost the business money so we dont want to
        //track pages that do meta refreshes
        if (querystring !== "?reloaded=true") {
            requirejs(['omniture'], function (omniture) {
  
                var aamGetCookie = function (c_name) {
                    var i, x, y, c = document.cookie.split(";");
                    for (i = 0; i < c.length; i++) {
                        x = c[i].substr(0, c[i].indexOf("="));
                        y = c[i].substr(c[i].indexOf("=") + 1);
                        x = x.replace(/^\s+|\s+$/g, "");
                        if (x == c_name)
                        {
                            return unescape(y);
                        }
                    }
                };
  
                var tracking = '';
                var cookie = aamGetCookie("interactive");
                var interactive = (cookie) ? JSON.parse(cookie) : {};
  
                if (interactive.tid) {
                    tracking = interactive.tid;
                }
  
                var omnitureInitiated = false;
  
                var initAnalytics = function(targetData) {
  
                    if(omnitureInitiated) {
                        return;
                    }
  
                    omnitureInitiated = true;
  
                    omnitureData = {
                        trackingId: tracking,
                        site: "sky/portal/sports",
                        section: "football/women&#x27;s_champions_league",
                        contentType: "interactive commentary",
                        contentId: "478303",
                        sport: "football",
                        account: "bskybsports",
                        headline: "Women&#x27;s Champions League: Arsenal vs Juventus LIVE!",
                        storyType: ""
                    };
  
                    var omnitureDataChecked = {
                        fixtureDetails: "arsenal women vs juventus turin women 07.12.2022"
                    };
  
                    Object.keys(omnitureDataChecked).forEach(key => {
                       if (omnitureDataChecked[key]) {
                           omnitureData[key] = omnitureDataChecked[key];
                       }
                    });
  
                    if(typeof targetData !== "undefined" && targetData.tntVal) {
                        omnitureData.tnt = targetData.tntVal;
                    }
  
                    var additionalSection = "";
  
                    if (additionalSection) {
                        var formattedAdditionalSection = additionalSection.replace(/-/g,"_");
                        omnitureData.section = omnitureData.section + '/' + formattedAdditionalSection;
                    }
  
                    // site-wide analytics
                    omniture.init(omnitureData);
                };
  
                if (window.sdc && window.sdc.pubSub) {
                    window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                        initAnalytics(data);
                    });
                }
  
                setTimeout(initAnalytics, 2000);
            });
        }
    </script>
  <script type="text/javascript" id="userzoom-init" data-consent="false" data-vendor-name="userzoom">//<![CDATA[
  
  var init = function() {
      var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
      uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/QzExNjdUMSAg.js?t=uz_til&cuid=B586ADA60ECEE411B0190022196C2B88';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
  };
  
  (function(){
      if (!window.sdc || !window.sdc.checkConsent){
          init();
          return;
      }
  
      window.sdc.checkConsent(document.currentScript, init);
  })();
  
  //]]></script>    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm = window.dm ||{ AjaxData:[]};
        window.dm.AjaxEvent = function(et, d, ssid, ad){
            dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
            if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();}
        };
        var d = document,
        h = d.getElementsByTagName('head')[0],
        s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
            s.src = 'https://uk-script.dotmetrics.net/door.js?id=11726';
        h.appendChild(s);
    } ());
    /* ]]> */
    </script>  
        
          <script type="text/javascript">_satellite.pageBottom();</script>
        

  </body>
</html>
