<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
      <meta charset="utf-8">
      <title>Sweden Women vs Portugal Women - Live match updates | 17.07.2022</title>
    
      <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
      
      <meta name="title" content="Sweden Women vs Portugal Women - Live match updates | 17.07.2022">
      <meta name="description" content="Women's European Championship match Sweden Women vs Portugal Women 17.07.2022. Preview and stats followed by live commentary, video highlights and match report.">
      <meta name="keywords" content="">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      
      <link rel="manifest" href="/assets/manifest.json" crossOrigin="use-credentials">
    
      <link rel="canonical" href="https://www.skysports.com/football/sweden-women-vs-portugal-women/460003">
      
    
      
    
      <link rel="preconnect dns-prefetch" href="//mms.cmpsky.com">
      <link rel="preconnect dns-prefetch" href="//static.chartbeat.com">
      <link rel="dns-prefetch" href="//e0.365dm.com">
      <link rel="dns-prefetch" href="//e1.365dm.com">
      <link rel="dns-prefetch" href="//e2.365dm.com">
      <link rel="dns-prefetch" href="//e3.365dm.com">
      <link rel="dns-prefetch" href="//images.outbrainimg.com">
      <link rel="dns-prefetch" href="//widgets.outbrain.com">
      <link rel="dns-prefetch" href="//mcdp-nydc1.outbrain.com">
      <link rel="dns-prefetch" href="//log.outbrainimg.com">
      <link rel="dns-prefetch" href="//odb.outbrain.com">
      <link rel="dns-prefetch" href="//tcheck.outbrainimg.com">
      <link rel="dns-prefetch" href="//assets.adobedtm.com">
      <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
      <link rel="dns-prefetch" href="//widgets.oddschecker.com">
      <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
      <link rel="dns-prefetch" href="//cdn.teads.tv">
    
      <meta name="apple-mobile-web-app-capable" content="yes">
      <meta name="apple-mobile-web-app-title" content="Sky Sports">
      <meta name="application-name" content="SkySports">
      <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=5,minimum-scale=1">
      <meta name="apple-mobile-web-app-status-bar-style" content="black">
      <meta name="format-detection" content="telephone=no">
      <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU">
    
      <meta property='fb:pages' content='10911153761'>
      <meta property="fb:admins" content="509247152,100000206570823">
    
      <link rel="icon" href="/favicon.ico?bypass-service-worker">
  <link rel="icon" href="/icon.svg?bypass-service-worker" type="image/svg+xml">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png?bypass-service-worker">
  
  <meta name="theme-color" content="#002A91">
  
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@skysports">
  
  
  
  
  
  
  
  
  
  
  
  <meta property="og:site_name" content="Sky Sports">
  <meta property="og:locale" content="en_GB">
  <meta property="og:title" content="%competition_name% (Sky Sports)">
  <meta property="og:description" content="Get the latest Women's European Championship Football news, fixtures, results, video and more from Sky Sports">
  <meta property="og:url" content="https://uk-sport-web.prod.oceanusorigin.com/football/sweden-women-vs-portugal-women/live/460003">
  <meta property="og:type" content="article">
  
  
  
      <script>
        if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=500102120';
            headNode.appendChild(sbNode);
        }
      </script>
  
  
        <link rel="stylesheet" href="/css/min/match-areas--liveblog-9323949d5a6500d9fad8903a46fb449c.css">
    
  <script>!function(){window.isModernBrowser=!1;var t=["js","is-legacy"];("visibilityState"in document||window.CSS&&window.CSS.supports)&&(window.isModernBrowser=!0,t=["js","is-modern"]),document.documentElement.className=t.join(" ")}(),function(){window.sdc=window.sdc||{},window.sdc.checkConsent=function(t,e){if(null!==t)if(t.dataset.consent&&"true"===t.dataset.consent.toString())e();else{var n=new MutationObserver(function(t,n){for(var o in t)o=t[o],"attributes"===o.type&&"data-consent"===o.attributeName&&"true"===o.target.dataset.consent.toString()&&o.target.attributes.getNamedItem(o.attributeName).value&&(e(),n.disconnect())});n.observe(t,{attributes:!0})}},window.sdc.executeConsentByElement=function(t){const e=window.sdc.consentIdMapping||{},n=t.dataset.vendorName;if(document.cookie){const o=document.cookie.split("; ").find(function(t){return t.startsWith("consents=")});if(o){const i=o.split("=")[1];if(e){const s=e.filter(function(t){return t.vendorName===n})[0];if(i.includes(":"+s.gdpId+":")&&s.active)return void(t.dataset.consent="true");t.dataset.consent="false"}}}}}(),function(){window.SKY_SPORTS=window.SKY_SPORTS||{},SKY_SPORTS.getUa=function(t){function e(e){return!!t.match(e)&&parseFloat(t.match(e)[1].replace("_","."))}var n=!1;null!==new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})").exec(t)&&(n=parseFloat(RegExp.$1));var o=t.match(/iPad/),i=t.match(/iP/),s=t.match(/android/i),r=t.match(/windows phone/i),a=navigator.platform.match(/mac|win/i),c={classList:""};return r&&(c={mobile:!0,windowsphone:!0,name:"windowsphone",version:e(/os ([0-9]\.[0-9])/i)||e(/windows phone ([0-9]\.[0-9])/i)},c.classList=[c.name,c.name+c.version,"mobile"].join(" ")),n&&(c={msie:!0,name:"msie",version:n},c.classList=[c.name,c.name+c.version].join(" ")),(o||i)&&(c={ios:!0,name:o?"ipad":"iphone",mobile:!0,version:e(/os ([1-9]\_[0-9])/i)},c.classList=[c.name,c.name+c.version,c.device,"ios","ios"+c.version,"mobile"].join(" ")),s&&(c={android:!0,name:"android",mobile:!0,version:e(/android ([1-9]\.[0-9])/i)},c.classList=[c.name,c.name+c.version,"mobile"].join(" ")),a&&(c.desktop=!0,c.classList+=" desktop"),c},SKY_SPORTS.device=SKY_SPORTS.getUa(navigator.userAgent)}(),function(){function t(t){for(var e=document.cookie.split(";"),n=-1;++n<e.length;){var o=e[n].split("=");if(o[0].match(t))return decodeURIComponent(o[1])}return""}function e(t){return!!t}function n(t){return 1===t.hd}function o(t){return 1===t.st}function i(t){return 2===t.st}function s(t){return 3===t.st}function r(t){return!(!t||!t.match(/^WIG/))}function a(){var t=window.SKY_SPORTS.user;return t.isLoggedIn?t.isSkySports?1:t.isWholesale?3:4:2}function c(t){return t.f||""}function d(){var u=t("interactive"),m=u?JSON.parse(u):{},w=t("skySportsSSO"),l={isLoggedIn:e(w),getType:a,set:d};l.isLoggedIn&&(l.name=c(m),l.isSkyHD=n(m),l.isSky=o(m),l.isSkySports=i(m),l.isNowTV=s(m),l.isWholesale=r(w)),window.SKY_SPORTS.user=l}window.SKY_SPORTS=window.SKY_SPORTS||{},d()}(),function(){function t(){for(var n=document.querySelectorAll("img[data-lazy]"),o=-1;++o<n.length;){var i=n[o];e(i)&&("PICTURE"===i.parentNode.nodeName?i.parentNode.querySelectorAll("source").forEach(function(t){t.setAttribute("srcset",t.getAttribute("data-srcset"))}):i.setAttribute("srcset",i.getAttribute("data-srcset")),i.removeAttribute("data-lazy"))}setTimeout(function(){window.requestAnimationFrame(t)},250)}function e(t){var e=t.getBoundingClientRect();return 0!==e.width&&(!(e.bottom<0)&&!((window.outerHeight||window.innerHeight)-e.top<50))}NodeList.prototype.forEach||(NodeList.prototype.forEach=Array.prototype.forEach),"srcset"in new Image&&setTimeout(function(){t()},500)}();</script>
    


    <script type="application/ld+json">
        {"organizer":{"@type":"Organization","name":"Sky Sports","url":"https:\/\/skysports.com"},"performer":[{"@type":"SportsTeam","name":"Sweden Women"},{"@type":"SportsTeam","name":"Portugal Women"}],"@context":"http:\/\/schema.org","@type":"SportsEvent","name":"[WEC] Sweden Women - Portugal Women","description":"Women's European Championship 2022\/23","homeTeam":{"@type":"SportsTeam","name":"Sweden Women"},"awayTeam":{"@type":"SportsTeam","name":"Portugal Women"},"location":{"@type":"Place","name":"Leigh Sports Village","address":{"@type":"PostalAddress","addressLocality":"Manchester","postalCode":null}},"startDate":"2022-07-17T17:00:00+01:00","endDate":"2022-07-17T19:00:00+01:00","eventStatus":"EventScheduled","eventAttendanceMode":"OfflineEventAttendanceMode","url":"https:\/\/uk-sport-web.prod.oceanusorigin.com\/football\/sweden-women-vs-portugal-women\/live\/460003"}
    </script>

    <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"Organization","name":"Sky Sports","legalName":"Sky Sports LIMITED","url":"https:\/\/www.skysports.com\/","description":"Watch the best live coverage of your favourite sports: Football, Golf, Rugby, Cricket, Tennis, F1, Boxing, plus the latest sports news, transfers and scores.","logo":{"@type":"ImageObject","url":"https:\/\/e0.365dm.com\/tvlogos\/channels\/Sky-Sports-Logo.png","width":172,"height":36},"foundingDate":1989,"founders":{"@type":"Person","name":"Rupert Murdoch"},"address":{"@type":"PostalAddress","streetAddress":"Grant Way","addressLocality":"Isleworth","addressRegion":"Greater London","postalCode":"TW7 5QD","addressCountry":"United Kingdom"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[(+44) 0330 041 2639]","email":"sports@sky.com"},"sameAs":["https:\/\/www.facebook.com\/skysports","https:\/\/twitter.com\/skysports","https:\/\/www.instagram.com\/skysports","https:\/\/www.youtube.com\/skysports","https:\/\/en.wikipedia.org\/wiki\/Sky_Sports","https:\/\/plus.google.com\/+SoccerAMOfficial"]}
    </script>

    <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sky Sports","url":"http:\/\/www.skysports.com"}
    </script>

  


              <script src="//assets.adobedtm.com/launch-ENd3e4df0dfde7473d823092cac7cd0611.min.js"></script>
        
          <script type="text/javascript"> 
              !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.insertAdjacentElement('afterbegin', i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
          </script>
          <script>
              window._sp_ = {
                  config: {
                      accountId: 630,
                      propertyId: 2370,
                      wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                      mmsDomain: "https://message630.sp-prod.net",
                      
                      
                      
                  }
              }
          </script>
          <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
          <script>
              __tcfapi('addEventListener', 2, function(tcData, success) {
                  if (success) {
                      if (tcData.eventStatus === 'useractioncomplete') {
                         __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                             if (success) {
                                 const consentedVendors = vendorConsents.consentedVendors || [];
                                 const grants = vendorConsents.grants;
                                 const mappedVendors = consentedVendors
                                     .filter(vendor => grants[vendor._id].vendorGrant)
                                     .map(vendor => vendor._id)
                                     .map(id => {
                                         return window.sdc.consentIdMapping.find(
                                                 vendorRecord => vendorRecord.sourcepointId === id
                                         );
                                     })
                                     .filter(record => !!record);
                                 const consentString = ":" + mappedVendors.map(vendor => vendor.gdpId).join(':') + ":";
                                 let expiryDate = new Date();
                                 expiryDate.setMonth(expiryDate.getMonth() + 3);
                                 document.cookie = 'consents=' + consentString +'; expires=' + expiryDate + '; path=/';
                                 mappedVendors
                                     .filter(vendor => vendor.active)
                                     .forEach(vendor => {
                                         document.querySelectorAll(`[data-vendor-name="${vendor.vendorName.toLowerCase()}"]`).forEach((e) => e.dataset.consent = true);
                                     });
                                 const pendingVendors = document.querySelectorAll('[data-consent="pending"]');
                                 if (pendingVendors.length){
                                     pendingVendors.forEach(vendor => {
                                         vendor.dataset.consent = false;
                                     });
                                 }
                             }
                         })
                      }
                  }
              });
          </script>
      
  <script async src="//js-sec.indexww.com/ht/p/194176-245706959947619.js"></script>

</head>
<body class="" data-component-name="sdc-base-element-filter" data-element-filter-rules="[{&quot;selector&quot;:&quot;.site-footer [href*&#x3D;\&quot;sky-sports-racing\&quot;]&quot;,&quot;objectProperty&quot;:&quot;window.SKY_SPORTS.user.isWholesale&quot;,&quot;objectPropertyValue&quot;:true,&quot;hideParent&quot;:true}]">
  <nav class="sdc-site-a11y-skip-links" data-component-name="sdc-site-a11y-skip-links">
    <ul class="sdc-site-a11y-skip-links__list">
      <li><a class="u-hide-visually sdc-site-a11y-skip-links__link" tabindex="0" href="#main">Skip to content</a></li>
      <li><a class="u-hide-visually sdc-site-a11y-skip-links__link" tabindex="0" href="#site-footer">Skip to footer</a></li>
    </ul>
  </nav>
  

            <div class="blackjack-sdc-digrev-header" data-component-name="blackjack-sdc-digrev-header">
        <div class="site-header ">
      
            <div class="site-header__body">
      
                <div class="site-header__col site-header__col1">
                    <a href="/" class="svg-logo site-header__logo">
                      <img class="svg-logo__image" src="/assets/Sky-Sports-Logo-transparent.svg" alt="Sky Sports" onerror="this.onerror=null;this.src='/assets/Sky-Sports-Logo-transparent.png'">
                    </a>
                </div>
      
                <div class="site-header__col site-header__col2">
                  <div class="site-login" data-role="site-login">
                    <script type="text/template" class="login-text" data-role="default">
                      <!--default-->
                      <ul class="site-login__links">
                        <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                        <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isSkySports">
                      <!-- sky sports user logged in -->
                      <ul class="site-login__links">
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isSky">
                      <!-- sky sports user logged in -->
                      <ul class="site-login__links">
                          <li class="site-login__item site-login__item--promo">
                            <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                          </li>
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isNowTv">
                      <!-- now tv customer -->
                      <ul class="site-login__links">
                          <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isLoggedIn">
                      <!-- just a sky id login -->
                      <ul class="site-login__links">
                          <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isWholesale">
                      <!-- wholesale customer -->
                      <ul class="site-login__links">
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                          <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                  </div>
                </div>
      
            <div class="site-header__col site-header__col3">
      
                <form action="/search" method="GET" class="site-search">
                    <label class="u-hide-visually" for="site-search-query">Search Sky Sports</label>
                    <input id="site-search-query" type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
                    <input type="hidden" value="the site" name="searchtype">
                    <input type="hidden" name="v" value="2">
                    <button class="site-search__button" aria-label="Search">
                      <svg class="site-nav-desktop__icon" width="2048" height="2048" viewBox="0 0 2048 2048"><path d="M2038.957 1834.615l-636.008-634.508c83.804-123.102 133.1-271.75 133.1-432.1 0-424.353-343.702-768.01-768-768.01-2.655 0-5.202.407-7.905.407C564.7-2.252 368.395 70.45 219.293 219.552 69.145 369.452-3.457 567.21.246 763.71c0 1.444-.203 2.75-.203 4.296 0 424.203 343.75 768.007 768.008 768.007 159.353 0 307.298-48.602 430-131.5l636.204 634.398c12 12.103 31.703 12.103 43.703.103l161-160.797c12-12 12-31.702 0-43.6zm-896.805-693.008c-187.852 187.805-476.805 212.102-691.555 74.398-143.25-107.797-245.75-277.296-245.75-448 0-282.805 280.398-563.203 563.203-563.203 171.602 0 341.898 103.5 449.703 247.898 136.4 214.658 111.595 501.806-75.6 688.907z"/></svg>
                    </button>
                </form>
      
            </div>
      
            <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" aria-controls="site-nav-desktop-wrap">
              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
                  <rect y="384" width="2048" height="256"></rect>
                  <rect y="896" width="2048" height="256"></rect>
                  <rect y="1408" width="2048" height="256"></rect>
              </svg>
            </a>
      
        </div>
        <!-- desktop nav -->
        <div class="site-nav-desktop__wrap" >
          <div class="site-nav-desktop" role="navigation" data-role="main-nav" id="site-nav-desktop-wrap">
            <div class="site-login site-login--mobile" data-role="site-login">
              <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
         </div>
            <ul class="site-nav-desktop__body">
            <li class="site-nav-desktop__item">
            <a href="/" class="site-nav-desktop__item-link">
            Home</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more">Sports<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon" aria-hidden="true"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg>
          </a>
                <div class="site-nav-desktop__menu" aria-labelledby="site-nav-desktop-sports-more" id="site-nav-desktop-sports-more-nav">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/football">
              Football</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/f1">
              F1</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/cricket">
              Cricket</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-union">
              Rugby Union</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-league">
              Rugby League</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/golf">
              Golf</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/boxing">
              Boxing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nfl">
              NFL</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/tennis">
              Tennis</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/racing">
              Racing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/darts">
              Darts</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nba">
              NBA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/netball">
              Netball</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/gaa">
              GAA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/mma">
              MMA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/more-sports">
              More Sports</a>
              </li>
              </ul>
            </div>
            </div>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/live-scores" class="site-nav-desktop__item-link">
            Scores</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch/video" class="site-nav-desktop__item-link">
            Video</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch" class="site-nav-desktop__item-link">
            TV</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="https://m.skybet.com?aff=9749&dcmp=ss_main_nav" class="site-nav-desktop__item-link" target="_blank">
            Sky Bet</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/games" class="site-nav-desktop__item-link">
            Games</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more">More<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg></a>
            <div class="site-nav-desktop__menu site-nav-desktop__menu--right" aria-labelledby="site-nav-desktop-more-more" id="site-nav-desktop-more-more-nav">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/transfer-centre">
                Transfer Centre</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/sport-on-sky">
                Live on Sky</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/get-sky?dcmp=gss_more_dropdown">
                Get Sky Sports</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-shows">
                TV Shows</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-guide">
                TV Guide</a>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                Sky Go</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                Now TV</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">
                Kick It Out</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/football/news/topic/8724/black-lives-matter">
                Black Lives Matter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/sky-zero">
                Sky Zero</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/podcasts">
                Podcasts</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/mobile">
                Mobile</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://twitter.com/SkySports" target="_blank">
                Twitter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.facebook.com/SkySports" target="_blank">
                Facebook</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/contact-us">
                Contact Us</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/workatskysports">
                Work &commat; Sky Sports</a>
                </li>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                Terms &amp; Conditions</a>
                </li>
              </ul>
            </div>
            </div>
            </li>
            </ul>
            <a href="/watch" class="site-nav-desktop__watch-button no-default-hover no-default-active"><span class="site-nav-desktop__watch-button__label">Watch Sky Sports</span></a>
            </div>
          </div>
      
        </div>
      </div>
      
        <div class="sdc-site-localnav sdc-site-localnav--mobile sdc-site-localnav--football"
            data-component-name="sdc-site-localnav">
            
                <div class="sdc-site-localnav__inner">
                    <div class="sdc-site-localnav__wrap" data-role="nav-wrap">
                        <p class="sdc-site-localnav__header">
                            <a href="/football"
                                class="sdc-site-localnav__header-title" data-role="nav-header"
                                aria-controls="sdc-site-localnav-body" aria-expanded="false">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34" class="sdc-site-localnav__icon">
                                    <path
                                        d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                </svg>Football
                            </a>
                        </p>
                        <nav class="sdc-site-localnav__body" data-role="nav-body" role="navigation" aria-label="Football"
                            id="sdc-site-localnav-body">
                            <div class="localnav__body-navigation">
                                <div class="localnav__body-navigation__group">
                                    <ul class="sdc-site-localnav__items" data-role="nav-items">
        <li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/news" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">News</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/live-blog" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Live</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                    <a href="/" class="sdc-site-localnav__item-link sdc-site-localnav__item-select-button"  aria-expanded="false" data-role="select-menu-button" aria-controls="sdc-site-localnav-select-menu-2">Teams <svg viewBox="0 0 10 13" xmlns="http://www.w3.org/2000/svg" class="sdc-site-localnav__item-select-button-icon"><path d="M540 32l-3-3h6zm0-9l3 3h-6z" fill="#fff" fill-rule="evenodd" transform="translate(-535 -22)" aria-hidden="true" /></svg></a>
                                                    <div class="sdc-site-localnav__item-select-menu" aria-hidden="true" aria-role="select-menu" id="sdc-site-localnav-select-menu-2">
                                                            <ul class="sdc-site-localnav__item-select-menu-additional-links">
                                                                <li><a href="/football/teams">All Teams</a></li>
                                                            </ul>
                                                            <h4>Premier League</h4>
                                                            <ul>
                                                            <li><a href="/arsenal">Arsenal</a></li>
                                                            <li><a href="/aston-villa">Aston Villa</a></li>
                                                            <li><a href="/bournemouth">Bournemouth</a></li>
                                                            <li><a href="/brentford">Brentford</a></li>
                                                            <li><a href="/brighton-and-hove-albion">Brighton</a></li>
                                                            <li><a href="/chelsea">Chelsea</a></li>
                                                            <li><a href="/crystal-palace">Crystal Palace</a></li>
                                                            <li><a href="/everton">Everton</a></li>
                                                            <li><a href="/fulham">Fulham</a></li>
                                                            <li><a href="/leeds-united">Leeds United</a></li>
                                                            <li><a href="/leicester-city">Leicester City</a></li>
                                                            <li><a href="/liverpool">Liverpool</a></li>
                                                            <li><a href="/manchester-city">Manchester City</a></li>
                                                            <li><a href="/manchester-united">Manchester United</a></li>
                                                            <li><a href="/newcastle-united">Newcastle United</a></li>
                                                            <li><a href="/nottingham-forest">Nottingham Forest</a></li>
                                                            <li><a href="/southampton">Southampton</a></li>
                                                            <li><a href="/tottenham-hotspur">Tottenham Hotspur</a></li>
                                                            <li><a href="/west-ham-united">West Ham United</a></li>
                                                            <li><a href="/wolverhampton-wanderers">Wolverhampton</a></li>
                                                            </ul>
                                                            <h4>Championship</h4>
                                                            <ul>
                                                            <li><a href="/birmingham-city">Birmingham City</a></li>
                                                            <li><a href="/blackburn-rovers">Blackburn Rovers</a></li>
                                                            <li><a href="/blackpool">Blackpool</a></li>
                                                            <li><a href="/bristol-city">Bristol City</a></li>
                                                            <li><a href="/burnley">Burnley</a></li>
                                                            <li><a href="/cardiff-city">Cardiff City</a></li>
                                                            <li><a href="/coventry-city">Coventry City</a></li>
                                                            <li><a href="/huddersfield-town">Huddersfield Town</a></li>
                                                            <li><a href="/hull-city">Hull City</a></li>
                                                            <li><a href="/luton-town">Luton Town</a></li>
                                                            <li><a href="/middlesbrough">Middlesbrough</a></li>
                                                            <li><a href="/millwall">Millwall</a></li>
                                                            <li><a href="/norwich-city">Norwich City</a></li>
                                                            <li><a href="/preston-north-end">Preston North End</a></li>
                                                            <li><a href="/queens-park-rangers">Queens Park Rangers</a></li>
                                                            <li><a href="/reading">Reading</a></li>
                                                            <li><a href="/rotherham-united">Rotherham United</a></li>
                                                            <li><a href="/sheffield-united">Sheffield United</a></li>
                                                            <li><a href="/stoke-city">Stoke City</a></li>
                                                            <li><a href="/sunderland">Sunderland</a></li>
                                                            <li><a href="/swansea-city">Swansea City</a></li>
                                                            <li><a href="/watford">Watford</a></li>
                                                            <li><a href="/west-bromwich-albion">West Bromwich Albion</a></li>
                                                            <li><a href="/wigan-athletic">Wigan Athletic</a></li>
                                                            </ul>
                                                            <h4>League One</h4>
                                                            <ul>
                                                            <li><a href="/accrington-stanley">Accrington Stanley</a></li>
                                                            <li><a href="/barnsley">Barnsley</a></li>
                                                            <li><a href="/bolton-wanderers">Bolton Wanderers</a></li>
                                                            <li><a href="/bristol-rovers">Bristol Rovers</a></li>
                                                            <li><a href="/burton-albion">Burton Albion</a></li>
                                                            <li><a href="/cambridge-united">Cambridge United</a></li>
                                                            <li><a href="/charlton-athletic">Charlton Athletic</a></li>
                                                            <li><a href="/cheltenham-town">Cheltenham Town</a></li>
                                                            <li><a href="/derby-county">Derby County</a></li>
                                                            <li><a href="/exeter-city">Exeter City</a></li>
                                                            <li><a href="/fleetwood-town">Fleetwood Town</a></li>
                                                            <li><a href="/forest-green-rovers">Forest Green Rovers</a></li>
                                                            <li><a href="/ipswich-town">Ipswich Town</a></li>
                                                            <li><a href="/lincolncity">Lincoln City</a></li>
                                                            <li><a href="/milton-keynes-dons">Milton Keynes Dons</a></li>
                                                            <li><a href="/morecambe">Morecambe</a></li>
                                                            <li><a href="/oxford-united">Oxford Utd</a></li>
                                                            <li><a href="/peterborough-united">Peterborough United</a></li>
                                                            <li><a href="/plymouth-argyle">Plymouth Argyle</a></li>
                                                            <li><a href="/port-vale">Port Vale</a></li>
                                                            <li><a href="/portsmouth">Portsmouth</a></li>
                                                            <li><a href="/sheffield-wednesday">Sheffield Wednesday</a></li>
                                                            <li><a href="/shrewsbury-town">Shrewsbury Town</a></li>
                                                            <li><a href="/wycombe-wanderers">Wycombe Wanderers</a></li>
                                                            </ul>
                                                            <h4>League Two</h4>
                                                            <ul>
                                                            <li><a href="/afc-wimbledon">AFC Wimbledon</a></li>
                                                            <li><a href="/barrow">Barrow</a></li>
                                                            <li><a href="/bradford-city">Bradford City</a></li>
                                                            <li><a href="/carlisle-united">Carlisle United</a></li>
                                                            <li><a href="/colchester-united">Colchester United</a></li>
                                                            <li><a href="/crawley-town">Crawley Town</a></li>
                                                            <li><a href="/crewe-alexandra">Crewe Alexandra</a></li>
                                                            <li><a href="/doncaster-rovers">Doncaster</a></li>
                                                            <li><a href="/gillingham">Gillingham</a></li>
                                                            <li><a href="">Grimsby Town</a></li>
                                                            <li><a href="/harrogate-town">Harrogate Town</a></li>
                                                            <li><a href="/hartlepool-united">Hartlepool United</a></li>
                                                            <li><a href="/leyton-orient">Leyton Orient</a></li>
                                                            <li><a href="/macclesfield-town">Macclesfield Town</a></li>
                                                            <li><a href="/mansfield">Mansfield</a></li>
                                                            <li><a href="/newport-county">Newport County</a></li>
                                                            <li><a href="/northampton-town">Northampton Town</a></li>
                                                            <li><a href="">Rochdale</a></li>
                                                            <li><a href="/salford-city">Salford City</a></li>
                                                            <li><a href="">Stevenage</a></li>
                                                            <li><a href="">Stockport County</a></li>
                                                            <li><a href="/sutton-united">Sutton United</a></li>
                                                            <li><a href="/swindon-town">Swindon Town</a></li>
                                                            <li><a href="/tranmere-rovers">Tranmere Rovers</a></li>
                                                            <li><a href="/walsall">Walsall</a></li>
                                                            </ul>
                                                            <h4>Scottish Premiership</h4>
                                                            <ul>
                                                            <li><a href="/aberdeen">Aberdeen</a></li>
                                                            <li><a href="/celtic">Celtic</a></li>
                                                            <li><a href="/dundee-united">Dundee United</a></li>
                                                            <li><a href="/heart-of-midlothian">Heart of Midlothian</a></li>
                                                            <li><a href="/hibernian">Hibernian</a></li>
                                                            <li><a href="/kilmarnock">Kilmarnock</a></li>
                                                            <li><a href="/livingston">Livingston</a></li>
                                                            <li><a href="/motherwell">Motherwell</a></li>
                                                            <li><a href="/rangers">Rangers</a></li>
                                                            <li><a href="/ross-county">Ross County</a></li>
                                                            <li><a href="/st-johnstone">St Johnstone</a></li>
                                                            <li><a href="/st-mirren">St Mirren</a></li>
                                                            </ul>
                                                            <h4>Women&#x27;s Super League</h4>
                                                            <ul>
                                                            <li><a href="/arsenal-women">Arsenal Women</a></li>
                                                            <li><a href="/aston-villa-women">Aston Villa Women</a></li>
                                                            <li><a href="/brighton-and-hove-albion-women">Brighton and Hove Albion Women</a></li>
                                                            <li><a href="/chelsea-women">Chelsea Women</a></li>
                                                            <li><a href="/everton-women">Everton Women</a></li>
                                                            <li><a href="/leicester-city-women">Leicester City Women</a></li>
                                                            <li><a href="/liverpool-women">Liverpool Women</a></li>
                                                            <li><a href="/manchester-city-women">Manchester City Women</a></li>
                                                            <li><a href="/manchester-united-women">Manchester United Women</a></li>
                                                            <li><a href="/reading-women">Reading Women</a></li>
                                                            <li><a href="/tottenham-hotspur-women">Tottenham Hotspur Women</a></li>
                                                            <li><a href="/west-ham-united-women">West Ham United Women</a></li>
                                                            </ul>
                                                            <h4>Scottish Championship</h4>
                                                            <ul>
                                                            <li><a href="">Hamilton Academical</a></li>
                                                            <li><a href="">Partick Thistle</a></li>
                                                            </ul>
                                                            <h4>Scottish League One</h4>
                                                            <ul>
                                                            <li><a href="">Alloa Athletic</a></li>
                                                            </ul>
                                                            <h4>Scottish League Two</h4>
                                                            <ul>
                                                            <li><a href="">Forfar Athletic</a></li>
                                                            </ul>
                                                            <h4>European U21 Championship</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/england-u21">England</a></li>
                                                            <li><a href="/football/teams/italy-u21">Italy</a></li>
                                                            </ul>
                                                            <h4>Internationals</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/albania">Albania</a></li>
                                                            <li><a href="/football/teams/algeria">Algeria</a></li>
                                                            <li><a href="/football/teams/angola">Angola</a></li>
                                                            <li><a href="/football/teams/argentina">Argentina</a></li>
                                                            <li><a href="/football/teams/australia">Australia</a></li>
                                                            <li><a href="/football/teams/austria">Austria</a></li>
                                                            <li><a href="/football/teams/belgium">Belgium</a></li>
                                                            <li><a href="/football/teams/bolivia">Bolivia</a></li>
                                                            <li><a href="/football/teams/bosnia-herzegovina">Bosnia-Herzegovina</a></li>
                                                            <li><a href="/football/teams/brazil">Brazil</a></li>
                                                            <li><a href="/football/teams/burkina-faso">Burkina Faso </a></li>
                                                            <li><a href="/football/teams/cameroon">Cameroon</a></li>
                                                            <li><a href="/football/teams/cape-verde">Cape Verde</a></li>
                                                            <li><a href="/football/teams/chile">Chile</a></li>
                                                            <li><a href="/football/teams/colombia">Colombia</a></li>
                                                            <li><a href="/football/teams/congo-dr">Congo DR</a></li>
                                                            <li><a href="/football/teams/costa-rica">Costa Rica</a></li>
                                                            <li><a href="/football/teams/croatia">Croatia</a></li>
                                                            <li><a href="/football/teams/czech-republic">Czech Republic</a></li>
                                                            <li><a href="/football/teams/denmark">Denmark</a></li>
                                                            <li><a href="/football/teams/ecuador">Ecuador</a></li>
                                                            <li><a href="/football/teams/egypt">Egypt</a></li>
                                                            <li><a href="/football/teams/england">England</a></li>
                                                            <li><a href="/football/teams/ethiopia">Ethiopia</a></li>
                                                            <li><a href="/football/teams/russia">Football Union of Russia</a></li>
                                                            <li><a href="/football/teams/france">France</a></li>
                                                            <li><a href="/football/teams/germany">Germany</a></li>
                                                            <li><a href="/football/teams/ghana">Ghana</a></li>
                                                            <li><a href="/football/teams/greece">Greece</a></li>
                                                            <li><a href="/football/teams/honduras">Honduras</a></li>
                                                            <li><a href="/football/teams/hungary">Hungary</a></li>
                                                            <li><a href="/football/teams/iceland">Iceland</a></li>
                                                            <li><a href="/football/teams/iran">Iran</a></li>
                                                            <li><a href="/football/teams/italy">Italy</a></li>
                                                            <li><a href="/football/teams/ivory-coast">Ivory Coast</a></li>
                                                            <li><a href="/football/teams/jamaica">Jamaica</a></li>
                                                            <li><a href="/football/teams/japan">Japan</a></li>
                                                            <li><a href="/football/teams/korea-dpr">Korea DPR</a></li>
                                                            <li><a href="/football/teams/south-korea">Korea Republic</a></li>
                                                            <li><a href="/football/teams/mali">Mali</a></li>
                                                            <li><a href="/football/teams/mexico">Mexico</a></li>
                                                            <li><a href="/football/teams/morocco">Morocco</a></li>
                                                            <li><a href="/football/teams/netherlands">Netherlands</a></li>
                                                            <li><a href="/football/teams/new-zealand">New Zealand</a></li>
                                                            <li><a href="/football/teams/niger">Niger</a></li>
                                                            <li><a href="/football/teams/nigeria">Nigeria</a></li>
                                                            <li><a href="/football/teams/northern-ireland">Northern Ireland</a></li>
                                                            <li><a href="/football/teams/panama">Panama</a></li>
                                                            <li><a href="/football/teams/paraguay">Paraguay</a></li>
                                                            <li><a href="/football/teams/peru">Peru</a></li>
                                                            <li><a href="/football/teams/poland">Poland</a></li>
                                                            <li><a href="/football/teams/portugal">Portugal</a></li>
                                                            <li><a href="/football/teams/republic-of-ireland">Republic of Ireland</a></li>
                                                            <li><a href="/football/teams/romania">Romania</a></li>
                                                            <li><a href="/football/teams/saudi-arabia">Saudi Arabia</a></li>
                                                            <li><a href="/football/teams/scotland">Scotland</a></li>
                                                            <li><a href="/football/teams/senegal">Senegal</a></li>
                                                            <li><a href="/football/teams/serbia">Serbia</a></li>
                                                            <li><a href="/football/teams/slovakia">Slovakia</a></li>
                                                            <li><a href="/football/teams/slovenia">Slovenia</a></li>
                                                            <li><a href="/football/teams/south-africa">South Africa</a></li>
                                                            <li><a href="/football/teams/spain">Spain</a></li>
                                                            <li><a href="/football/teams/sweden">Sweden</a></li>
                                                            <li><a href="/football/teams/switzerland">Switzerland</a></li>
                                                            <li><a href="/football/teams/togo">Togo</a></li>
                                                            <li><a href="/football/teams/tunisia">Tunisia</a></li>
                                                            <li><a href="/football/teams/turkey">Turkey</a></li>
                                                            <li><a href="/football/teams/usa">USA</a></li>
                                                            <li><a href="/football/teams/ukraine">Ukraine</a></li>
                                                            <li><a href="/football/teams/venezuela">Venezuela</a></li>
                                                            <li><a href="/football/teams/wales">Wales</a></li>
                                                            <li><a href="/football/teams/zambia">Zambia</a></li>
                                                            </ul>
                                                            <h4>La Liga</h4>
                                                            <ul>
                                                            <li><a href="/athletic-bilbao">Athletic Bilbao</a></li>
                                                            <li><a href="/atletico-madrid">Atletico Madrid</a></li>
                                                            <li><a href="/barcelona">Barcelona</a></li>
                                                            <li><a href="/cadiz">Cadiz</a></li>
                                                            <li><a href="/celta-vigo">Celta Vigo</a></li>
                                                            <li><a href="/football/teams/elche">Elche</a></li>
                                                            <li><a href="">Espanyol</a></li>
                                                            <li><a href="/getafe">Getafe</a></li>
                                                            <li><a href="/girona">Girona</a></li>
                                                            <li><a href="/football/teams/osasuna">Osasuna</a></li>
                                                            <li><a href="/rayo-vallecano">Rayo Vallecano</a></li>
                                                            <li><a href="/real-betis">Real Betis</a></li>
                                                            <li><a href="/real-madrid">Real Madrid</a></li>
                                                            <li><a href="">Real Mallorca</a></li>
                                                            <li><a href="/real-sociedad">Real Sociedad</a></li>
                                                            <li><a href="/football/teams/real-valladolid">Real Valladolid</a></li>
                                                            <li><a href="/sevilla">Sevilla</a></li>
                                                            <li><a href="/football/teams/ud-almeria">UD Almeria</a></li>
                                                            <li><a href="/valencia">Valencia</a></li>
                                                            <li><a href="/villarreal">Villarreal</a></li>
                                                            </ul>
                                                            <h4>Serie A</h4>
                                                            <ul>
                                                            <li><a href="/ac-milan">AC Milan</a></li>
                                                            <li><a href="/atalanta">Atalanta</a></li>
                                                            <li><a href="/bologna">Bologna</a></li>
                                                            <li><a href="/cremonese">Cremonese</a></li>
                                                            <li><a href="/empoli">Empoli</a></li>
                                                            <li><a href="/fiorentina">Fiorentina</a></li>
                                                            <li><a href="/inter-milan">Inter Milan</a></li>
                                                            <li><a href="/juventus">Juventus</a></li>
                                                            <li><a href="/lazio">Lazio</a></li>
                                                            <li><a href="/leccea">Lecce</a></li>
                                                            <li><a href="">Monza</a></li>
                                                            <li><a href="/napoli">Napoli</a></li>
                                                            <li><a href="/roma">Roma</a></li>
                                                            <li><a href="">Salernitana</a></li>
                                                            <li><a href="/sampdoria">Sampdoria</a></li>
                                                            <li><a href="/spezia">Spezia</a></li>
                                                            <li><a href="/torino">Torino</a></li>
                                                            <li><a href="/udinese">Udinese</a></li>
                                                            <li><a href="/verona">Verona</a></li>
                                                            </ul>
                                                            <h4>Bundesliga</h4>
                                                            <ul>
                                                            <li><a href="/bayer-leverkusen">Bayer Leverkusen</a></li>
                                                            <li><a href="/bayern-munich">Bayern Munich</a></li>
                                                            <li><a href="/borussia-dortmund">Borussia Dortmund</a></li>
                                                            <li><a href="/borussia-monchengladbach">Borussia Monchengladbach</a></li>
                                                            <li><a href="/cologne">Cologne</a></li>
                                                            <li><a href="/eintracht-frankfurt">Eintracht Frankfurt</a></li>
                                                            <li><a href="/fc-augsburg">FC Augsburg</a></li>
                                                            <li><a href="/fc-schalke-04">FC Schalke 04</a></li>
                                                            <li><a href="/fsv-mainz-05">FSV Mainz 05</a></li>
                                                            <li><a href="/hertha-berlin">Hertha Berlin</a></li>
                                                            <li><a href="/rb-leipzig">RB Leipzig</a></li>
                                                            <li><a href="/freiburg">SC Freiburg</a></li>
                                                            <li><a href="/union-berlin">Union Berlin</a></li>
                                                            <li><a href="/football/teams/vflbochum">VFL Bochum</a></li>
                                                            <li><a href="/vfb-stuttgart">VfB Stuttgart</a></li>
                                                            <li><a href="/werder-bremen">Werder Bremen</a></li>
                                                            <li><a href="/wolfsburg">Wolfsburg</a></li>
                                                            </ul>
                                                            <h4>Ligue 1</h4>
                                                            <ul>
                                                            <li><a href="/aj-auxerre">AJ Auxerre</a></li>
                                                            <li><a href="">Ajaccio</a></li>
                                                            <li><a href="/brest">Brest</a></li>
                                                            <li><a href="">Clermont Foot</a></li>
                                                            <li><a href="">Evian TG</a></li>
                                                            <li><a href="/lille">Lille</a></li>
                                                            <li><a href="/football/teams/lorient">Lorient</a></li>
                                                            <li><a href="/monaco">Monaco</a></li>
                                                            <li><a href="/nantes">Nantes</a></li>
                                                            <li><a href="/nice">Nice</a></li>
                                                            <li><a href="/olympique-lyonnais">Olympique Lyonnais</a></li>
                                                            <li><a href="/olympique-marseille">Olympique Marseille</a></li>
                                                            <li><a href="/paris-st-germain">Paris St Germain</a></li>
                                                            <li><a href="/football/teams/rc-lens">RC Lens</a></li>
                                                            <li><a href="/rcstrasbourg">RC Strasbourg</a></li>
                                                            <li><a href="/reims">Reims</a></li>
                                                            <li><a href="">Sochaux</a></li>
                                                            <li><a href="/stade-rennes">Stade Rennes</a></li>
                                                            <li><a href="">Toulouse</a></li>
                                                            <li><a href="/troyes">Troyes</a></li>
                                                            <li><a href="">Valenciennes</a></li>
                                                            </ul>
                                                            <h4>Eredivisie</h4>
                                                            <ul>
                                                            <li><a href="/az-alkmaar">AZ Alkmaar</a></li>
                                                            <li><a href="/ajax">Ajax</a></li>
                                                            <li><a href="/football/teams/cambuur-leeuwarden">Cambuur Leeuwarden</a></li>
                                                            <li><a href="/excelsior">Excelsior</a></li>
                                                            <li><a href="/fc-emmen">FC Emmen</a></li>
                                                            <li><a href="/fc-groningen">FC Groningen</a></li>
                                                            <li><a href="/fc-twente">FC Twente</a></li>
                                                            <li><a href="/fc-utrecht">FC Utrecht</a></li>
                                                            <li><a href="">FC Volendam</a></li>
                                                            <li><a href="/feyenoord">Feyenoord</a></li>
                                                            <li><a href="/fortuna-sittard">Fortuna Sittard</a></li>
                                                            <li><a href="/football/teams/go-ahead-eagles">Go Ahead Eagles</a></li>
                                                            <li><a href="/heerenveen">Heerenveen</a></li>
                                                            <li><a href="/nec-nijmegen">NEC Nijmegen</a></li>
                                                            <li><a href="/psv-eindhoven">PSV Eindhoven</a></li>
                                                            <li><a href="/football/teams/rkc-waalwijk">RKC Waalwijk</a></li>
                                                            <li><a href="/sparta-rotterdam">Sparta Rotterdam</a></li>
                                                            <li><a href="/vitesse-arnhem">Vitesse Arnhem</a></li>
                                                            </ul>
                                                            <h4>World Cup</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/uruguay">Uruguay</a></li>
                                                            </ul>
                                                    </div>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/tables" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Tables</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/competitions" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Leagues/Cups</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football-fixtures" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Fixtures</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football-results" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Results</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/transfer-centre" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Transfers</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/watch/video/sports/football" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Video</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="https://m.skybet.com/?aff&#x3D;9757&amp;dcmp&#x3D;ss_sub_nav_FB"  target="_blank"
                                                aria-label="Sky Bet - Opens in new window" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Sky Bet</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/watch/football-on-sky" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">On Sky</a>
                                        </li>                                <li class="sdc-site-localnav__item sdc-site-localnav__item--more"
                                            data-role="nav-items-more-wrap">
                                            <a href="#" class="sdc-site-localnav__item-link sdc-site-localnav__item-link--more"
                                                aria-controls="sdc-site-localnav-overflow" aria-expanded="false"
                                                data-role="nav-items-more"
                                                aria-label="Open menu - More"
                                                data-aria-label-open-true="Open menu - More"
                                                data-aria-label-open-false="Close menu - More">More<svg
                                                    xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"
                                                    class="sdc-site-localnav__icon">
                                                    <path
                                                        d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                                </svg></a>
                                        </li>
                                    </ul>
                                    <ul class="sdc-site-localnav__more" data-role="nav-items-overflow" aria-hidden="true"
                                        id="sdc-site-localnav-overflow"></ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
                
        
        </div>
    <!-- page content -->
    <div id="main"></div>
    

        <div class="sdc-site-layout-sticky-region" data-format="leaderboard" data-role="sticky-region" data-component-name="sdc-site-layout">
            <div class="sdc-site-layout-sticky-region__target">
                <iframe class="sdc-site-layout-sticky-region__listener" frameborder="0" data-role="ghost-region-listener" data-controls="ghost-1" role="none"></iframe>
                                <div class="sdc-site-au sdc-site-au--full-bleed" data-ad-format="leaderboard" data-type="" aria-hidden="true">
            
                    <div data-consent="false" data-vendor-name="peer-39"></div>
            
                <div
                    class="sdc-site-au__leaderboard"
                    data-role="ad-container"
                    data-config="{&quot;id&quot;:&quot;leaderboard&quot;,&quot;ad-type&quot;:&quot;leaderboard&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[320,50],[300,50]],&quot;tablet&quot;:[[728,90]],&quot;desktop&quot;:[[728,90],[970,250]]},&quot;partial-class&quot;:&quot;sdc-site-au--full-bleed&quot;}"
                    data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:false}"
                    data-targeting-strnativekey="eY5NpN2YvRtG5PACRZHya5vd"
                    data-targeting-platform="live"
                    data-tag="20346936/skysports/football/live"
                    data-component-name="sdc-site-mpu"
                            data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                            data-peer39-id="1497" 
                            data-peer39-timeout="2500"
                    aria-label="Advertisement"
                    id="leaderboard"
                    data-tolerance="2"
                    
                ></div>
            </div>

                                </div>
        </div>

        <div class="sdc-site-layout-sticky-region sdc-site-layout-sticky-region__ghost" id="ghost-1" data-format="leaderboard"></div>

            
                <div class="sdc-site-match-header" data-component-name="sdc-site-match-header"   data-skin="football" 
                  data-status="1" data-sport="football" data-url="https://d.365dm.com/api/score-centre/v1/multisport/fixture/betting?football=460003" >
                  <div class="sdc-site-match-header__wrapper">
                    <div class="sdc-site-match-header__body">
                      <div class="sdc-site-match-header__status">
                        <span class="sdc-site-match-header__match-status--ft"><span aria-hidden="true">FT</span><span>Full Time</span></span>
                        <span class="sdc-site-match-header__match-status--aet"><span aria-hidden="true">AET</span><span>After Extra Time</span></span>
                        <span class="sdc-site-match-header__match-status--live"><span aria-hidden="true">LIVE</span><span>This is a live match.</span></span>
                        <span class="sdc-site-match-header__match-status--et"><span aria-hidden="true">ET</span><span>Extra Time</span></span>
                        <span class="sdc-site-match-header__match-status--ht"><span aria-hidden="true">HT</span><span>Half Time</span></span>
                      </div>
                
                      <div class="sdc-site-match-header__detail">
                        <p class="sdc-site-match-header__detail-fixture">Sweden Women
                          vs Portugal Women. Women&#x27;s European Championship Group C.
                        </p>
                        <p>
                          <time class="sdc-site-match-header__detail-time" aria-label="5:00pm, Sunday 17th July 2022">5:00pm, Sunday 17th July 2022.</time>
                        </p>
                        <p>
                          </p><p><span class="sdc-site-match-header__detail-venue ">Leigh Sports Village.</span>
                       </p>
                          
                      </div>
                
                      <div class="sdc-site-match-header__content">
                        <div class="sdc-site-match-header__content-inner">
                          <div class="sdc-site-match-header__teams">
                
                            <h4 class="sdc-site-match-header__team">
                              <span class="sdc-site-match-header__team-badge sdc-site-match-header__team-badge--home">
                                <img loading="lazy" intrinsicsize="48x48" src="https://e0.365dm.com/football/badges/96/3833.png" alt="" class="sdc-site-match-header__team-badge-image" aria-hidden="true">
                              </span>
                              <span class="sdc-site-match-header__team-name sdc-site-match-header__team-name--home">
                                <span class="sdc-site-match-header__team-name-block"
                                  data-short-name="Sweden Women">
                                  <span class="sdc-site-match-header__team-name-block-target">Sweden Women</span>
                                </span>
                              </span>
                              <span class="sdc-site-match-header__team-score">
                                <span class="sdc-site-match-header__team-score-block" data-update="score-home"
                                  data-label-postponed="P"
                                  data-label-cancelled="C"
                                  data-label-abandoned="A">1</span>
                              </span>
                            </h4>
                            <ul class="sdc-site-match-header__team-synopsis" data-update="synopsis-home"
                              data-penalty="pen"
                              data-owngoal="og"
                              data-owngoalverbose="own goal"
                              data-redcard="red card"
                              data-update-template-event="<li>#{player}</li>"
                              data-update-template-own-goal="<span class='sdc-site-match-header__event-own-goal'><span aria-hidden='true'>og</span><span>own goal</span></span>"
                              data-update-template-sent-off="<span class='sdc-site-match-header__icon-red'><svg aria-hidden='true' xmlns='http://www.w3.org/2000/svg' width='10' height='16' role='img'><title>red card</title><rect width='100%' height='100%' y='8' fill='#d0021b' fill-rule='evenodd' stroke='#fff' stroke-width='1' stroke-opacity='0.7' rx='2' transform='translate(0 -8)'></rect></svg><span>red card</span></span>"></ul>
                
                            <h4 class="sdc-site-match-header__team">
                              <span class="sdc-site-match-header__team-badge sdc-site-match-header__team-badge--away">
                                <img loading="lazy" intrinsicsize="48x48" src="https://e0.365dm.com/football/badges/96/6758.png" alt="" class="sdc-site-match-header__team-badge-image" aria-hidden="true">
                              </span>
                              <span class="sdc-site-match-header__team-name sdc-site-match-header__team-name--away">
                                <span class="sdc-site-match-header__team-name-block"
                                  data-short-name="Portugal Women">
                                  <span class="sdc-site-match-header__team-name-block-target">Portugal Women</span>
                                </span>
                              </span>
                              <span class="sdc-site-match-header__team-score">
                                <span class="sdc-site-match-header__team-score-block" data-update="score-away"
                                  data-label-postponed="P"
                                  data-label-cancelled="C"
                                  data-label-abandoned="A">0</span>
                              </span>
                            </h4>
                            <ul class="sdc-site-match-header__team-synopsis" data-update="synopsis-away"
                              data-penalty="pen"
                              data-owngoal="og"
                              data-owngoalverbose="own goal"
                              data-redcard="red card"
                              data-update-template-event="<li>#{player}</li>"
                              data-update-template-own-goal="<span class='sdc-site-match-header__event-own-goal'><span aria-hidden='true'>og</span><span>own goal</span></span>"
                              data-update-template-sent-off="<span class='sdc-site-match-header__icon-red'><svg aria-hidden='true' xmlns='http://www.w3.org/2000/svg' width='10' height='16' role='img'><title>red card</title><rect width='100%' height='100%' y='8' fill='#d0021b' fill-rule='evenodd' stroke='#fff' stroke-width='1' stroke-opacity='0.7' rx='2' transform='translate(0 -8)'></rect></svg><span>red card</span></span>"></ul>
                
                
                          </div>
                          <div class="sdc-site-match-header__notes">
                            <p class="sdc-site-match-header__note" data-update="score-aggregate"
                              data-label="Agg:"
                              aria-label="Agg"></p>
                            <p class="sdc-site-match-header__note" data-update="status-note"></p>
                          </div>
                
                        </div>
                
                      </div>
                    </div>
                
                    <div class="sdc-site-match-header__details"><ul class="sdc-site-match-header__links">
                <li><a href="/get-sky"  target="_blank" >Get Sky Sports</a></li><li><a href="https://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_sportspass"  target="_blank" >Get a Sky Sports Pass</a></li>      </ul></div>
                
                
                  </div>
                
                </div>            
            <div class="sdc-site-localnav sdc-site-localnav--match-nav"
                data-component-name="sdc-site-localnav">
                
                    <div class="sdc-site-localnav__inner">
                        <div class="sdc-site-localnav__wrap" data-role="nav-wrap">
                            <nav class="sdc-site-localnav__body" data-role="nav-body" role="navigation" aria-label=""
                                id="sdc-site-localnav-body">
                                <div class="localnav__body-navigation">
                                    <div class="localnav__body-navigation__group">
                                        <ul class="sdc-site-localnav__items" data-role="nav-items">
            <li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/sweden-women-vs-portugal-women/live/460003" 
                                                    class="sdc-site-localnav__item-link"  aria-current="true" 
                                                     data-role="nav-item-links">Commentary</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/sweden-women-vs-portugal-women/teams/460003" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Teams</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/sweden-women-vs-portugal-women/table/460003" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Table</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/sweden-women-vs-portugal-women/stats/460003" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Stats</a>
                                            </li>                                <li class="sdc-site-localnav__item sdc-site-localnav__item--more"
                                                data-role="nav-items-more-wrap">
                                                <a href="#" class="sdc-site-localnav__item-link sdc-site-localnav__item-link--more"
                                                    aria-controls="sdc-site-localnav-overflow" aria-expanded="false"
                                                    data-role="nav-items-more"
                                                    aria-label="Open menu - More"
                                                    data-aria-label-open-true="Open menu - More"
                                                    data-aria-label-open-false="Close menu - More">More<svg
                                                        xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"
                                                        class="sdc-site-localnav__icon">
                                                        <path
                                                            d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                                    </svg></a>
                                            </li>
                                        </ul>
                                        <ul class="sdc-site-localnav__more" data-role="nav-items-overflow" aria-hidden="true"
                                            id="sdc-site-localnav-overflow"></ul>
                                    </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                    
            
            </div>
        
            
            <div class="sdc-site-layout-wrap site-wrap site-wrap-padding" data-type="article">
                <div class="sdc-site-layout sdc-site-layout--alt1">
                    <div class="sdc-site-layout__col sdc-site-layout__col1">
                        
                        
        <div class="section-wrap">
            
            
            
            
            <div class="section-wrap__article-column">
                    <div class="sdc-article-livetext" data-component-name="sdc-article-livetext" data-url="https://d.365dm.com/api/score-centre/v1/commentary/football/460003" data-interval="30">
        <div class="sdc-article-livetext__post" id="livetext-23" data-id="23">
            <a href="#livetext-23" class="sdc-article-livetext__detail">
                <time datetime="21&#x27;" class="sdc-article-livetext__time">21&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/goal.svg" alt="goal icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Goal!  Sweden 1, Portugal Women 0. Filippa Angeldahl (Sweden) right footed shot from the centre of the box    following a corner.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-22" data-id="22">
            <a href="#livetext-22" class="sdc-article-livetext__detail">
                <time datetime="21&#x27;" class="sdc-article-livetext__time">21&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/corner.svg" alt="corner icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Corner,  Sweden. Conceded by Catarina Amado.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-21" data-id="21">
            <a href="#livetext-21" class="sdc-article-livetext__detail">
                <time datetime="21&#x27;" class="sdc-article-livetext__time">21&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/miss.svg" alt="miss icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Attempt missed. Nathalie Björn (Sweden) right footed shot from the centre of the box misses to the left.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-20" data-id="20">
            <a href="#livetext-20" class="sdc-article-livetext__detail">
                <time datetime="18&#x27;" class="sdc-article-livetext__time">18&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/yellow_card.svg" alt="yellow_card icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Magdalena Eriksson (Sweden) is shown the yellow card for a bad foul.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-19" data-id="19">
            <a href="#livetext-19" class="sdc-article-livetext__detail">
                <time datetime="17&#x27;" class="sdc-article-livetext__time">17&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_won.svg" alt="free_kick_won icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Kika Nazareth (Portugal Women) wins a free kick in the attacking half.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-18" data-id="18">
            <a href="#livetext-18" class="sdc-article-livetext__detail">
                <time datetime="17&#x27;" class="sdc-article-livetext__time">17&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_lost.svg" alt="free_kick_lost icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Foul by Magdalena Eriksson (Sweden).</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-17" data-id="17">
            <a href="#livetext-17" class="sdc-article-livetext__detail">
                <time datetime="17&#x27;" class="sdc-article-livetext__time">17&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/miss.svg" alt="miss icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Attempt missed. Carole Costa (Portugal Women) left footed shot from a difficult angle on the right misses to the left following a corner.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-16" data-id="16">
            <a href="#livetext-16" class="sdc-article-livetext__detail">
                <time datetime="16&#x27;" class="sdc-article-livetext__time">16&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/corner.svg" alt="corner icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Corner,  Portugal Women. Conceded by Magdalena Eriksson.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-15" data-id="15">
            <a href="#livetext-15" class="sdc-article-livetext__detail">
                <time datetime="9&#x27;" class="sdc-article-livetext__time">9&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_lost.svg" alt="free_kick_lost icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Foul by Tatiana Pinto (Portugal Women).</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-14" data-id="14">
            <a href="#livetext-14" class="sdc-article-livetext__detail">
                <time datetime="9&#x27;" class="sdc-article-livetext__time">9&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_won.svg" alt="free_kick_won icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Nathalie Björn (Sweden) wins a free kick in the defensive half.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-13" data-id="13">
            <a href="#livetext-13" class="sdc-article-livetext__detail">
                <time datetime="7&#x27;" class="sdc-article-livetext__time">7&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/offside.svg" alt="offside icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Offside, Portugal Women. Patrícia Morais tries a through ball, but Jéssica Silva is caught offside.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-12" data-id="12">
            <a href="#livetext-12" class="sdc-article-livetext__detail">
                <time datetime="5&#x27;" class="sdc-article-livetext__time">5&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_lost.svg" alt="free_kick_lost icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Foul by Ana Borges (Portugal Women).</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-11" data-id="11">
            <a href="#livetext-11" class="sdc-article-livetext__detail">
                <time datetime="5&#x27;" class="sdc-article-livetext__time">5&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_won.svg" alt="free_kick_won icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Kosovare Asllani (Sweden) wins a free kick on the right wing.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-10" data-id="10">
            <a href="#livetext-10" class="sdc-article-livetext__detail">
                <time datetime="4&#x27;" class="sdc-article-livetext__time">4&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_lost.svg" alt="free_kick_lost icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Foul by Johanna Rytting Kaneryd (Sweden).</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-9" data-id="9">
            <a href="#livetext-9" class="sdc-article-livetext__detail">
                <time datetime="4&#x27;" class="sdc-article-livetext__time">4&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_won.svg" alt="free_kick_won icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Patrícia Morais (Portugal Women) wins a free kick in the defensive half.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-8" data-id="8">
            <a href="#livetext-8" class="sdc-article-livetext__detail">
                <time datetime="4&#x27;" class="sdc-article-livetext__time">4&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/attempt_saved.svg" alt="attempt_saved icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Attempt saved. Johanna Rytting Kaneryd (Sweden) right footed shot from the right side of the box is saved in the bottom right corner. Assisted by Kosovare Asllani.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-7" data-id="7">
            <a href="#livetext-7" class="sdc-article-livetext__detail">
                <time datetime="3&#x27;" class="sdc-article-livetext__time">3&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_lost.svg" alt="free_kick_lost icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Foul by Kosovare Asllani (Sweden).</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-6" data-id="6">
            <a href="#livetext-6" class="sdc-article-livetext__detail">
                <time datetime="3&#x27;" class="sdc-article-livetext__time">3&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_won.svg" alt="free_kick_won icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Dolores Silva (Portugal Women) wins a free kick in the defensive half.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-5" data-id="5">
            <a href="#livetext-5" class="sdc-article-livetext__detail">
                <time datetime="2&#x27;" class="sdc-article-livetext__time">2&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/attempt_saved.svg" alt="attempt_saved icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Attempt saved. Tatiana Pinto (Portugal Women) right footed shot from outside the box is saved in the top centre of the goal. Assisted by Diana Silva.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-4" data-id="4">
            <a href="#livetext-4" class="sdc-article-livetext__detail">
                <time datetime="1&#x27;" class="sdc-article-livetext__time">1&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/attempt_blocked.svg" alt="attempt_blocked icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Attempt blocked. Fridolina Rolfö (Sweden) right footed shot from the centre of the box is blocked.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-3" data-id="3">
            <a href="#livetext-3" class="sdc-article-livetext__detail">
                <time datetime="1&#x27;" class="sdc-article-livetext__time">1&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_lost.svg" alt="free_kick_lost icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Foul by Jonna Andersson (Sweden).</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-2" data-id="2">
            <a href="#livetext-2" class="sdc-article-livetext__detail">
                <time datetime="1&#x27;" class="sdc-article-livetext__time">1&#x27;</time>
                <img src="https://e1.365dm.com/score-centre/icons/free_kick_won.svg" alt="free_kick_won icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Jéssica Silva (Portugal Women) wins a free kick in the defensive half.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-1" data-id="1">
            <a href="#livetext-1" class="sdc-article-livetext__detail">
                <time datetime="" class="sdc-article-livetext__time"></time>
                <img src="https://e1.365dm.com/score-centre/icons/start.svg" alt="start icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">First Half begins.</p>
        </div>
        <div class="sdc-article-livetext__post" id="livetext-0" data-id="0">
            <a href="#livetext-0" class="sdc-article-livetext__detail">
                <time datetime="" class="sdc-article-livetext__time"></time>
                <img src="https://e1.365dm.com/score-centre/icons/line_up.svg" alt="line_up icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">Lineups are announced and players are warming up.</p>
        </div>

    <script type="text/template">
        <div class="sdc-article-livetext__post" id="livetext-${id}" data-id="${id}" data-inserted="true">
            <a href="#livetext-${id}" class="sdc-article-livetext__detail">
                <time datetime="${time}" class="sdc-article-livetext__time">${time}</time>
                <img src="https://e1.365dm.com/score-centre/icons/${type.code}.svg" alt="${type.code} icon" onerror="this.style.display = &quot;none&quot;" class="sdc-article-livetext__icon"/>
            </a>
            <p class="sdc-article-livetext__text">${text}</p>
        </div>
    </script>
</div>

            </div>
        </div>
    
                    </div>
                    <div class="sdc-site-layout__col sdc-site-layout__col2">
                        
                    </div>
                            <div class="sdc-site-layout-sticky-region " data-interscroller="true" data-format="floated-mpu"
                                 data-role="sticky-region" data-component-name="sdc-site-layout" data-interscroller-label="Scroll for more">
                                <div class="sdc-site-layout-sticky-region__target">
                                    <div class="sdc-site-layout-sticky-region__mask">
                                        <div class="sdc-site-layout-sticky-region__content">
                                                <div class="sdc-site-au site-component-vertical-margin" data-ad-format="mpu" data-type="" aria-hidden="true">
                        
                                <div data-consent="false" data-vendor-name="peer-39"></div>
                        
                            <div
                                class="sdc-site-au__mpu"
                                data-role="ad-container"
                                data-config="{&quot;id&quot;:&quot;mpu-1&quot;,&quot;ad-type&quot;:&quot;mpu&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[300,250],[300,600]],&quot;tablet&quot;:[[300,250],[300,600]],&quot;desktop&quot;:[[300,250],[300,600]]}}"
                                data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:false}"
                                data-targeting-strnativekey="eY5NpN2YvRtG5PACRZHya5vd"
                                data-targeting-platform="live"
                                data-tag="20346936/skysports/football/live"
                                data-component-name="sdc-site-mpu"
                                        data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                                        data-peer39-id="1497" 
                                        data-peer39-timeout="2500"
                                aria-label="Advertisement"
                                id="mpu-1"
                                data-tolerance="2"
                                
                            ></div>
                        </div>

                        
                        
                                        </div>
                                    </div>
                                </div>
                            </div>
                                        </div>
            </div>
        

    

      <footer id="site-footer" class="blackjack-sdc-digrev-footer site-footer" data-component-name="blackjack-sdc-digrev-footer">
          <div class="site-footer__body">
              <ul class="site-footer__nav social-nav">
                  <li class="social-nav__item">
                      <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link "><span
                              class="social-nav__link-icon social-nav__link--twitter-icon"><svg
                              focusable='false' xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384"><path
                              d="M373.461 78.398c-13.228 5.859-27.444 9.833-42.363 11.612 15.234-9.125 26.916-23.587 32.425-40.803-14.245 8.448-30.029 14.59-46.823 17.893-13.455-14.329-32.631-23.283-53.84-23.283-40.723 0-73.74 33.01-73.74 73.747 0 5.775.651 11.4 1.908 16.802-61.301-3.068-115.639-32.435-152.018-77.051-6.336 10.888-9.983 23.555-9.983 37.079 0 25.583 13.022 48.153 32.812 61.384-12.092-.388-23.459-3.702-33.409-9.235v.938c0 35.731 25.419 65.535 59.154 72.307-6.186 1.687-12.7 2.586-19.428 2.586-4.746 0-9.375-.453-13.876-1.326 9.39 29.297 36.621 50.625 68.896 51.228-25.243 19.783-57.037 31.565-91.593 31.565-5.955 0-11.825-.352-17.593-1.024 32.637 20.926 71.403 33.127 113.053 33.127 135.654 0 209.834-112.375 209.834-209.837 0-3.186-.08-6.372-.22-9.536 14.413-10.4 26.916-23.382 36.804-38.173z"></path></svg></span>Twitter</a>
                  </li>
                  <li class="social-nav__item">
                      <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link"><span
                              class="social-nav__link-icon social-nav__link--facebook-icon"><svg
                              focusable='false' xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384"><path
                              d="M283.232 207.471l8.248-64.043h-63.428v-40.888c0-18.549 5.187-31.183 31.758-31.183l33.896-.021v-57.272c-5.846-.784-25.956-2.531-49.408-2.531-48.9 0-82.357 29.861-82.357 84.668v47.227h-55.311v64.043h55.312v164.332h66.113v-164.332h55.177z"></path></svg></span>Facebook</a>
                  </li>
              </ul>
      
              <!-- LINKS GRID -->
              <ul class="site-footer__links accordian" data-role="accordian-body">
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-0">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-0">Sky Sports</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-0">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.skysports.com/watch/get-sky" class="site-footer__link" >Get Sky Sports</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skysports.com/mobile" class="site-footer__link" >Sky Sports Apps</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-1">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-1">Partners</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-1">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.skybet.com/" class="site-footer__link" target="_blank">Sky Bet</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://super6.skysports.com/" class="site-footer__link" target="_blank">Super 6</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.golf365.com/" class="site-footer__link" target="_blank">Golf365</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.planetf1.com/" class="site-footer__link" target="_blank">Planet F1</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-2">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-2">Sky Sports Channels</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-2">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-main-event" class="site-footer__link" >Sky Sports Main Event</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-premier-league" class="site-footer__link" >Sky Sports Premier League</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-football" class="site-footer__link" >Sky Sports Football</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-cricket" class="site-footer__link" >Sky Sports Cricket</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-golf" class="site-footer__link" >Sky Sports Golf</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-racing" class="site-footer__link" >Sky Sports Racing</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-f1" class="site-footer__link" >Sky Sports F1 </a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-action" class="site-footer__link" >Sky Sports Action</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-arena" class="site-footer__link" >Sky Sports Arena </a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-news" class="site-footer__link" >Sky Sports News</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-mix" class="site-footer__link" >Sky Sports Mix</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-3">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-3">More Sky Sites</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-3">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skygroup.sky" class="site-footer__link" target="_blank">Sky Group</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/workatskysports" class="site-footer__link" target="_blank">Work @ Sky Sports</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_footer" class="site-footer__link" target="_blank">NOW TV</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skymedia.co.uk/?utm_source&#x3D;Sky_Sports&amp;utm_medium&#x3D;Web_page&amp;utm_content&#x3D;Sky_Sports_web_page&amp;utm_campaign&#x3D;Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
              </ul>
              <!-- / LINKS GRID -->
      
              <ul class="site-footer__nav site-footer__nav--horizontal-nav">
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="#privacy-options" class="site-footer__link" target="_blank">Privacy Options</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.skyaccessibility.sky/" class="site-footer__link" target="_blank">Accessibility Information</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.skysports.com/contact-us" class="site-footer__link" target="_blank">Contact Us</a>
                      </li>
              </ul>
              <p class="site-footer__copyright">
                  <a href="http://www.skysports.com" class="svg-logo site-footer__site-logo">
                      <img class="svg-logo__image" alt="Sky Sports" src="https://e0.365dm.com/tvlogos/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='https://e0.365dm.com/tvlogos/channels/Sky-Sports-Logo.png'">
                  </a>
                  © 2022 Sky UK
              </p>
          </div>
      </footer>        <!-- desktop nav -->
        <div class="site-nav-desktop__wrap" id="no-js-nav" aria-hidden="true">
          <div class="site-nav-desktop" role="navigation" data-role="main-nav" id="site-nav-desktop-wrap-no-js">
            <div class="site-login site-login--mobile" data-role="site-login">
              <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
         </div>
            <ul class="site-nav-desktop__body">
            <li class="site-nav-desktop__item">
            <a href="/" class="site-nav-desktop__item-link">
            Home</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more-no-js">Sports<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon" aria-hidden="true"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg>
          </a>
                <div class="site-nav-desktop__menu" aria-labelledby="site-nav-desktop-sports-more" id="site-nav-desktop-sports-more-nav-no-js">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/football">
              Football</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/f1">
              F1</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/cricket">
              Cricket</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-union">
              Rugby Union</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-league">
              Rugby League</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/golf">
              Golf</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/boxing">
              Boxing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nfl">
              NFL</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/tennis">
              Tennis</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/racing">
              Racing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/darts">
              Darts</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nba">
              NBA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/netball">
              Netball</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/gaa">
              GAA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/mma">
              MMA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/more-sports">
              More Sports</a>
              </li>
              </ul>
            </div>
            </div>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/live-scores" class="site-nav-desktop__item-link">
            Scores</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch/video" class="site-nav-desktop__item-link">
            Video</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch" class="site-nav-desktop__item-link">
            TV</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="https://m.skybet.com?aff=9749&dcmp=ss_main_nav" class="site-nav-desktop__item-link" target="_blank">
            Sky Bet</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/games" class="site-nav-desktop__item-link">
            Games</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more-no-js">More<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg></a>
            <div class="site-nav-desktop__menu site-nav-desktop__menu--right" aria-labelledby="site-nav-desktop-more-more" id="site-nav-desktop-more-more-nav-no-js">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/transfer-centre">
                Transfer Centre</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/sport-on-sky">
                Live on Sky</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/get-sky?dcmp=gss_more_dropdown">
                Get Sky Sports</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-shows">
                TV Shows</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-guide">
                TV Guide</a>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                Sky Go</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                Now TV</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">
                Kick It Out</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/football/news/topic/8724/black-lives-matter">
                Black Lives Matter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/sky-zero">
                Sky Zero</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/podcasts">
                Podcasts</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/mobile">
                Mobile</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://twitter.com/SkySports" target="_blank">
                Twitter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.facebook.com/SkySports" target="_blank">
                Facebook</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/contact-us">
                Contact Us</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/workatskysports">
                Work &commat; Sky Sports</a>
                </li>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                Terms &amp; Conditions</a>
                </li>
              </ul>
            </div>
            </div>
            </li>
            </ul>
            <a href="/watch" class="site-nav-desktop__watch-button no-default-hover no-default-active"><span class="site-nav-desktop__watch-button__label">Watch Sky Sports</span></a>
            </div>
          </div>
      
      
  

  <script src="/js/vendor/require.2.3.2.min.js"></script>
  <script>requirejs.config({"baseUrl":"/","paths":{"site-main":"js/min/site-main-f3b8af1008268d59d5b57fbfab967d3c","omniture":"js/min/omniture-d90d89440925cfe3d488de910c6c9fe6","component-loader":"js/min/component-loader-b1be6d2d880b371a6ef7d6dcdcde98c6","blackjack-sdc-digrev-header":"js/min/blackjack-sdc-digrev-header-aac6902e9f020bebb1b7cf31dfbeefcc","blackjack-sdc-digrev-footer":"js/min/blackjack-sdc-digrev-footer-a5173e7239e2b8007ed615363fe8f59f","sdc-site-pundits":"js/min/sdc-site-pundits-2c64698974888b10618461f4799674ad","sdc-site-breaking-news":"js/min/sdc-site-breaking-news-596405737393a45b988369bbfb2b9130","sdc-site-mpu":"js/min/sdc-site-mpu-d15d8b98999911098f05c107883209f4","sdc-site-localnav":"js/min/sdc-site-localnav-0bf57025c5275361f9cfe2587a11c020","sdc-site-open-tracing":"js/min/sdc-site-open-tracing-179b59b6db270bef94b8a2a88efa0a15","sdc-site-outbrain":"js/min/sdc-site-outbrain-c21f077e1752e253623441c7a4e57266","sdc-site-pub-sub":"js/min/sdc-site-pub-sub-b5d327f46cac2ae028cd0ffd103ae20c","sdc-article-image-grid":"js/min/sdc-article-image-grid-5fd416844406d60c1317f36abf65e3da","sdc-article-gallery":"js/min/sdc-article-gallery-479948fd96578afe6efedf996c36e133","sdc-site-load-more":"js/min/sdc-site-load-more-514585f846afc5f9061be8dbf99c1d36","sdc-dynamic-tile":"js/min/sdc-dynamic-tile-eff1e84b54ec4561ae5caae4914d2f0d","sdc-site-promo-panel":"js/min/sdc-site-promo-panel-f531e6c65df908201c42d49dcde81eb4","sdc-site-login-panel":"js/min/sdc-site-login-panel-fbcdf380ca9ec32137da62ec9b47b494","sdc-site-iframe":"js/min/sdc-site-iframe-fe8d4a1ce6004ea1df600b1f331d6660","sdc-article-liveblog":"js/min/sdc-article-liveblog-fb86d9bd4e20c7911e1381fdd1c3ad62","sdc-article-tweet":"js/min/sdc-article-tweet-28140ade65d38c78c60266fa738e7289","sdc-article-instagram":"js/min/sdc-article-instagram-4e68b8eadfd51f82c4dd5399e220b189","sdc-article-youtube":"js/min/sdc-article-youtube-38649e6608be79e7d09ec5ee95eb624f","sdc-site-charts":"js/min/sdc-site-charts-06857fb4fce2cb39d73e28a3fe5cb016","sdc-site-carousel":"js/min/sdc-site-carousel-c18b2b622631f33b37a68621c484ce60","sdc-site-racing-card":"js/min/sdc-site-racing-card-c64e559025415551c615435a9fbad262","sdc-site-concertina-block":"js/min/sdc-site-concertina-block-ae42fc9cb6d113a1bbe13d1ef718e1de","sdc-site-racing-meetings":"js/min/sdc-site-racing-meetings-53f09d23094a50b3d00257da8ced798c","sdc-site-select-nav":"js/min/sdc-site-select-nav-c3c0a857a3828fc0e3c5090f1f8ec708","sdc-interactive-super6":"js/min/sdc-interactive-super6-a69309f1ed662a57917c2e660ab03e55","sdc-site-racing-header":"js/min/sdc-site-racing-header-95fdd93c80f7d165f77b66eabdd449d6","sdc-site-racing-status":"js/min/sdc-site-racing-status-aecdc8c46cc8329040b7befeafcf1772","sdc-site-simple-text":"js/min/sdc-site-simple-text-8612e119de0b6568ce2016034d0fd1e2","sdc-site-calendar":"js/min/sdc-site-calendar-b2601ddba9972b8cd4aaa8c057633915","sdc-site-consent-management":"js/min/sdc-site-consent-management-adfaef25ae2963a9dff5398f7380df25","sdc-site-scrolling-table":"js/min/sdc-site-scrolling-table-22e97ffdbab4683a01878ead148a63eb","sdc-base-element-filter":"js/min/sdc-base-element-filter-ae1b2737bb0dfa75e1b63aad77198cbc","sdc-site-layout":"js/min/sdc-site-layout-f77dc5ab77a216aa33c88249a77ed066","sdc-site-match-header":"js/min/sdc-site-match-header-548fd0c99a06a1fffa8ee40e5f38cb3b","sdc-site-filter-nav":"js/min/sdc-site-filter-nav-9c5af1f9e6bfabde38f9274f3ef9fcbf","sdc-site-hero":"js/min/sdc-site-hero-03f66bd89698af09f5c64b0ff6550e96","sdc-site-video":"js/min/sdc-site-video-7d47183090babcaa2e1d56f94f093685","sdc-site-opta-widget":"js/min/sdc-site-opta-widget-ac9bbe96a7bb91ca2f4b2e8730840af1","sdc-article-livetext":"js/min/sdc-article-livetext-b32ae440b31341a611b3988d00b22443","sdc-interactive-selector":"js/min/sdc-interactive-selector-59db85e360ef8b32e5f517ac806ace19","ui-cricket-match-header":"js/min/ui-cricket-match-header-18a1ed5ef8664347e6670373f5dafb82","ui-incrowd-poll-widget":"js/min/ui-incrowd-poll-widget-a98be2b0f649ec8b1bb0a843be1dd2be","ui-liveblog":"js/min/ui-liveblog-7373d2a8f7060ac4b2c99962c26476c7","sdc-site-table":"js/min/sdc-site-table-266483119418bd79584081fb74f3ee25","sdc-article-custom-markup":"js/min/sdc-article-custom-markup-bff700a0dfca246a929e55273c64798a"}});</script>

  <script>
      // if device is a modern browser, execute javascript
      if(window.isModernBrowser){

          // load and init main site file
          requirejs(['site-main'], function(page){
              page.init();
          });

      }
  </script>

  <!--add 3rd party js calls here -->
    <script src="https://native.sharethrough.com/assets/tag.js" async></script>

      <div class="sdc-site-open-tracing callfn" data-component-name="sdc-site-open-tracing"
        data-service-name="uk-sport-web"
        data-server-url="https://insights.digitalcontent.sky"
        data-sample-rate-percentage="5"
        data-environment="prod"
        data-provider="elastic"
        data-page-load-transaction-name="sdc_football_match_detail_live"
        data-log-level="warn"
        data-fn="sdc-site-open-tracing"
        data-lite="true">
      </div>

            <script data-consent="false" data-vendor-name="chartbeat">
        window._sf_async_config={
          uid: '43610',
          domain: 'skysports.com',
          sections: 'type:interactive commentary,Womens Euro Champ,football',
          
          useCanonical: 'true'
        };
  
      var additionalSection = "";
  
      if (additionalSection) {
        var formattedAdditionalSection = additionalSection.replace(/-/g,"_");
        window._sf_async_config.sections = window._sf_async_config.sections + ',' + formattedAdditionalSection;
      }
  
      window._sf_endpt = new Date().getTime();
  
      var init = function () {
           var script = document.createElement('script');
           script.src = document.location.protocol + '//static.chartbeat.com/js/chartbeat.js';
           document.body.appendChild(script);
      };
  
      (function(){
          if (!window.sdc || !window.sdc.checkConsent){
              init();
              return;
          }
  
          window.sdc.checkConsent(document.currentScript, init);
      })();
  
    </script>
      <script src=""></script>
    <script>
        var querystring = window.location.search;
  
        //Every request to omniture cost the business money so we dont want to
        //track pages that do meta refreshes
        if (querystring !== "?reloaded=true") {
            requirejs(['omniture'], function (omniture) {
  
                var aamGetCookie = function (c_name) {
                    var i, x, y, c = document.cookie.split(";");
                    for (i = 0; i < c.length; i++) {
                        x = c[i].substr(0, c[i].indexOf("="));
                        y = c[i].substr(c[i].indexOf("=") + 1);
                        x = x.replace(/^\s+|\s+$/g, "");
                        if (x == c_name)
                        {
                            return unescape(y);
                        }
                    }
                };
  
                var tracking = '';
                var cookie = aamGetCookie("interactive");
                var interactive = (cookie) ? JSON.parse(cookie) : {};
  
                if (interactive.tid) {
                    tracking = interactive.tid;
                }
  
                var omnitureInitiated = false;
  
                var initAnalytics = function(targetData) {
  
                    if(omnitureInitiated) {
                        return;
                    }
  
                    omnitureInitiated = true;
  
                    omnitureData = {
                        trackingId: tracking,
                        site: "sky/portal/sports",
                        section: "football/women&#x27;s_european_championship",
                        contentType: "interactive commentary",
                        contentId: "460003",
                        sport: "football",
                        account: "bskybsports",
                        headline: "",
                        storyType: ""
                    };
  
                    var omnitureDataChecked = {
                        fixtureDetails: "sweden women vs portugal women 17.07.2022"
                    };
  
                    Object.keys(omnitureDataChecked).forEach(key => {
                       if (omnitureDataChecked[key]) {
                           omnitureData[key] = omnitureDataChecked[key];
                       }
                    });
  
                    if(typeof targetData !== "undefined" && targetData.tntVal) {
                        omnitureData.tnt = targetData.tntVal;
                    }
  
                    var additionalSection = "";
  
                    if (additionalSection) {
                        var formattedAdditionalSection = additionalSection.replace(/-/g,"_");
                        omnitureData.section = omnitureData.section + '/' + formattedAdditionalSection;
                    }
  
                    // site-wide analytics
                    omniture.init(omnitureData);
                };
  
                if (window.sdc && window.sdc.pubSub) {
                    window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                        initAnalytics(data);
                    });
                }
  
                setTimeout(initAnalytics, 2000);
            });
        }
    </script>
  <script type="text/javascript" id="userzoom-init" data-consent="false" data-vendor-name="userzoom">//<![CDATA[
  
  var init = function() {
      var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
      uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/QzExNjdUMSAg.js?t=uz_til&cuid=B586ADA60ECEE411B0190022196C2B88';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
  };
  
  (function(){
      if (!window.sdc || !window.sdc.checkConsent){
          init();
          return;
      }
  
      window.sdc.checkConsent(document.currentScript, init);
  })();
  
  //]]></script>  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('set', 'autoConfig', 'false', '1476975859286489');
  fbq('init', '1476975859286489', {
  em: 'insert_email_variable,'
  });
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1476975859286489&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm = window.dm ||{ AjaxData:[]};
        window.dm.AjaxEvent = function(et, d, ssid, ad){
            dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
            if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();}
        };
        var d = document,
        h = d.getElementsByTagName('head')[0],
        s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
            s.src = 'https://uk-script.dotmetrics.net/door.js?id=11726';
        h.appendChild(s);
    } ());
    /* ]]> */
    </script>  
        
          <script type="text/javascript">_satellite.pageBottom();</script>
        
      <div data-component-name="sdc-site-consent-management"
           data-campaign-id="2370"
           data-privacy-manager-id="617780"
           data-selector="a[href='#privacy-options']"
           data-spv2="true">
      </div>


  </body>
</html>
