<!doctype html>
<html lang="en" class="no-js">
<head>

    <meta charset="utf-8">
    <title>Carlo Ancelotti agrees deal to become Everton manager | Football News | Sky Sports</title>
    <meta name="robots" content="NOODP,INDEX,FOLLOW" /> 
    <meta name="description" content="Carlo Ancelotti has reached an agreement in principle to become the next Everton manager, Sky Sports News understands. "/>
    <meta name="keywords" content="Sky, Sports, Football, News, Premier, League, Fixtures, Results, Tables, Photos, Transfer, Centre, Arsenal, Aston Villa, Birmingham City, Blackburn Rovers, Bolton Wanderers, Burnley, Chelsea, Everton, Fulham, Hull City, Liverpool, Manchester City, Man City, Manchester United, Man Utd, Portsmouth, Stoke City, Sunderland, Tottenham Hotspur, Spurs, West Ham, Wigan Athletic, Wolverhampton Wanderers, Wolves, watch, video, live, pc. torress, benitez"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <link rel="dns-prefetch" href="//e0.365dm.com">
        <link rel="dns-prefetch" href="//e1.365dm.com">
        <link rel="dns-prefetch" href="//e2.365dm.com">
        <link rel="dns-prefetch" href="//fresh8.co">
        <link rel="dns-prefetch" href="//annex.fresh8.co">
        <link rel="dns-prefetch" href="//cdn-gs.fresh8.co">
        <link rel="dns-prefetch" href="//player.ooyala.com">
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <link rel="dns-prefetch" href="//assets.adobedtm.com">
        <link rel="dns-prefetch" href="//img.skysports.com">
        <link rel="dns-prefetch" href="//video.skysports.com">
        <link rel="dns-prefetch" href="//cdn.livefyre.com">
        <link rel="dns-prefetch" href="//app-cdn.spot.im">
        <link rel="dns-prefetch" href="//cdn.teads.tv">
        <link rel="dns-prefetch" href="//services.babator.com">
        <link rel="dns-prefetch" href="//eu-services.babator.com">
        <link rel="dns-prefetch" href="//widgets.oddschecker.com">
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
        <link rel="dns-prefetch" href="//metrics-api.librato.com">
        <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
        <link rel="dns-prefetch" href="//analytics.ooyala.com">
        <link rel="dns-prefetch" href="//l.ooyala.com">
    
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Sky Sports">
    <meta name="application-name" content="SkySports">
    <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=1,minimum-scale=1,minimal-ui">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="format-detection" content="telephone=no">
    <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU" />
    <meta property="og:site_name" content="Sky Sports" />
<meta property="og:url" content="https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager" />
<meta property="og:title" content="Carlo Ancelotti agrees deal to become Everton manager" />
<meta property="og:description" content="Carlo Ancelotti has reached an agreement in principle to become the next Everton manager, Sky Sports News understands. " />
<meta property="og:image" content="https://e1.365dm.com/19/12/1600x900/skysports-carlo-ancelotti-everton_4863155.jpg" />
<meta property="og:type" content="article" />
<script>
if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
    var headNode = document.getElementsByTagName('head')[0];
    var sbNode = document.createElement('meta');
    sbNode.name = 'apple-itunes-app';
    sbNode.content = 'app-id=500102120';
    headNode.appendChild(sbNode);
}
</script>
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"VideoObject","thumbnailUrl":"https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-football_4868627.jpg","name":"'Ancelotti would be unbelievable coup'","uploadDate":"2019-12-17T09:25:55+00:00","publisher":{"id":"#Publisher","type":"Organization","name":"Sky Sports","logo":{"@type":"ImageObject","width":"255","height":"60","url":"https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png"}},"description":"Speaking on Monday Night Football, Jamie Carragher thinks the appointment of Carlo Ancelotti 'would be an unbelievable coup' for Everton","embedUrl":"https://www.skysports.com/iframe/widget/video/V1bjB4aTE6Yppu9sYoID4K_Ro0hIobeL","duration":"PT0H3M0S"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"VideoObject","thumbnailUrl":"https://e3.365dm.com/19/09/768x432/skysports-carlo-ancelotti-napoli_4772181.jpg","name":"Lampard: Classy Ancelotti can manage anywhere","uploadDate":"2019-12-11T11:57:22+00:00","publisher":{"id":"#Publisher","type":"Organization","name":"Sky Sports","logo":{"@type":"ImageObject","width":"255","height":"60","url":"https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png"}},"description":"Frank Lampard said last week his former boss Ancelotti is good enough to manage anywhere","embedUrl":"https://www.skysports.com/iframe/widget/video/xkbzF3aTE69eGJxebMPocteOQLwkTyQA","duration":"PT0H0M24S"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"VideoObject","thumbnailUrl":"https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-everton_4868146.jpg","name":"'Ancelotti can bring blue revolution'","uploadDate":"2019-12-16T17:04:03+00:00","publisher":{"id":"#Publisher","type":"Organization","name":"Sky Sports","logo":{"@type":"ImageObject","width":"255","height":"60","url":"https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png"}},"description":"Carlo Ancelotti is the man to achieve a 'blue revolution' at Goodison Park, says former Everton striker Kevin Campbell","embedUrl":"https://www.skysports.com/iframe/widget/video/g0cnh3aTE6CTXeZu16ReWD0uu9RWaIIV","duration":"PT0H0M39S"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"VideoObject","thumbnailUrl":"https://e3.365dm.com/19/12/768x432/promo400694720_4867227.jpg","name":"Greenwood rescues Utd after Lindelof howler","uploadDate":"2019-12-15T19:50:29+00:00","publisher":{"id":"#Publisher","type":"Organization","name":"Sky Sports","logo":{"@type":"ImageObject","width":"255","height":"60","url":"https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png"}},"description":"FREE TO WATCH: Highlights from the 1-1 draw between Manchester United and Everton in the Premier League","embedUrl":"https://www.skysports.com/iframe/widget/video/9pNHN3aTE6kIxJ-G2ujtNFKXpB9dMFEv","duration":"PT0H2M54S"}        </script>
    <script type="application/ld+json">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</script>
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"WebSite","name":"Sky Sports","url":"http://www.skysports.com"}        </script>
            <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"Organization","name":"Sky Sports","legalName":"Sky Sports LIMITED","url":"https://www.skysports.com/","description":"Watch the best live coverage of your favourite sports: Football, Golf, Rugby, Cricket, Tennis, F1, Boxing, plus the latest sports news, transfers and scores.","logo":{"@type":"ImageObject","url":"https://www.skysports.com/core/img/channels/Sky-Sports-Logo.png?v=1","width":136,"height":32},"foundingDate":1989,"founders":{"@type":"Person","name":"Rupert Murdoch"},"address":{"@type":"PostalAddress","streetAddress":"Grant Way","addressLocality":"Isleworth","addressRegion":"Greater London","postalCode":"TW7 5QD","addressCountry":"United Kingdom"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[(+44) 0330 041 2639]","email":"sports@sky.com"},"sameAs":["https://www.facebook.com/skysports","https://twitter.com/skysports","https://www.instagram.com/skysports","https://www.youtube.com/skysports","https://en.wikipedia.org/wiki/Sky_Sports","https://plus.google.com/+SoccerAMOfficial"]}        </script>
            <link rel="canonical" href="https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager" />
    
        <link rel="amphtml" href="https://www.skysports.com/amp/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />

        <style data-webfont-src="/static/skytext-reg-bce1c746d381a.css"></style>
    <style data-webfont-src="/static/skytext-med-c849e3d033da4.css"></style>
    <style data-webfont-src="/static/skycons-baae5a5793309.css"></style>

            <link rel="stylesheet" href="/static/article-e1d67fe6a30d8.css" type="text/css" media="all" title="default" />

    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="/static/skysports-digrev-ie8-e9f0525acf687.css">
    <![endif]-->

    <script id="script-polyfills" data-grade-b-src="/static/head-grade-b-6a22e81a4779c.js" data-grade-c-src="/static/head-grade-c-a4c5458d881fc.js"></script>
    <script>// google ads set up
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.adSlots = {};</script>
          <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = '43610';
      _sf_async_config.domain = 'skysports.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = false;
  </script>


    <script>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</script>
    
      <script src="//assets.adobedtm.com/ea8b05805335bbbe5843bc504517194c8ae74941/satelliteLib-61b6d7ab6fe000db0802bf9147e2b52574ae3bc5.js"></script>
    <script src="https://www.skysports.com/sourcepoint/script/cmp_shim.js"></script>
<script>
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};

    // Config:
    window._sp_.config.account_id = 630;
    window._sp_.config.mms_domain = 'mms.cmpsky.com';
    window._sp_.config.runImmediately = true;

    // messaging-specific configuration
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    //CMP Flags
    window._sp_.config.cmp = _sp_.config.cmp || {};
    window._sp_.config.cmp.enabled = true;
    window._sp_.config.writeFirstPartyCookies = true;
    //Have message show immediately
    window._sp_.config.detection = window._sp_.config.detection || {};
    window._sp_.config.detection.timeout = 1;
    //Code to call the server and display a message
    window._sp_.mms.cmd.push( function () {
        window._sp_.mms.startMsg();
    });
</script>
<script src="https://www.skysports.com/sourcepoint/script/messages.js"></script>

<script type="text/javascript">
        __cmp('getConsentData', null, function (e) {});
</script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

</head>
<body  >
    <div class="site-header">

    <div class="site-header__body">

        <div class="site-header__col site-header__col1">
            <a href="https://www.skysports.com" class="svg-logo site-header__logo">
                <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo-transparent.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'">
            </a>
        </div>

                <div class="site-header__col site-header__col2">
        <div class="site-login callfn" data-fn="skyid-login" data-lite="true">
            <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user">#{name}</span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"></span></li>
                    <li class="site-login__item"><a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
        </div>
    </div>

    <div class="site-header__col site-header__col3">

        <form action="https://www.skysports.com/search" method="GET" class="site-search">
            <input type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
            <input type="hidden" value="the site" name="searchtype">
            <input type="hidden" name="v" value="2">
            <button class="site-search__button">
                <span class="site-search__button-label">Search</span>
            </button>
        </form>

    </div>

    <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" tabindex="1">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
            <rect y="384" width="2048" height="256"></rect>
            <rect y="896" width="2048" height="256"></rect>
            <rect y="1408" width="2048" height="256"></rect>
        </svg>
    </a>

    </div>

    <!-- desktop nav -->
<div class="site-nav-desktop__wrap adaptive-content callfn" data-fn="adaptive-content" data-lite="true" aria-hidden="true">
<script type="text/template">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</script>
</div>
</div><div id="mobile-bet-basket"></div>    <div class="advert--banner-wrap-ghost">
        <div class="advert--banner-wrap">
                    <div class="block advert advert--banner">
            <div class="advert__container" id="leaderboard">
            </div>
        </div>
        </div>
    </div>

<div class="site-wrapper ">
    <div class="grid site-layout-primary callfn" data-fn="site-layout-primary" data-lite="true">
        <div class="grid__col site-layout-primary__col1 "  >
    <!-- page title -->
<div class="page-header ">
    <ul class="page-header__breadcrumb">
                <li class="page-header__breadcrumb-item">
            <h2 class="page-header__breadcrumb-title">
                <a class="page-header__breadcrumb-link" href="https://www.skysports.com/football">Football</a>
            </h2>
        </li>
                    </ul>

    
    <p class="page-header__title">
        <a href="football" class="page-header__title-link">
            <abbr class="swap-text--bp30" title="Premier League">
                <span class="swap-text__target">Premier League</span>
            </abbr>
        </a>
                                    <span class="page-header__title-subitem">News</span>
                        </p>

            <div class="block page-header__sponsor">
            <div class="advert__container" id="sponsor-position">
            </div>
        </div>
</div>
<div class="page-nav callfn" data-fn="page-nav" data-lite="true">
            <a class="page-nav__head" href="#page-nav" aria-controls="page-nav-control" id="page-nav-control" >
            <h3 class="page-nav__title">News</h3>
            <div class="page-nav__title-more"></div>
        </a>
        <div class="page-nav__frame">
            <div class="page-nav__body" id="page-nav" aria-labelledby="page-nav" style=" visibility: hidden;">
                <ul class="page-nav__item-group">
                                                                                                                                                                                                                                                    <li class="page-nav__item">
                                        <a href="/premier-league-news" class="page-nav__link page-nav__link--active" >News</a>
                                    </li>
                                                                                                                                                <li class="page-nav__item page-nav__item--select">
    <select class="page-nav__select callfn"
            tabindex="-1"
            data-fn="implicit-personalisation-display"
            data-lite="true"
            data-key="football.team"
            data-name="skysports-implicit-personalisation"
            data-label="Your most viewed"
            onchange="location.href=this.options[selectedIndex].value">
        <option disabled selected="selected">Select a team</option>
                                                <option
                         id="all-teams"                         class="page-nav__select-option"
                        value="/football/teams">All Teams</option>
                                                                <optgroup label="Premier League">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="413"
                                value="/arsenal">Arsenal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="238"
                                value="/aston-villa">Aston Villa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="333"
                                value="/bournemouth">Bournemouth</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="212"
                                value="/brighton-and-hove-albion">Brighton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="160"
                                value="/burnley">Burnley</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="524"
                                value="/chelsea">Chelsea</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="234"
                                value="/crystal-palace">Crystal Palace</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="229"
                                value="/everton">Everton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="152"
                                value="/leicester-city">Leicester City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="155"
                                value="/liverpool">Liverpool</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="345"
                                value="/manchester-city">Manchester City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="210"
                                value="/manchester-united">Manchester United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="409"
                                value="/newcastle-united">Newcastle United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="290"
                                value="/norwich-city">Norwich City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="444"
                                value="/sheffield-united">Sheffield United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="392"
                                value="/southampton">Southampton</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="608"
                                value="/tottenham-hotspur">Tottenham Hotspur</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="508"
                                value="/watford">Watford</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="367"
                                value="/west-ham-united">West Ham United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="206"
                                value="/wolverhampton-wanderers">Wolverhampton</option>
                                            </optgroup>
                                                                <optgroup label="Championship">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="191"
                                value="/barnsley">Barnsley</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="247"
                                value="/birmingham-city">Birmingham City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="262"
                                value="/blackburn-rovers">Blackburn Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="194"
                                value="/brentford">Brentford</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="236"
                                value="/bristol-city">Bristol City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="202"
                                value="/cardiff-city">Cardiff City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="154"
                                value="/charlton-athletic">Charlton Athletic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="295"
                                value="/derby-county">Derby County</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="407"
                                value="/fulham">Fulham</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="422"
                                value="/huddersfield-town">Huddersfield Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="253"
                                value="/hull-city">Hull City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="183"
                                value="/leeds-united">Leeds United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="226"
                                value="/luton-town">Luton Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="389"
                                value="/middlesbrough">Middlesbrough</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="704"
                                value="/millwall">Millwall</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="522"
                                value="/nottingham-forest">Nottingham Forest</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="436"
                                value="/preston-north-end">Preston North End</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="411"
                                value="/queens-park-rangers">Queens Park Rangers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="216"
                                value="/reading">Reading</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="376"
                                value="/sheffield-wednesday">Sheffield Wednesday</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="384"
                                value="/stoke-city">Stoke City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="375"
                                value="/swansea-city">Swansea City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="275"
                                value="/west-bromwich-albion">West Bromwich Albion</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="457"
                                value="/wigan-athletic">Wigan Athletic</option>
                                            </optgroup>
                                                                <optgroup label="League One">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="579"
                                value="/accrington-stanley">Accrington Stanley</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="419"
                                value="/afc-wimbledon">AFC Wimbledon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="231"
                                value="/blackpool">Blackpool</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="555"
                                value="/bolton-wanderers">Bolton Wanderers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="282"
                                value="/bristol-rovers">Bristol Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="294"
                                value="/burton-albion">Burton Albion</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="156"
                                value="/bury">Bury</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="571"
                                value="/coventry-city">Coventry City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="397"
                                value="/doncaster-rovers">Doncaster</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="230"
                                value="/fleetwood-town">Fleetwood Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="356"
                                value="/gillingham">Gillingham</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="157"
                                value="/ipswich-town">Ipswich Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="181"
                                value="/lincolncity">Lincoln City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="423"
                                value="/milton-keynes-dons">Milton Keynes Dons</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="638"
                                value="/oxford-united">Oxford United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="630"
                                value="/peterborough-united">Peterborough United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="298"
                                value="/portsmouth">Portsmouth</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="425"
                                value="/rochdale">Rochdale</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="441"
                                value="/rotherham-united">Rotherham United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="773"
                                value="/shrewsbury-town">Shrewsbury Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="765"
                                value="/southend-united">Southend United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="415"
                                value="/sunderland">Sunderland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="196"
                                value="/tranmere-rovers">Tranmere Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="421"
                                value="/wycombe-wanderers">Wycombe Wanderers</option>
                                            </optgroup>
                                                                <optgroup label="League Two">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="448"
                                value="/bradford-city">Bradford City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="442"
                                value="/cambridge-united">Cambridge United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="179"
                                value="/carlisle-united">Carlisle United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="534"
                                value="/cheltenham-town">Cheltenham Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="293"
                                value="/colchester-united">Colchester United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="261"
                                value="/crawley-town">Crawley Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="503"
                                value="/crewe-alexandra">Crewe Alexandra</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="185"
                                value="/exeter-city">Exeter City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="235"
                                value="/forest-green-rovers">Forest Green Rovers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="187"
                                value="/grimsby-town">Grimsby Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="537"
                                value="/leyton-orient">Leyton Orient</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="219"
                                value="/macclesfield-town">Macclesfield Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="570"
                                value="/mansfield">Mansfield</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="273"
                                value="/morecambe">Morecambe</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="778"
                                value="/newport-county">Newport County</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="533"
                                value="/northampton-town">Northampton Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="427"
                                value="/oldham-athletic">Oldham Athletic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="258"
                                value="/plymouth-argyle">Plymouth Argyle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="751"
                                value="/port-vale">Port Vale</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3515"
                                value="/salford-city">Salford City</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="398"
                                value="/scunthorpe-united">Scunthorpe United</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="410"
                                value="/stevenage-borough">Stevenage</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="391"
                                value="/swindon-town">Swindon Town</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="521"
                                value="/walsall">Walsall</option>
                                            </optgroup>
                                                                <optgroup label="Scottish Football">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="209"
                                value="/aberdeen">Aberdeen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="393"
                                value="/celtic">Celtic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="287"
                                value="/hamilton-academical">Hamilton Academical</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="265"
                                value="/heart-of-midlothian">Heart of Midlothian</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="134"
                                value="/hibernian">Hibernian</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="562"
                                value="/kilmarnock">Kilmarnock</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="580"
                                value="/livingston">Livingston</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="327"
                                value="/motherwell">Motherwell</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="245"
                                value="/rangers">Rangers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="578"
                                value="/ross-county">Ross County</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="529"
                                value="/st-johnstone">St Johnstone</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="501"
                                value="/st-mirren">St Mirren</option>
                                            </optgroup>
                                                                <optgroup label="La Liga">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1195"
                                value="/athletic-bilbao">Athletic Bilbao</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="872"
                                value="/atletico-madrid">Atletico Madrid</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="549"
                                value="/barcelona">Barcelona</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2144"
                                value="/cd-leganes">CD Leganes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1164"
                                value="/celta-vigo">Celta Vigo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1181"
                                value="/deportivo-alaves">Deportivo Alaves</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1203"
                                value="/eibar">Eibar</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="544"
                                value="/espanyol">Espanyol</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1199"
                                value="/getafe">Getafe</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1128"
                                value="/football/teams/granada">Granada</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1170"
                                value="/levante">Levante</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="743"
                                value="/football/teams/osasuna">Osasuna</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1189"
                                value="/real-betis">Real Betis</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="598"
                                value="/real-madrid">Real Madrid</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="499"
                                value="/football/teams/realmallorca">Real Mallorca</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1166"
                                value="/real-sociedad">Real Sociedad</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1018"
                                value="/football/teams/real-valladolid">Real Valladolid</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="675"
                                value="/sevilla">Sevilla</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="584"
                                value="/valencia">Valencia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="666"
                                value="/villarreal">Villarreal</option>
                                            </optgroup>
                                                                <optgroup label="Serie A">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="674"
                                value="/ac-milan">AC Milan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1091"
                                value="/atalanta">Atalanta</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1104"
                                value="/bologna">Bologna</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="990"
                                value="/football/teams/brescia">Brescia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1102"
                                value="/cagliari">Cagliari</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="665"
                                value="/fiorentina">Fiorentina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1106"
                                value="/genoa">Genoa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1663"
                                value="/verona">Hellas Verona</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="729"
                                value="/inter-milan">Inter Milan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="54"
                                value="/juventus">Juventus</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="744"
                                value="/lazio">Lazio</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1093"
                                value="/football/teams/lecce">Lecce</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="465"
                                value="/napoli">Napoli</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1101"
                                value="/parma">Parma</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="844"
                                value="/roma">Roma</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1175"
                                value="/sampdoria">Sampdoria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="988"
                                value="/sassuolo">Sassuolo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2370"
                                value="/spal">Spal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="747"
                                value="/torino">Torino</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1089"
                                value="/udinese">Udinese</option>
                                            </optgroup>
                                                                <optgroup label="Bundesliga">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="934"
                                value="/bayer-leverkusen">Bayer Leverkusen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="530"
                                value="/bayern-munich">Bayern Munich</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="241"
                                value="/borussia-dortmund">Borussia Dortmund</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="142"
                                value="/borussia-monchengladbach">Borussia Monchengladbach</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="496"
                                value="/eintracht-frankfurt">Eintracht Frankfurt</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="979"
                                value="/fc-augsburg">FC Augsburg</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="449"
                                value="/fc-koln">FC Köln</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="401"
                                value="/fc-schalke-04">FC Schalke 04</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="2597"
                                value="/fortuna-dusseldorf">Fortuna Dusseldorf</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="905"
                                value="/fsv-mainz-05">FSV Mainz 05</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="242"
                                value="/hertha-berlin">Hertha Berlin</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="4188"
                                value="/rb-leipzig">RB Leipzig</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="982"
                                value="/freiburg">SC Freiburg</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1399"
                                value="/paderborn">SC Paderborn 07</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="480"
                                value="/hoffenheim">TSG Hoffenheim</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="5394"
                                value="/union-berlin">Union Berlin</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="933"
                                value="/werder-bremen">Werder Bremen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="925"
                                value="/wolfsburg">Wolfsburg</option>
                                            </optgroup>
                                                                <optgroup label="Ligue 1">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="687"
                                value="/amiens-sc">Amiens SC</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="679"
                                value="/angers">Angers</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="698"
                                value="/brest">Brest</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="824"
                                value="/caen">Caen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="692"
                                value="/dijon">Dijon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="694"
                                value="/fc-metz">FC Metz</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="461"
                                value="/girondins-bordeaux">Girondins Bordeaux</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="818"
                                value="/lille">Lille</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="525"
                                value="/monaco">Monaco</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="686"
                                value="/montpellier">Montpellier</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="820"
                                value="/nantes">Nantes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="828"
                                value="/nice">Nice</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="697"
                                value="/nimes">Nimes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="851"
                                value="/olympique-lyonnais">Olympique Lyonnais</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="462"
                                value="/olympique-marseille">Olympique Marseille</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="823"
                                value="/paris-st-germain">Paris Saint-Germain</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="685"
                                value="/rcstrasbourg">RC Strasbourg</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="680"
                                value="/reims">Reims</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="826"
                                value="/st-etienne">St Etienne</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="460"
                                value="/stade-rennes">Stade Rennes</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="526"
                                value="/toulouse">Toulouse</option>
                                            </optgroup>
                                                                <optgroup label="Eredivisie">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="714"
                                value="/ado-den-haag">ADO Den Haag</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="723"
                                value="/ajax">Ajax</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1186"
                                value="/az-alkmaar">AZ Alkmaar</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="182"
                                value="/fc-emmen">FC Emmen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1159"
                                value="/fc-groningen">FC Groningen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="874"
                                value="/fc-twente">FC Twente</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="711"
                                value="/fc-utrecht">FC Utrecht</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="699"
                                value="/feyenoord">Feyenoord</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="166"
                                value="/fortuna-sittard">Fortuna Sittard</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="527"
                                value="/heerenveen">Heerenveen</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1184"
                                value="/heracles-almelo">Heracles Almelo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="167"
                                value="/pec-zwolle">PEC Zwolle</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="738"
                                value="/psv-eindhoven">PSV Eindhoven</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="3040"
                                value="/football/teams/rkc-waalwijk">RKC Waalwijk</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1182"
                                value="/sparta-rotterdam">Sparta Rotterdam</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="656"
                                value="/vitesse-arnhem">Vitesse Arnhem</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="6305"
                                value="/vvvvenlo">VVV Venlo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1171"
                                value="/willem-ii-tilburg">Willem II Tilb</option>
                                            </optgroup>
                                                                <optgroup label="Internationals">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1073"
                                value="/football/teams/albania">Albania</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1229"
                                value="/football/teams/algeria">Algeria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="888"
                                value="/football/teams/argentina">Argentina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="887"
                                value="/football/teams/australia">Australia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1072"
                                value="/football/teams/austria">Austria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="883"
                                value="/football/teams/belgium">Belgium</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="736"
                                value="/football/teams/bolivia">Bolivia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1059"
                                value="/football/teams/bosnia-herzegovina">Bosnia-Herzegovina</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="885"
                                value="/football/teams/brazil">Brazil</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="880"
                                value="/football/teams/cameroon">Cameroon</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1058"
                                value="/football/teams/chile">Chile</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1021"
                                value="/football/teams/colombia">Colombia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1024"
                                value="/football/teams/costa-rica">Costa Rica</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1071"
                                value="/football/teams/croatia">Croatia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1076"
                                value="/football/teams/czech-republic">Czech Republic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1065"
                                value="/football/teams/denmark">Denmark</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1022"
                                value="/football/teams/ecuador">Ecuador</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1279"
                                value="/football/teams/egypt">Egypt</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1075"
                                value="/football/teams/england">England</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1034"
                                value="/football/teams/estonia">Estonia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1078"
                                value="/football/teams/france">France</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1081"
                                value="/football/teams/germany">Germany</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1228"
                                value="/football/teams/ghana">Ghana</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1064"
                                value="/football/teams/greece">Greece</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="879"
                                value="/football/teams/honduras">Honduras</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1036"
                                value="/football/teams/hungary">Hungary</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1086"
                                value="/football/teams/iceland">Iceland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1259"
                                value="/football/teams/iran">Iran</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="881"
                                value="/football/teams/italy">Italy</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="886"
                                value="/football/teams/ivory-coast">Ivory Coast</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1260"
                                value="/football/teams/jamaica">Jamaica</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="739"
                                value="/football/teams/japan">Japan</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1254"
                                value="/football/teams/korea-dpr">Korea DPR</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="878"
                                value="/football/teams/south-korea">Korea Republic</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1088"
                                value="/football/teams/mexico">Mexico</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1037"
                                value="/football/teams/montenegro">Montenegro</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1274"
                                value="/football/teams/morocco">Morocco</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="877"
                                value="/football/teams/netherlands">Netherlands</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="882"
                                value="/football/teams/new-zealand">New Zealand</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="876"
                                value="/football/teams/nigeria">Nigeria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1080"
                                value="/football/teams/northern-ireland">Northern Ireland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1023"
                                value="/football/teams/panama">Panama</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1039"
                                value="/football/teams/paraguay">Paraguay</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1263"
                                value="/football/teams/peru">Peru</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1033"
                                value="/football/teams/poland">Poland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1084"
                                value="/football/teams/portugal">Portugal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1044"
                                value="/football/teams/republic-of-ireland">Republic of Ireland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1055"
                                value="/football/teams/romania">Romania</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1052"
                                value="/football/teams/russia">Russia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1038"
                                value="/football/teams/saudi-arabia">Saudi Arabia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1079"
                                value="/football/teams/scotland">Scotland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1230"
                                value="/football/teams/senegal">Senegal</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="889"
                                value="/football/teams/serbia">Serbia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1063"
                                value="/football/teams/slovakia">Slovakia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1070"
                                value="/football/teams/slovenia">Slovenia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1017"
                                value="/football/teams/south-africa">South Africa</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1066"
                                value="/football/teams/spain">Spain</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1077"
                                value="/football/teams/sweden">Sweden</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1068"
                                value="/football/teams/switzerland">Switzerland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1050"
                                value="/football/teams/tunisia">Tunisia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1057"
                                value="/football/teams/turkey">Turkey</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1032"
                                value="/football/teams/ukraine">Ukraine</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1025"
                                value="/football/teams/uruguay">Uruguay</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="100"
                                value="/football/teams/usa">USA</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1019"
                                value="/football/teams/venezuela">Venezuela</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1082"
                                value="/football/teams/wales">Wales</option>
                                            </optgroup>
                                                                <optgroup label="European U21 Championship">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="6"
                                value="/football/teams/england-u21">England</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1013"
                                value="/football/teams/germany-u21">Germany</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1220"
                                value="/football/teams/holland-u21">Holland</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1222"
                                value="/football/teams/israel-u21">Israel</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="7"
                                value="/football/teams/italy-u21">Italy</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1054"
                                value="/football/teams/norway-u21">Norway</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1030"
                                value="/football/teams/russia-u21">Russia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1031"
                                value="/football/teams/spain-u21">Spain</option>
                                            </optgroup>
                                                                <optgroup label="Africa Cup of Nations">
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1051"
                                value="/football/teams/angola">Angola</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1252"
                                value="/football/teams/burkina-faso">Burkina Faso </option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1251"
                                value="/football/teams/cape-verde">Cape Verde</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1278"
                                value="/football/teams/congo-dr">Congo DR</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1273"
                                value="/football/teams/ethiopia">Ethiopia</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1277"
                                value="/football/teams/mali">Mali</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1281"
                                value="/football/teams/niger">Niger</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="876"
                                value="/football/teams/nigeria">Nigeria</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1238"
                                value="/football/teams/togo">Togo</option>
                                                    <option
                                class="page-nav__select-option"
                                data-itemid="1237"
                                value="/football/teams/zambia">Zambia</option>
                                            </optgroup>
                                </select>
    <a
        href="/football/teams"        class="page-nav__select-mask page-nav__link">Teams</a>
</li>
                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/football/competitions" class="page-nav__link" >Leagues/Cups</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/premier-league-fixtures" class="page-nav__link" >Fixtures</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/premier-league-results" class="page-nav__link" >Results</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/premier-league-table" class="page-nav__link" >Table</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/transfer-centre" class="page-nav__link" >Transfers</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/watch/video/sports/football/competitions/premier-league" class="page-nav__link" >Video</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="/watch/sport-on-sky" class="page-nav__link" >On Sky</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="http://live.skysports.com/ScoreCentre/live.html"  target="_blank"class="page-nav__link" >Score Centre</a>
                                    </li>
                                                                                                                                                                                                                                                                                            <li class="page-nav__item">
                                        <a href="https://m.skybet.com/football?aff=9757&dcmp=ss_sub_nav_FB"  target="_blank"class="page-nav__link" >Bet</a>
                                    </li>
                                                                                                                        </ul>
                    <h5 class="page-nav__supplementary-header">More from Football</h5>

    <ul class="page-nav__item-group page-nav__supplementary-links">
                    <li class="page-nav__item">
                <a href="https://www.skysports.com/football" class="page-nav__link">Football Home</a>
            </li>
                    </ul>

            </div>
        </div>
    </div><div class="site-layout-secondary block page-nav__offset grid ">
    <div class="grid__col site-layout-secondary__col1 ">
    <div class="article callfn"  itemprop="articleBody" data-fn="article-advert" data-lite="true">
    <div class="article__header">
    
    <h1 class="article__title" data-short-title="Ancelotti agrees Everton deal " itemprop="headline">
        <span class="article__long-title">Carlo Ancelotti agrees deal to become Everton manager</span>
    </h1>

    
    <div class="article__header-details">
                <p class="article__header-date-time">Last Updated: 17/12/19 8:49am</p>
    </div>

            <ul class="social-list article__social">
    <li class="social-list__item"><a href="https://www.facebook.com/dialog/feed?app_id=119138771563927&display=popup&link=https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager&name=Ancelotti agrees Everton deal &caption=Sky Sports Football&description=Carlo+Ancelotti+has+reached+an+agreement+in+principle+to+become+the+next+Everton+manager%2C+Sky+Sports+News+understands.+&redirect_uri=http://www.skysports.com/selfcloses&picture=https://e1.365dm.com/19/12/1600x900/skysports-carlo-ancelotti-everton_4863155.jpg" target="_blank" class="social-list__link social-list__link--facebook icon no-default-hover" data-icon=""></a></li>
    <li class="social-list__item"><a href="https://twitter.com/intent/tweet?text=Carlo+Ancelotti+agrees+deal+to+become+Everton+manager&url=https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager&via=SkySports" target="_blank" class="social-list__link social-list__link--twitter icon no-default-hover" data-icon=""></a></li>
</ul>    </div>
<div class="article__body article__body--lead callfn" data-fn="article-outbrain" data-lite="true">
                <div id="video-V1bjB4aTE6Yppu9sYoID4K_Ro0hIobeL" data-originator-id="23"
     class="article__widge-container article__widge-container--edge callfn" data-lite="true">
        <figure class="widge-figure widge-figure--video" property="associatedMedia">
            <div class="roadblock callfn" data-fn="roadblock" data-roadblock-type="none"
             data-message-no-sky-id="Oops! Remember you need to log in using your Sky iD to watch Premier League video" data-message-no-sub="You need a Sky Sports subscription to view this video"
             data-lite="true" data-message-not-on-mobile="This content is not available on mobile">
                <a href="https://skyid.sky.com/signin/sports?successUrl=https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager" class="roadblock__overlay" data-role="roadblock-overlay">
                    <img src="https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-football_4868627.jpg" alt="" class="roadblock__image">
                    <div class="roadblock__overlay-body">
                        <div class="roadblock__emblem">
                            <svg xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">
                                <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>
                                <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>
                            </svg>
                        </div>
                        <div class="roadblock__text" data-role="roadblock-text"></div>
                    </div>
                </a>

                <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject" data-role="roadblock-success">
                    <div class="widge-figure__video" data-role="video-container">
                        <link rel="stylesheet" href="/static/sdc-article-video-c03f203bfec7646b98a5c7df2ecd5a21-3b3d5b9bd1016.css" type="text/css"><div class="sdc-article-widget sdc-article-video callfn"  data-legacy="true" data-component-name="sdc-article-video" data-provider="ooyala" data-video-blacklisted-originator-ids="" data-video-id="4868596" data-sdc-video-id="V1bjB4aTE6Yppu9sYoID4K_Ro0hIobeL" data-package="" data-originator-id="23" data-fn="sdc-article-video" data-lite="true" data-role="roadblock-success" data-clip-type="" data-competition="" data-sport-category="" data-amp-iframe-embed="">
    <div class="sdc-article-video__inner">
        <figure class="sdc-article-video__content">
            <span class="sdc-article-video__media-container">
              <span class="sdc-article-video__preload-poster" data-role="preload-poster">
                        <img class="sdc-article-video__media" src="https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-football_4868627.jpg" srcset="https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-football_4868627.jpg 380w, https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-football_4868627.jpg 760w, https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-football_4868627.jpg 1024w, https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-football_4868627.jpg 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="">

                        <span class="sdc-article-video__media-icon">
                            <span class="sdc-article-video__media-icon-body">
                              <svg data-role="icon-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 384"><path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path><path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path></svg>
                              <svg data-role="icon-load" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path d="M29.392 17.847c-.125.01-.25.018-.373.02-.36 0-.618-.093-.795-.28-.053-.058-.097-.12-.132-.185h-.062l-.05-.192-.01-.24c0-2.934-1.138-5.683-3.2-7.746-2.064-2.062-4.81-3.198-7.736-3.198S11.36 7.162 9.3 9.226c-2.065 2.062-3.2 4.81-3.2 7.734 0 2.926 1.135 5.674 3.2 7.735 2.06 2.062 4.806 3.197 7.73 3.197l.44-.002v.007h.388l.083.333c.02.075.035.18.05.31.01.13.018.253.018.376 0 .356-.093.615-.283.79-.178.166-.397.25-.652.25l-.362-.008c-3.353-.082-6.502-1.43-8.87-3.797-2.453-2.452-3.806-5.717-3.806-9.19s1.353-6.736 3.808-9.19c2.455-2.455 5.72-3.808 9.19-3.808s6.738 1.354 9.192 3.81c2.383 2.38 3.733 5.547 3.803 8.914l.007 1.03-.337.084c-.075.018-.178.034-.308.05z" class="svg-spinner" fill="#fff"/></svg>
                            </span>
                        </span>
                        <span class="sdc-article-video__duration">
                            3:00
                        </span>
                    </span>
                    <div class="sdc-article-video__media-ooyala" id="sdc-article-video-V1bjB4aTE6Yppu9sYoID4K_Ro0hIobeL" data-video-id="V1bjB4aTE6Yppu9sYoID4K_Ro0hIobeL" data-sdc-video-id="4868596" data-originator-id="23" data-video-type="" data-delivery-type="" data-channel-name="" data-api-key="85N2QxOokpVPwCi8uHA_WWWmG6p2.ZaHpX" data-pcode="85N2QxOokpVPwCi8uHA_WWWmG6p2" data-branding-id="b0ab2ad9e7034a83aa1ccca3cceb8ca2" data-advert-provider="dfp" data-advert-tag="" data-skin-override="{&quot;startScreen&quot;:{&quot;showPlayButton&quot;:false},&quot;pauseScreen&quot;:{&quot;showTitle&quot;:false,&quot;showDescription&quot;:false},&quot;endScreen&quot;:{&quot;screenToShowOnEnd&quot;:&quot;default&quot;,&quot;showTitle&quot;:false,&quot;showDescription&quot;:false,&quot;showReplayButton&quot;:false},&quot;upNext&quot;:{&quot;showUpNext&quot;:false},&quot;shareScreen&quot;:false,&quot;localization&quot;:{&quot;defaultLanguage&quot;:&quot;en&quot;,&quot;availableLanguageFile&quot;:[{&quot;language&quot;:&quot;en&quot;,&quot;languageFile&quot;:&quot;\/ui-components\/ooyala-en-translation.json&quot;}]}}" data-html5-skin-js="" data-discovery="false" data-bitrates="" data-adaptation="" data-ooyala-individual-asset-override="" data-ooyala-asset-override="/ui-components/ooyala-asset/ooyala-asset-4.29.14.js" data-ooyala-asset-version="4.29.14" data-token-required="true" data-token-fetch-method="url" data-token-fetch-options="{&quot;url&quot;:&quot;\/watch\/video\/auth\/v4\/23&quot;}"   data-ios-play-mode="inline" ></div>

            </span>
                <figcaption class="sdc-article-video__caption">
                    
                    <span class="sdc-article-video__caption-text" data-role="caption-text">Speaking on Monday Night Football, Jamie Carragher thinks the appointment of Carlo Ancelotti 'would be an unbelievable coup' for Everton</span>
                </figcaption>
        </figure>
    </div>
</div>
                    </div>
                </div>
            </div>
                        <div class="widge-figure__text" property="caption">
                Speaking on Monday Night Football, Jamie Carragher thinks the appointment of Carlo Ancelotti 'would be an unbelievable coup' for Everton            </div>
                    </figure>
    </div>
            <p itemprop="description">Carlo Ancelotti has reached an agreement in principle to become the next Everton manager, Sky Sports News understands. </p>
        <p>Negotiations between Everton and Ancelotti progressed well following the <a href="https://www.skysports.com/football/news/11671/11888336/ancelotti-arrives-for-everton-talks">Italian's arrival on Merseyside earlier on Monday</a>.</p><ul><li><strong><a href="https://www.skysports.com/football/news/29327/11888615/jamie-carragher-carlo-ancelotti-would-be-a-coup-for-everton-but-may-not-suit-job">J</a><a href="https://www.skysports.com/football/news/29327/11888615/jamie-carragher-carlo-ancelotti-would-be-a-coup-for-everton-but-may-not-suit-job">amie Carragher: Ancelotti a coup for Everton</a></strong></li><li><a href="https://www.skysports.com/football/news/11671/11888447/duncan-ferguson-has-shown-everton-a-blueprint-for-the-future-reporters-notebook"><strong>'Ferguson has shown Everton a blueprint'</strong></a></li></ul><p>It is understood confirmation of Ancelotti succeeding Marco Silva could be announced before Wednesday's Carabao Cup quarter-final against Leicester.</p> <div class="article__misc-container">    <div class="ocw QXJ0aWNsZSBQcm9tbw=="></div></div> <p>Everton revealed caretaker boss Duncan Ferguson will be in charge for the visit of Brendan Rodgers' side, with the former Blues striker set to remain as part of the first-team coaching staff, should Ancelotti be appointed.</p>    <div id="video-g0cnh3aTE6CTXeZu16ReWD0uu9RWaIIV" data-originator-id="23"     class="article__widge-container article__widge-container--edge callfn" data-lite="true">        <figure class="widge-figure widge-figure--video" property="associatedMedia">            <div class="roadblock callfn" data-fn="roadblock" data-roadblock-type="none"             data-message-no-sky-id="Oops! Remember you need to log in using your Sky iD to watch Premier League video" data-message-no-sub="You need a Sky Sports subscription to view this video"             data-lite="true" data-message-not-on-mobile="This content is not available on mobile">                <a href="https://skyid.sky.com/signin/sports?successUrl=https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager" class="roadblock__overlay" data-role="roadblock-overlay">                    <img src="https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-everton_4868146.jpg" alt="" class="roadblock__image">                    <div class="roadblock__overlay-body">                        <div class="roadblock__emblem">                            <svg xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">                                <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>                                <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>                            </svg>                        </div>                        <div class="roadblock__text" data-role="roadblock-text"></div>                    </div>                </a>                <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject" data-role="roadblock-success">                    <div class="widge-figure__video" data-role="video-container">                        <link rel="stylesheet" href="/static/sdc-article-video-c03f203bfec7646b98a5c7df2ecd5a21-3b3d5b9bd1016.css" type="text/css"><div class="sdc-article-widget sdc-article-video callfn"  data-legacy="true" data-component-name="sdc-article-video" data-provider="ooyala" data-video-blacklisted-originator-ids="" data-video-id="4868280" data-sdc-video-id="g0cnh3aTE6CTXeZu16ReWD0uu9RWaIIV" data-package="" data-originator-id="23" data-fn="sdc-article-video" data-lite="true" data-role="roadblock-success" data-clip-type="" data-competition="" data-sport-category="" data-amp-iframe-embed="">    <div class="sdc-article-video__inner">        <figure class="sdc-article-video__content">            <span class="sdc-article-video__media-container">              <span class="sdc-article-video__preload-poster" data-role="preload-poster">                        <img class="sdc-article-video__media" src="https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-everton_4868146.jpg" srcset="https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-everton_4868146.jpg 380w, https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-everton_4868146.jpg 760w, https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-everton_4868146.jpg 1024w, https://e3.365dm.com/19/12/768x432/skysports-carlo-ancelotti-everton_4868146.jpg 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="">                        <span class="sdc-article-video__media-icon">                            <span class="sdc-article-video__media-icon-body">                              <svg data-role="icon-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 384"><path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path><path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path></svg>                              <svg data-role="icon-load" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path d="M29.392 17.847c-.125.01-.25.018-.373.02-.36 0-.618-.093-.795-.28-.053-.058-.097-.12-.132-.185h-.062l-.05-.192-.01-.24c0-2.934-1.138-5.683-3.2-7.746-2.064-2.062-4.81-3.198-7.736-3.198S11.36 7.162 9.3 9.226c-2.065 2.062-3.2 4.81-3.2 7.734 0 2.926 1.135 5.674 3.2 7.735 2.06 2.062 4.806 3.197 7.73 3.197l.44-.002v.007h.388l.083.333c.02.075.035.18.05.31.01.13.018.253.018.376 0 .356-.093.615-.283.79-.178.166-.397.25-.652.25l-.362-.008c-3.353-.082-6.502-1.43-8.87-3.797-2.453-2.452-3.806-5.717-3.806-9.19s1.353-6.736 3.808-9.19c2.455-2.455 5.72-3.808 9.19-3.808s6.738 1.354 9.192 3.81c2.383 2.38 3.733 5.547 3.803 8.914l.007 1.03-.337.084c-.075.018-.178.034-.308.05z" class="svg-spinner" fill="#fff"/></svg>                            </span>                        </span>                        <span class="sdc-article-video__duration">                            0:39                        </span>                    </span>                    <div class="sdc-article-video__media-ooyala" id="sdc-article-video-g0cnh3aTE6CTXeZu16ReWD0uu9RWaIIV" data-video-id="g0cnh3aTE6CTXeZu16ReWD0uu9RWaIIV" data-sdc-video-id="4868280" data-originator-id="23" data-video-type="" data-delivery-type="" data-channel-name="" data-api-key="85N2QxOokpVPwCi8uHA_WWWmG6p2.ZaHpX" data-pcode="85N2QxOokpVPwCi8uHA_WWWmG6p2" data-branding-id="b0ab2ad9e7034a83aa1ccca3cceb8ca2" data-advert-provider="dfp" data-advert-tag="" data-skin-override="{&quot;startScreen&quot;:{&quot;showPlayButton&quot;:false},&quot;pauseScreen&quot;:{&quot;showTitle&quot;:false,&quot;showDescription&quot;:false},&quot;endScreen&quot;:{&quot;screenToShowOnEnd&quot;:&quot;default&quot;,&quot;showTitle&quot;:false,&quot;showDescription&quot;:false,&quot;showReplayButton&quot;:false},&quot;upNext&quot;:{&quot;showUpNext&quot;:false},&quot;shareScreen&quot;:false,&quot;localization&quot;:{&quot;defaultLanguage&quot;:&quot;en&quot;,&quot;availableLanguageFile&quot;:[{&quot;language&quot;:&quot;en&quot;,&quot;languageFile&quot;:&quot;\/ui-components\/ooyala-en-translation.json&quot;}]}}" data-html5-skin-js="" data-discovery="false" data-bitrates="" data-adaptation="" data-ooyala-individual-asset-override="" data-ooyala-asset-override="/ui-components/ooyala-asset/ooyala-asset-4.29.14.js" data-ooyala-asset-version="4.29.14" data-token-required="true" data-token-fetch-method="url" data-token-fetch-options="{&quot;url&quot;:&quot;\/watch\/video\/auth\/v4\/23&quot;}"   data-ios-play-mode="inline" ></div>            </span>                <figcaption class="sdc-article-video__caption">                                        <span class="sdc-article-video__caption-text" data-role="caption-text">Carlo Ancelotti is the man to achieve a 'blue revolution' at Goodison Park, says former Everton striker Kevin Campbell</span>                </figcaption>        </figure>    </div></div>                    </div>                </div>            </div>                        <div class="widge-figure__text" property="caption">                Carlo Ancelotti is the man to achieve a 'blue revolution' at Goodison Park, says former Everton striker Kevin Campbell            </div>                    </figure>    </div><p>Ancelotti, who was sacked as Napoli manager last week, emerged as a primary target for Everton's majority shareholder Farhad Moshiri and chairman Bill Kenwright since <a href="https://www.skysports.com/football/news/11671/11829928/marco-silva-sacked-by-everton-after-liverpool-defeat">Silva's departure on December 5</a>.</p><p>The 60-year-old won the Premier League, the FA Cup and the Community Shield during his tenure at Chelsea from 2009 until 2011, and has lifted three Champions League trophies over the course of his managerial career.</p>     <div id="video-xkbzF3aTE69eGJxebMPocteOQLwkTyQA" data-originator-id="23"     class="article__widge-container article__widge-container--edge callfn" data-lite="true">        <figure class="widge-figure widge-figure--video" property="associatedMedia">            <div class="roadblock callfn" data-fn="roadblock" data-roadblock-type="none"             data-message-no-sky-id="Oops! Remember you need to log in using your Sky iD to watch Premier League video" data-message-no-sub="You need a Sky Sports subscription to view this video"             data-lite="true" data-message-not-on-mobile="This content is not available on mobile">                <a href="https://skyid.sky.com/signin/sports?successUrl=https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager" class="roadblock__overlay" data-role="roadblock-overlay">                    <img src="https://e3.365dm.com/19/09/768x432/skysports-carlo-ancelotti-napoli_4772181.jpg" alt="" class="roadblock__image">                    <div class="roadblock__overlay-body">                        <div class="roadblock__emblem">                            <svg xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">                                <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>                                <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>                            </svg>                        </div>                        <div class="roadblock__text" data-role="roadblock-text"></div>                    </div>                </a>                <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject" data-role="roadblock-success">                    <div class="widge-figure__video" data-role="video-container">                        <link rel="stylesheet" href="/static/sdc-article-video-c03f203bfec7646b98a5c7df2ecd5a21-3b3d5b9bd1016.css" type="text/css"><div class="sdc-article-widget sdc-article-video callfn"  data-legacy="true" data-component-name="sdc-article-video" data-provider="ooyala" data-video-blacklisted-originator-ids="" data-video-id="4862852" data-sdc-video-id="xkbzF3aTE69eGJxebMPocteOQLwkTyQA" data-package="" data-originator-id="23" data-fn="sdc-article-video" data-lite="true" data-role="roadblock-success" data-clip-type="" data-competition="" data-sport-category="" data-amp-iframe-embed="">    <div class="sdc-article-video__inner">        <figure class="sdc-article-video__content">            <span class="sdc-article-video__media-container">              <span class="sdc-article-video__preload-poster" data-role="preload-poster">                        <img class="sdc-article-video__media" src="https://e3.365dm.com/19/09/768x432/skysports-carlo-ancelotti-napoli_4772181.jpg" srcset="https://e3.365dm.com/19/09/768x432/skysports-carlo-ancelotti-napoli_4772181.jpg 380w, https://e3.365dm.com/19/09/768x432/skysports-carlo-ancelotti-napoli_4772181.jpg 760w, https://e3.365dm.com/19/09/768x432/skysports-carlo-ancelotti-napoli_4772181.jpg 1024w, https://e3.365dm.com/19/09/768x432/skysports-carlo-ancelotti-napoli_4772181.jpg 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="">                        <span class="sdc-article-video__media-icon">                            <span class="sdc-article-video__media-icon-body">                              <svg data-role="icon-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 384"><path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path><path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path></svg>                              <svg data-role="icon-load" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path d="M29.392 17.847c-.125.01-.25.018-.373.02-.36 0-.618-.093-.795-.28-.053-.058-.097-.12-.132-.185h-.062l-.05-.192-.01-.24c0-2.934-1.138-5.683-3.2-7.746-2.064-2.062-4.81-3.198-7.736-3.198S11.36 7.162 9.3 9.226c-2.065 2.062-3.2 4.81-3.2 7.734 0 2.926 1.135 5.674 3.2 7.735 2.06 2.062 4.806 3.197 7.73 3.197l.44-.002v.007h.388l.083.333c.02.075.035.18.05.31.01.13.018.253.018.376 0 .356-.093.615-.283.79-.178.166-.397.25-.652.25l-.362-.008c-3.353-.082-6.502-1.43-8.87-3.797-2.453-2.452-3.806-5.717-3.806-9.19s1.353-6.736 3.808-9.19c2.455-2.455 5.72-3.808 9.19-3.808s6.738 1.354 9.192 3.81c2.383 2.38 3.733 5.547 3.803 8.914l.007 1.03-.337.084c-.075.018-.178.034-.308.05z" class="svg-spinner" fill="#fff"/></svg>                            </span>                        </span>                        <span class="sdc-article-video__duration">                            0:24                        </span>                    </span>                    <div class="sdc-article-video__media-ooyala" id="sdc-article-video-xkbzF3aTE69eGJxebMPocteOQLwkTyQA" data-video-id="xkbzF3aTE69eGJxebMPocteOQLwkTyQA" data-sdc-video-id="4862852" data-originator-id="23" data-video-type="" data-delivery-type="" data-channel-name="" data-api-key="85N2QxOokpVPwCi8uHA_WWWmG6p2.ZaHpX" data-pcode="85N2QxOokpVPwCi8uHA_WWWmG6p2" data-branding-id="b0ab2ad9e7034a83aa1ccca3cceb8ca2" data-advert-provider="dfp" data-advert-tag="" data-skin-override="{&quot;startScreen&quot;:{&quot;showPlayButton&quot;:false},&quot;pauseScreen&quot;:{&quot;showTitle&quot;:false,&quot;showDescription&quot;:false},&quot;endScreen&quot;:{&quot;screenToShowOnEnd&quot;:&quot;default&quot;,&quot;showTitle&quot;:false,&quot;showDescription&quot;:false,&quot;showReplayButton&quot;:false},&quot;upNext&quot;:{&quot;showUpNext&quot;:false},&quot;shareScreen&quot;:false,&quot;localization&quot;:{&quot;defaultLanguage&quot;:&quot;en&quot;,&quot;availableLanguageFile&quot;:[{&quot;language&quot;:&quot;en&quot;,&quot;languageFile&quot;:&quot;\/ui-components\/ooyala-en-translation.json&quot;}]}}" data-html5-skin-js="" data-discovery="false" data-bitrates="" data-adaptation="" data-ooyala-individual-asset-override="" data-ooyala-asset-override="/ui-components/ooyala-asset/ooyala-asset-4.29.14.js" data-ooyala-asset-version="4.29.14" data-token-required="true" data-token-fetch-method="url" data-token-fetch-options="{&quot;url&quot;:&quot;\/watch\/video\/auth\/v4\/23&quot;}"   data-ios-play-mode="inline" ></div>            </span>                <figcaption class="sdc-article-video__caption">                                        <span class="sdc-article-video__caption-text" data-role="caption-text">Frank Lampard said last week his former boss Ancelotti is good enough to manage anywhere</span>                </figcaption>        </figure>    </div></div>                    </div>                </div>            </div>                        <div class="widge-figure__text" property="caption">                Frank Lampard said last week his former boss Ancelotti is good enough to manage anywhere            </div>                    </figure>    </div><p>Ferguson was subsequently placed in temporary charge of the Toffees and has overseen a <a href="https://www.skysports.com/football/everton-vs-chelsea/408134">3-1 win against Chelsea</a> at Goodison Park and a <a href="https://www.skysports.com/football/man-utd-vs-everton/408147">1-1 draw against Manchester United</a> at Old Trafford on Sunday.</p><p>Shanghai SIPG boss Vitor Pereira - understood to have initially been the leading candidate to replace Silva - <a href="https://www.skysports.com/football/news/11671/11883204/vitor-pereira-withdraws-from-everton-manager-process">pulled out of the process last week</a>.</p>     <div id="video-9pNHN3aTE6kIxJ-G2ujtNFKXpB9dMFEv" data-originator-id="34"     class="article__widge-container article__widge-container--edge callfn" data-lite="true">        <figure class="widge-figure widge-figure--video" property="associatedMedia">            <div class="roadblock callfn" data-fn="roadblock" data-roadblock-type="none"             data-message-no-sky-id="Oops! Remember you need to log in using your Sky iD to watch Premier League video" data-message-no-sub="You need a Sky Sports subscription to view this video"             data-lite="true" data-message-not-on-mobile="This content is not available on mobile">                <a href="https://skyid.sky.com/signin/sports?successUrl=https://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager" class="roadblock__overlay" data-role="roadblock-overlay">                    <img src="https://e3.365dm.com/19/12/768x432/promo400694720_4867227.jpg" alt="" class="roadblock__image">                    <div class="roadblock__overlay-body">                        <div class="roadblock__emblem">                            <svg xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384" class="overlay-icon__target" style="fill: white">                                <path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path>                                <path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path>                            </svg>                        </div>                        <div class="roadblock__text" data-role="roadblock-text"></div>                    </div>                </a>                <div class="widge-figure__body widge-figure--video__body" typeof="ImageObject" data-role="roadblock-success">                    <div class="widge-figure__video" data-role="video-container">                        <link rel="stylesheet" href="/static/sdc-article-video-c03f203bfec7646b98a5c7df2ecd5a21-3b3d5b9bd1016.css" type="text/css"><div class="sdc-article-widget sdc-article-video callfn"  data-legacy="true" data-component-name="sdc-article-video" data-provider="ooyala" data-video-blacklisted-originator-ids="" data-video-id="4867226" data-sdc-video-id="9pNHN3aTE6kIxJ-G2ujtNFKXpB9dMFEv" data-package="" data-originator-id="34" data-fn="sdc-article-video" data-lite="true" data-role="roadblock-success" data-clip-type="" data-competition="" data-sport-category="" data-amp-iframe-embed="">    <div class="sdc-article-video__inner">        <figure class="sdc-article-video__content">            <span class="sdc-article-video__media-container">              <span class="sdc-article-video__preload-poster" data-role="preload-poster">                        <img class="sdc-article-video__media" src="https://e3.365dm.com/19/12/768x432/promo400694720_4867227.jpg" srcset="https://e3.365dm.com/19/12/768x432/promo400694720_4867227.jpg 380w, https://e3.365dm.com/19/12/768x432/promo400694720_4867227.jpg 760w, https://e3.365dm.com/19/12/768x432/promo400694720_4867227.jpg 1024w, https://e3.365dm.com/19/12/768x432/promo400694720_4867227.jpg 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="">                        <span class="sdc-article-video__media-icon">                            <span class="sdc-article-video__media-icon-body">                              <svg data-role="icon-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 384"><path d="M192 24.001c92.641 0 167.998 75.358 167.998 167.995s-75.357 168.002-167.998 168.002c-92.636 0-167.999-75.365-167.999-168.002 0-92.636 75.363-167.995 167.999-167.995m0-24.001c-106.036 0-192 85.957-192 191.996 0 106.047 85.964 192.004 192 192.004 106.035 0 192-85.957 192-192.004 0-106.039-85.965-191.996-192-191.996z"></path><path d="M255.725 182.848l-66.186-65.91c-10.206-10.173-25.115-22.229-38.009-9.36v168.844c12.894 12.861 27.803.807 38.009-9.367l66.186-65.902c5.068-5.055 5.068-13.258 0-18.305z"></path></svg>                              <svg data-role="icon-load" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"><path d="M29.392 17.847c-.125.01-.25.018-.373.02-.36 0-.618-.093-.795-.28-.053-.058-.097-.12-.132-.185h-.062l-.05-.192-.01-.24c0-2.934-1.138-5.683-3.2-7.746-2.064-2.062-4.81-3.198-7.736-3.198S11.36 7.162 9.3 9.226c-2.065 2.062-3.2 4.81-3.2 7.734 0 2.926 1.135 5.674 3.2 7.735 2.06 2.062 4.806 3.197 7.73 3.197l.44-.002v.007h.388l.083.333c.02.075.035.18.05.31.01.13.018.253.018.376 0 .356-.093.615-.283.79-.178.166-.397.25-.652.25l-.362-.008c-3.353-.082-6.502-1.43-8.87-3.797-2.453-2.452-3.806-5.717-3.806-9.19s1.353-6.736 3.808-9.19c2.455-2.455 5.72-3.808 9.19-3.808s6.738 1.354 9.192 3.81c2.383 2.38 3.733 5.547 3.803 8.914l.007 1.03-.337.084c-.075.018-.178.034-.308.05z" class="svg-spinner" fill="#fff"/></svg>                            </span>                        </span>                        <span class="sdc-article-video__duration">                            2:54                        </span>                    </span>                    <div class="sdc-article-video__media-ooyala" id="sdc-article-video-9pNHN3aTE6kIxJ-G2ujtNFKXpB9dMFEv" data-video-id="9pNHN3aTE6kIxJ-G2ujtNFKXpB9dMFEv" data-sdc-video-id="4867226" data-originator-id="34" data-video-type="" data-delivery-type="" data-channel-name="" data-api-key="VjbGUyOrV9PM_BGKYGKn5UcQULvI.oHiA9" data-pcode="VjbGUyOrV9PM_BGKYGKn5UcQULvI" data-branding-id="b0ab2ad9e7034a83aa1ccca3cceb8ca2" data-advert-provider="dfp" data-advert-tag="" data-skin-override="{&quot;startScreen&quot;:{&quot;showPlayButton&quot;:false},&quot;pauseScreen&quot;:{&quot;showTitle&quot;:true,&quot;showDescription&quot;:false},&quot;endScreen&quot;:{&quot;screenToShowOnEnd&quot;:&quot;default&quot;,&quot;showTitle&quot;:false,&quot;showDescription&quot;:false,&quot;showReplayButton&quot;:true},&quot;upNext&quot;:{&quot;showUpNext&quot;:false},&quot;shareScreen&quot;:false,&quot;localization&quot;:{&quot;defaultLanguage&quot;:&quot;en&quot;,&quot;availableLanguageFile&quot;:[{&quot;language&quot;:&quot;en&quot;,&quot;languageFile&quot;:&quot;\/ui-components\/ooyala-en-translation.json&quot;}]}}" data-html5-skin-js="" data-discovery="false" data-bitrates="" data-adaptation="" data-ooyala-individual-asset-override="" data-ooyala-asset-override="/ui-components/ooyala-asset/ooyala-asset-4.29.14.js" data-ooyala-asset-version="4.29.14" data-token-required="true" data-token-fetch-method="url" data-token-fetch-options="{&quot;url&quot;:&quot;\/watch\/video\/auth\/v4\/34&quot;}"   data-ios-play-mode="inline" ></div>            </span>                <figcaption class="sdc-article-video__caption">                                        <span class="sdc-article-video__caption-text" data-role="caption-text">FREE TO WATCH: Highlights from the 1-1 draw between Manchester United and Everton in the Premier League</span>                </figcaption>        </figure>    </div></div>                    </div>                </div>            </div>                        <div class="widge-figure__text" property="caption">                FREE TO WATCH: Highlights from the 1-1 draw between Manchester United and Everton in the Premier League            </div>                    </figure>    </div><p>Other candidates believed to have been under consideration include former manager David Moyes, but his appointment would have been seen as more of a short to mid-term decision.</p><p>Everton, who are three points above the Premier League relegation zone in 16th place, host Arsenal at Goodison Park on Saturday.</p><h3><strong>Everton: No managerial offer has been made</strong></h3><p>The club released a statement on Monday evening in which they said they have met a number of candidates about the vacancy but no contract offer has been made.</p><p>A statement read: "In the 11 days since Marco Silva left the club, the Everton board has been working to recruit a new permanent manager - and has held meetings with a number of candidates.</p><p>"We can confirm that thus far no contract offer has been made and no candidate has chosen to withdraw from the process.</p><p>"While the club is keen to confirm a new permanent manager as soon as possible, the only important duty is that the right appointment is made."</p><p>"While our process continues, Duncan Ferguson will remain as caretaker manager and will take charge of the side for Wednesday night's Carabao Cup quarter-final against Leicester City."</p><h3>'Ancelotti right at the top of football'</h3> <div class="article__widge-container article__widge-container--edge">    <figure class="widge-figure" property="associatedMedia">        <div class="widge-figure__body" typeof="ImageObject">                            <div class="auto-size-16/9 ">                    <img class="auto-size__target postpone-load postpone-load--fade-in widge-figure__image  " data-src="https://e1.365dm.com/19/12/768x432/skysports-napoli-carlo-ancelotti_4863154.jpg?20191211115841" alt="Napoli had not won in nine games in all competitions prior to beating Genk in the Champions League - Ancelotti&#039;s last game in charge" itemprop="image">                    <noscript>                        <img class="widge-figure__image auto-size__target" src="https://e1.365dm.com/19/12/768x432/skysports-napoli-carlo-ancelotti_4863154.jpg?20191211115841" alt="Napoli had not won in nine games in all competitions prior to beating Genk in the Champions League - Ancelotti&#039;s last game in charge" itemprop="image">                    </noscript>                </div>                    </div>                    <div class="widge-figure__text" property="caption">                Napoli had not won in nine games in all competitions prior to beating Genk in the Champions League - Ancelotti's last game in charge            </div>            </figure></div>    <script>        window._seedtagq = window._seedtagq || [];        window._seedtagq.push(['_setId', '5776-1505-01']);        window._seedtagq.push(['iframe_mode']);    </script>    <script type="text/javascript" async="async" src="https://config.seedtag.com/loader.js"></script><p><em>Analysis from Sky Sports' Jamie Carragher on Monday Night Football&#8230;</em></p><p>"I have to take my hat off to them if Everton pull this off.</p><p>"The supporters have been complaining a lot about managers they've had in the past and why not, rather than spending a lot of money on the pitch, give them one of the real elite managers on big-money wages. It is wise to bring someone in who's a real top football coach.</p> <div class="article__widge-container article__widge-container--bordered">    <div class="widge-related-links">        <h3 class="widge-related-links__heading">Also See:</h3>        <ul class="widge-related-links__list list list--grid">                     <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/news/29327/11888615/jamie-carragher-carlo-ancelotti-would-be-a-coup-for-everton-but-may-not-suit-job">Carra: Ancelotti a coup for Everton</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/news/11671/11888447/duncan-ferguson-has-shown-everton-a-blueprint-for-the-future-reporters-notebook">'Ferguson has shown Everton a blueprint'</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/man-utd-vs-everton/live/408147">Man United 1-1 Everton highlights</a></li>                         <li class="widge-related-links__list-item list__item"><a href="https://www.skysports.com/football/news/21564/11683306/live-football-whats-on-sky-sports-this-week">Live football on Sky Sports</a></li>                    </ul>    </div></div> <p>"In Ancelotti you are getting someone who is right at the top of football. This is a man who Evertonians, if it comes off, can say has won more than Jurgen Klopp and has won Champions Leagues. It gives them something to buy into with that manager.</p><p>"Still, I can't change my view that whether it was Arsenal or Everton, I'm not sure he is the man for these types of jobs. I think that no matter how successful Ancelotti has been in the past he's never really had this type of job or certainly excelled in this type of role, but as I've said he hasn't had it before."</p> <div class="article__misc-container">    <a class="widge-marketing" href="https://super6.skysports.com/?aff=11946&dcmp=SS_S6_football_promo_2907"  target="_blank" >        <div class="widge-marketing__inner">                            <div class="widge-marketing__image-cell">                    <img src="https://e0.365dm.com/19/09/192x108/sky-bet-super-6-250k-bau_4764178.jpg?20191001133539" class="widge-marketing__image" />                </div>                        <div class="widge-marketing__body">                <h3 class="widge-marketing__title">                     Soccer Saturday Super 6                </h3>                <p class="widge-marketing__text">                    FREE TO PLAY: Do not miss your chance to land the £250,000 jackpot for the fifth time this year.                </p>            </div>        </div>    </a></div> 
    
        
</div>
</div><div class="outbrain-module">
    <div class="outbrain-module__block OUTBRAIN" data-src="http://www.skysports.com/football/news/11661/11888482/carlo-ancelotti-agrees-deal-to-become-everton-manager" data-widget-id="AR_1" data-ob-template="365MediaGroup"></div>
</div>
<div class="sdc-dynamic-tile callfn"
     data-component-name="sdc-dynamic-tile"
     data-lite="true"
     data-fn="sdc-dynamic-tile"
     data-provider-options="{&quot;name&quot;:&quot;target&quot;,&quot;mbox&quot;:&quot;HP_Tile4&quot;,&quot;appUrl&quot;:&quot;https:\/\/www.skysports.com\/personalisation&quot;}"
     data-sibling-to-replace="next"
     data-provider-data="{&quot;page&quot;:{&quot;pageName&quot;:&quot;sky\/portal\/sports\/football\/News&quot;,&quot;breadCrumb&quot;:&quot;article&quot;,&quot;siteName&quot;:&quot;skysports&quot;}}"></div><div style="display:none"></div>
        <div data-spotim-module="recirculation" data-spot-id="sp_BOYlZOzX"></div>
    <script async src="https://recirculation.spot.im/spot/sp_BOYlZOzX"></script>


 <div class="block-header block-header--invert is-hidden--bp10">

                <h3 class="block-header__title">Trending</h3>
    
    </div>
<div data-lite="true" data-fn="most-popular" class="most-popular block is-hidden--bp10">
  <div class="most-popular__list">
    <ul class="most-popular__group">

          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11669/11884716/how-liverpool-will-field-two-teams-in-two-days ">
            <div class="most-popular__item most-popular__label">1</div>
                        <div class="most-popular__item most-popular__story">How Liverpool will field two teams in two days</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11671/11888676/ancelotti-set-for-everton-job-this-week ">
            <div class="most-popular__item most-popular__label">2</div>
                        <div class="most-popular__item most-popular__story">Ancelotti set for Everton job this week</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11667/11888662/ole-greenwood-almost-impossible-to-drop ">
            <div class="most-popular__item most-popular__label">3</div>
                        <div class="most-popular__item most-popular__story">Ole: Greenwood almost impossible to drop</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/boxing/news/12183/11888471/new-fury-trainer-plots-to-wipe-out-wilder ">
            <div class="most-popular__item most-popular__label">4</div>
                        <div class="most-popular__item most-popular__story">New Fury trainer plots to wipe out Wilder</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/15205/11888220/merse-says-arsenal-task-too-big-for-arteta ">
            <div class="most-popular__item most-popular__label">5</div>
                        <div class="most-popular__item most-popular__story">Merse Says: Arsenal task too big for Arteta</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11095/11888347/mnf-carras-ferguson-and-kean-verdict ">
            <div class="most-popular__item most-popular__label">6</div>
                        <div class="most-popular__item most-popular__story">MNF: Carra's Ferguson and Kean verdict</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11854/11888412/serie-a-unveil-anti-racism-monkey-paintings ">
            <div class="most-popular__item most-popular__label">7</div>
                        <div class="most-popular__item most-popular__story">Serie A unveil anti-racism monkey paintings</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/29327/11888615/carra-ancelotti-a-coup-for-everton ">
            <div class="most-popular__item most-popular__label">8</div>
                        <div class="most-popular__item most-popular__story">Carra: Ancelotti a coup for Everton</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/12028/11888153/notebook-why-arsenal-want-arteta ">
            <div class="most-popular__item most-popular__label">9</div>
                        <div class="most-popular__item most-popular__story">Notebook: Why Arsenal want Arteta</div>
          </a>
        </div>
      </li>
          <!-- Non video item -->
      <li>
        <div>
          <a class="most-popular__item most-popular__link" href="https://www.skysports.com/football/news/11670/11888016/arsenal-and-man-city-in-arteta-talks ">
            <div class="most-popular__item most-popular__label">10</div>
                        <div class="most-popular__item most-popular__story">Arsenal and Man City in Arteta talks</div>
          </a>
        </div>
      </li>
        </ul>

    <ul class="list list--bar">
              <li class="list__item">
          <a href="https://www.skysports.com/watch/video" class="link--action">
            Video          </a>
        </li>
              <li class="list__item">
          <a href="https://www.skysports.com/news-wire" class="link--action">
            Latest News          </a>
        </li>
          </ul>

  </div>
</div></div><div class="grid__col site-layout-secondary__col2  callfn adaptive-content" data-fn="adaptive-content" data-lite="true">
    <script type="text/template">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</script>
</div>
</div>
<div class="site-layout-secondary block page-nav__offset  ">
    </div>
</div>
<div class="grid__col site-layout-primary__col2">
    <!-- mobile nav -->

<noscript>
    <!-- // provide an anchor for the no javascript fallback menu -->
    <span id="no-js-nav"></span>
</noscript>

<div class="site-nav-mobile">

        <div class="site-login site-login--mobile callfn" data-fn="skyid-login" data-lite="true">
        <script type="text/template" class="login-text" data-role="default">
            <!--default-->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                <a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl=https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true" >Log In</a>                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSkySports">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isSky">
            <!-- sky sports user logged in -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isNowTv">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isLoggedIn">
            <!-- just a sky id login -->
            <ul class="site-login__links">
                <li class="site-login__item site-login__item--promo">
                    <a href="https://www.skysports.com/watch/get-sky" class="site-login__link">Get Sky Sports</a>
                </li>
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user">#{name}</span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
        <script type="text/template" class="login-text" data-role="isWholesale">
            <!-- now tv customer -->
            <ul class="site-login__links">
                <li class="site-login__item">
                    <span class="site-login__link site-login__link--user"></span>
                </li>
                <li class="site-login__item">
                    <a href="https://www.skysports.com/signout?url=https://www.skysports.com%2Ffootball%2Fnews%2F11661%2F11888482%2Fcarlo-ancelotti-agrees-deal-to-become-everton-manager" class="site-login__link site-login__link--signout">Log Out</a>
                </li>
            </ul>
        </script>
    </div>

    <ul class="accordian site-nav-mobile__nav-group callfn" data-fn="accordian" data-lite="true">

                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/" class="accordian__item-head site-nav-mobile__link">
                        Home                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-sports-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more">
                    Sports                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-sports-more" id=" site-nav-desktop-sports-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football">
                                Football                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/f1">
                                F1                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cricket">
                                Cricket                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-union">
                                Rugby Union                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/rugby-league">
                                Rugby League                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/golf">
                                Golf                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/boxing">
                                Boxing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/tennis">
                                Tennis                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/cycling">
                                Cycling                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/racing">
                                Racing                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/darts">
                                Darts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nfl">
                                NFL                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/nba">
                                NBA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/motorsport">
                                Motorsport                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/netball">
                                Netball                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/gaa">
                                GAA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mma">
                                MMA                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/esports">
                                eSports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/more-sports">
                                More Sports                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/live-scores" class="accordian__item-head site-nav-mobile__link">
                        Score Centre                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch/video" class="accordian__item-head site-nav-mobile__link">
                        Video                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/watch" class="accordian__item-head site-nav-mobile__link">
                        TV                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="https://www.skybet.com?aff=9749&dcmp=ss_main_nav" class="accordian__item-head site-nav-mobile__link" target="_blank">
                        Sky Bet                    </a>

                            </li>
                    <li class="accordian__item">
            
                                    <a tabindex="100" href="/games" class="accordian__item-head site-nav-mobile__link">
                        Games                    </a>

                            </li>
                    <li class="accordian__item">
            
                            <a href="#site-nav-desktop-more-more-nav" class="accordian__item-head site-nav-mobile__link site-nav-mobile__link-more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more">
                    More                </a>

                <div class="accordian__item-content-frame">
                    <ul class="accordian__item-content site-nav-mobile__sub-links" aria-labelledby="site-nav-desktop-more-more" id=" site-nav-desktop-more-more-nav">
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/transfer-centre">
                                Transfer Centre                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/sport-on-sky">
                                Live on Sky                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/get-sky?dcmp=gss_more_dropdown">
                                Get Sky Sports                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows">
                                TV Shows                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-guide">
                                TV Guide                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/competitions">
                                Competitions                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                                Sky Go                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                                Now TV                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://pubfinder.sky.com/" target="_blank">
                                Pub Finder                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/watch/tv-shows/sportswomen">
                                Sportswomen                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/scholarships">
                                Sports Scholarships                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/football/news/topic/7964/tackling-racism">
                                Tackling Racism                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/podcasts">
                                Podcasts                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/mobile">
                                Mobile                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://twitter.com/SkySports" target="_blank">
                                Twitter                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.facebook.com/SkySports" target="_blank">
                                Facebook                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="/contact-us">
                                Contact Us                            </a>
                        </li>
                                                                    <li>
                            <a class="site-nav-mobile__sub-link" tabindex="100" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                                Terms &amp; Conditions                            </a>
                        </li>
                                        </ul>
                </div>

                            </li>
        
    </ul>
</div></div>
    </div>
</div>
<script src="/static/google-plugin.min-b446b35d8ad35.js"></script>
<script id="gpt-ads-init">


  googletag.cmd.push(function() {
    window.googletag.pubads().setCentering(false);
        
 if (window.segQS)
   googletag.pubads().setTargeting("key", window.segQS);
    googletag.pubads().setTargeting("platform", "live");
    googletag.pubads().setTargeting("artid", "11888482");
    googletag.pubads().setTargeting("Sport", "Football");
    googletag.pubads().setTargeting("Sig", "News Story");
    googletag.pubads().setTargeting("Team", "Everton");

  });

    googleAdsWrapper.add({
      id: "leaderboard",
      tag: "/20346936/skysports/football/english-premier-league/news",
      sticky: true,
      size: {
        "mobile": [[320, 50], [300, 50]],
        "tablet": [[728, 90]],
        "desktop": [[728, 90], [970, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-1",
      tag: "/20346936/skysports/football/english-premier-league/news",
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-2",
      tag: "/20346936/skysports/football/english-premier-league/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]],
        "tablet": [[300, 250]],
        "desktop": [[300, 250], [300, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-video",
      tag: "/20346936/skysports/football/english-premier-league/news",

      lazyLoadCallback: function(slot){slot.setTargeting("btf", "true")} ,
      size: {
        "mobile": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "mpu-single-height",
      tag: "/20346936/skysports/football/english-premier-league/news",
      size: {
        "default": [[300, 250]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position",
      tag: "/20346936/skysports/football/english-premier-league/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]],
        "desktop": [[120, 60]]
      }
    });

    googleAdsWrapper.add({
      id: "sponsor-position-mobile",
      tag: "/20346936/skysports/football/english-premier-league/news",
      size: {
        "mobile": [[88, 31]],
        "tablet": [[88, 31]]
      }
    });

    googleAdsWrapper.add({
      id: "native-ad",
      tag: "/20346936/skysports/football/english-premier-league/news",
      size: {
        "mobile": [[3, 3]],
        "tablet": [[3, 3]],
        "desktop": [[3, 3]]
      }
    });

    googleAdsWrapper.add({
      id: "skyscraper",
      tag: "/20346936/skysports/football/english-premier-league/news",
      size: {
        "mobile": [[160, 600]],
        "tablet": [[160, 600]],
        "desktop": [[160, 600]]
      }
    });

    googleAdsWrapper.add({
      id: "in-article-desktop",
      tag: "/20346936/skysports/football/english-premier-league/news",
      size: {
        "mobile": [[4, 4]],
        "tablet": [[4, 4]],
        "desktop": [[4, 4]]
      }
    });


</script>
<!-- SITE FOOTER -->
<div class="site-footer callfn" data-fn="vm-suppression" data-lite="true">
  <div class="site-footer__body">
    <ul class="site-footer__nav social-nav">
      <li class="social-nav__item">
        <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link social-nav__link--twitter icon" data-icon="&#xe008;">Twitter</a>
      </li>
      <li class="social-nav__item">
        <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link social-nav__link--facebook icon" data-icon="&#xe03e;">Facebook</a>
      </li>
    </ul>

    <!-- LINKS GRID -->    
    <ul class="site-footer__links accordian callfn" data-fn="accordian" data-toggle="true" data-lite="true">

          <li class="site-footer__col accordian__item" id="site-footer-sky-sports-more-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sports-more" id="site-footer-sky-sports-more">Sky Sports</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sports-more" id="site-footer-sky-sports-more-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/get-sky" class="site-footer__link">Get Sky Sports</a>
            </li>
                      <li class="site-footer__item">
              <a href="/mobile" class="site-footer__link">Sky Sports Apps</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-partners-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-partners" id="site-footer-partners">Partners</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-partners" id="site-footer-partners-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.skybet.com?aff=9749&dcmp=ss_main_footer" class="site-footer__link" target="_blank">Sky Bet</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://super6.skysports.com" class="site-footer__link" target="_blank">Super 6</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://pubfinder.sky.com/" class="site-footer__link" target="_blank">Sky Sports Pub Finder</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://livingforsport.skysports.com/" class="site-footer__link" target="_blank">Living for Sport</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.golf365.com" class="site-footer__link" target="_blank">Golf365</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.planetf1.com" class="site-footer__link" target="_blank">Planet F1</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-channels-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-channels" id="site-footer-channels">Sky Sports Channels</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-channels" id="site-footer-channels-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-main-event" class="site-footer__link">Sky Sports Main Event</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-premier-league" class="site-footer__link">Sky Sports Premier League</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-football" class="site-footer__link">Sky Sports Football</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-cricket" class="site-footer__link">Sky Sports Cricket</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-golf" class="site-footer__link">Sky Sports Golf</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-racing" class="site-footer__link">Sky Sports Racing</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-f1" class="site-footer__link">Sky Sports F1 </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-action" class="site-footer__link">Sky Sports Action</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-arena" class="site-footer__link">Sky Sports Arena </a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-news" class="site-footer__link">Sky Sports News</a>
            </li>
                      <li class="site-footer__item">
              <a href="/watch/sky-sports-mix" class="site-footer__link">Sky Sports Mix</a>
            </li>
                    </ul>
        </div>
      </li>
          <li class="site-footer__col accordian__item" id="site-footer-sky-sites-group>">
        <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer-sky-sites" id="site-footer-sky-sites">More Sky Sites</a>

        <div class="accordian__item-content-frame" aria-labelledby="site-footer-sky-sites" id="site-footer-sky-sites-nav">
          <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                      <li class="site-footer__item">
              <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate" class="site-footer__link" target="_blank">Sky Corporate</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_footer" class="site-footer__link" target="_blank">Now TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skyacademy.com/" class="site-footer__link" target="_blank">Sky Academy</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
            </li>
                      <li class="site-footer__item">
              <a href="http://www.workforsky.com/" class="site-footer__link" target="_blank">Work for Sky</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://www.skymedia.co.uk/?utm_source=Sky_Sports&utm_medium=Web_page&utm_content=Sky_Sports_web_page&utm_campaign=Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
            </li>
                      <li class="site-footer__item">
              <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
            </li>
                    </ul>
        </div>
      </li>
    
    </ul>
    <!-- / LINKS GRID -->

    <ul class="site-footer__nav site-footer__nav--horizontal-nav">
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="#privacy-options" class="site-footer__link">Privacy Options</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="http://accessibility.sky.com/" class="site-footer__link" target="_blank">Accessibility Information</a>
      </li>
          <li class="site-footer__item site-footer__item--inline">
        <a href="/contact-us" class="site-footer__link">Contact Us</a>
      </li>
        </ul>

    <p class="site-footer__copyright">
      <a href="https://www.skysports.com" class="svg-logo site-footer__site-logo">
        <img class="svg-logo__image" src="/core/img/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='/core/img/channels/Sky-Sports-Logo.png'">
      </a>
      &copy;2019 Sky UK
    </p>
  </div>
</div>
<div class="callfn"
     data-fn="sdc-site-consent-management"
     data-lite="true"
     data-component-name="sdc-site-consent-management"
     data-campaign-id="2370"
     data-privacy-manager-id="5be44b558258ec45a3975501"
     data-selector=".site-footer a[href='#privacy-options']"></div>
<!-- / SITE FOOTER -->

    <script src="/static/require-2.1.0-15f03d8ff7a4b.js"></script>
    <script src="/static/include-2612c20a957a859745b30e18986ce54a-84cb184bdb1d0.js"></script>
    <script>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</script>
<!-- eDigital Survey Code -->
<iframe src="javascript:'';" id="ecos_iframe" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title=""></iframe>
<iframe src="javascript:'';" id="ecos_iframe2" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title=""></iframe>
<div id="ecos_surveylayer" style="position:absolute; left: 0; top: 0; width: 1px; height: 1px; visibility: hidden;" title="Visitor Survey (dynamically generated)"></div>

<script src="/static/edigital-survey-6.0.6.0-1df4c88b99dc3.js" type="text/javascript"></script>

<noscript><img src="https://ecustomeropinions.com/survey/img.php?sid=588330148&amp;nojs=1" border="0" width="1" height="1" alt="" /><a href="https://ecustomeropinions.com/survey/noscript.php?sid=588330148&amp;nojs=1&amp;vlt=_" rel="nofollow">We would like your feedback, please fill in our survey</a></noscript>
<!-- eDigital Survey Code End -->        <script src="/static/require-2.1.0-15f03d8ff7a4b.js" type="text/javascript"></script>
    <script src='https://cloud-static.storage.googleapis.com/production/widgets/mk2/js/common/generator.min.js' async></script><script type="text/javascript">window.ocEnv={url:window.location.href,sport:"soccer",participants:"Everton",};</script><script>
    SKY_SPORTS.deferred(function(){
        require(['bskyb-omniture'], function (bskybOmniture) {

            var aamGetCookie =  function (c_name)
            {
                var i, x, y, c = document.cookie.split(";");
                for (i = 0; i < c.length; i++)
                {
                    x = c[i].substr(0, c[i].indexOf("="));
                    y = c[i].substr(c[i].indexOf("=") + 1);
                    x = x.replace(/^\s+|\s+$/g, "");
                    if (x == c_name)
                    {
                        return unescape(y);
                    }
                }
            };

            var tracking = '';
            var cookie = aamGetCookie("interactive");
            var interactive = (cookie) ? JSON.parse(cookie) : {};
            if( 'undefined' !== typeof interactive.tid ) {
                tracking = interactive.tid;
            }

            var omnitureInitiated = false;

            var initAnalytics = function(targetData) {

                if(omnitureInitiated) {
                    return;
                }

                omnitureInitiated = true;

                var omnitureData = {
                    trackingId: tracking,
                    site: "sky/portal/sports",
                    section: "football/news",
                    contentType: "article",
                                        contentId: "11888482",
                    storyType: "News Story",headline: "Carlo Ancelotti agrees deal to become Everton manager",team: "Everton",sport: "Football",                    account: "bskybsports,bskybnetworkglobal"
                };


                if(typeof targetData !== "undefined" && targetData.tntVal) {
                    omnitureData.tnt = targetData.tntVal;
                }

                // site-wide analytics
                bskybOmniture.init(omnitureData);
            };

            if(window.sdc && window.sdc.pubSub) {
                window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                    initAnalytics(data);
                });
            }

            setTimeout(initAnalytics, 2000);

        });
    });

    var s_account = "bskybsports,bskybnetworkglobal";
</script>

      <script type="text/javascript">_satellite.pageBottom();</script>

          <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'type:article,news,football,premier league,articleid:11888482';
      

    window._sf_endpt = new Date().getTime();
    var script = document.createElement('script');
    script.src = document.location.protocol + '//static.chartbeat.com/js/chartbeat.js';
    document.body.appendChild(script);
  </script>
</body>
</html>
