<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
  
      <!-- TradeDoubler site verification 2809964 -->
      <meta charset="utf-8">
      <title>Wigan  1 - 1 Sutton Utd - Match Report &amp; Highlights</title>
    
      <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
      
      <meta name="title" content="Wigan 1-1 Sutton (6-7 pens): Matt Gray&#x27;s League Two newcomers reach Papa John&#x27;s Trophy final">
      <meta name="description" content="Sutton United reach final of Papa Johns Trophy in their first season as a Sky EFL club after a 7-6 penalty shootout win over Wigan at the DW Stadium; Matt Grays men will face either Hartlepool or Rotherham in the final at Wembley on Sunday April 3">
      <meta name="keywords" content="">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      
      <link rel="manifest" href="/assets/manifest.json" crossOrigin="use-credentials">
    
      <link rel="canonical" href="/football/news/11095/12561234/wigan-1-1-sutton-6-7-pens-matt-grays-league-two-newcomers-reach-papa-johns-trophy-final">
      <link rel="amphtml" href="https://www.skysports.com/amp/football/news/11095/12561234/wigan-1-1-sutton-6-7-pens-matt-grays-league-two-newcomers-reach-papa-johns-trophy-final">
    
      
    
      <link rel="preconnect dns-prefetch" href="//mms.cmpsky.com">
      <link rel="preconnect dns-prefetch" href="//static.chartbeat.com">
      <link rel="dns-prefetch" href="//e0.365dm.com">
      <link rel="dns-prefetch" href="//e1.365dm.com">
      <link rel="dns-prefetch" href="//e2.365dm.com">
      <link rel="dns-prefetch" href="//e3.365dm.com">
      <link rel="dns-prefetch" href="//images.outbrainimg.com">
      <link rel="dns-prefetch" href="//widgets.outbrain.com">
      <link rel="dns-prefetch" href="//mcdp-nydc1.outbrain.com">
      <link rel="dns-prefetch" href="//log.outbrainimg.com">
      <link rel="dns-prefetch" href="//odb.outbrain.com">
      <link rel="dns-prefetch" href="//tcheck.outbrainimg.com">
      <link rel="dns-prefetch" href="//assets.adobedtm.com">
      <link rel="dns-prefetch" href="//cloud-static.storage.googleapis.com">
      <link rel="dns-prefetch" href="//widgets.oddschecker.com">
      <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
      <link rel="dns-prefetch" href="//cdn.teads.tv">
    
      <meta name="apple-mobile-web-app-capable" content="yes">
      <meta name="apple-mobile-web-app-title" content="Sky Sports">
      <meta name="application-name" content="SkySports">
      <meta name="viewport" id="viewport" content="width=device-width,maximum-scale=5,minimum-scale=1">
      <meta name="apple-mobile-web-app-status-bar-style" content="black">
      <meta name="format-detection" content="telephone=no">
      <meta name="google-site-verification" content="GeOj3ib0hXB5Iewz4HWUfve0FidZUHpPXlBi6oPOTjU">
    
      <meta property='fb:pages' content='10911153761'>
      <meta property="fb:admins" content="509247152,100000206570823">
    
      <link rel="icon" href="/favicon.ico?bypass-service-worker">
  <link rel="icon" href="/icon.svg?bypass-service-worker" type="image/svg+xml">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png?bypass-service-worker">
  
  <meta name="theme-color" content="#002A91">
  
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@skysports">
  <meta name="twitter:title" content="Wigan 1-1 Sutton (6-7 pens): Matt Gray's League Two newcomers reach Papa John's Trophy final">
  <meta name="twitter:description" content="Sutton United reach final of Papa Johns Trophy in their first season as a Sky EFL club after a 7-6 penalty shootout win over Wigan at the DW Stadium; Matt Grays men will face either Hartlepool or Rotherham in the final at Wembley on Sunday April 3">
  <meta name="twitter:image" content="https://e0.365dm.com/22/03/768x432/skysports-declan-john-sutton_5699500.jpg?20220308224445">
  
  
  
  
  
  
  
  
  <meta property="og:site_name" content="Sky Sports">
  <meta property="og:locale" content="en_GB">
  <meta property="og:title" content="Wigan 1-1 Sutton (6-7 pens): Matt Gray's League Two newcomers reach Papa John's Trophy final">
  <meta property="og:description" content="Goalkeeper Dean Bouzanis was the hero as Sutton beat Wigan 7-6 on penalties to advance to the Papa John's Trophy final in their maiden season in the competition.">
  <meta property="og:url" content="https://www.skysports.com/football/wigan-athletic-vs-sutton-united/report/462790">
  <meta property="og:type" content="article">
  
  
  
      <script>
        if ((/iPad|iPhone|iPod/).test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=500102120';
            headNode.appendChild(sbNode);
        }
      </script>
  
  
        <link rel="stylesheet" href="/css/min/match-areas--article-e2cd9ec58d3da80d0538b2a197713995.css">
    
  <script>!function(){window.isModernBrowser=!1;var e=["js","is-legacy"];("visibilityState"in document||window.CSS&&window.CSS.supports)&&(window.isModernBrowser=!0,e=["js","is-modern"]),document.documentElement.className=e.join(" ")}(),function(){window.sdc=window.sdc||{},window.sdc.checkConsent=function(e,t){if(e.dataset.consent&&"true"===e.dataset.consent.toString())t();else{new MutationObserver(function(e,n){for(var i in e)i=e[i],"attributes"===i.type&&"data-consent"===i.attributeName&&i.target.attributes.getNamedItem(i.attributeName).value&&(t(),n.disconnect())}).observe(e,{attributes:!0})}}}(),function(){window.SKY_SPORTS=window.SKY_SPORTS||{},SKY_SPORTS.getUa=function(e){function t(t){return!!e.match(t)&&parseFloat(e.match(t)[1].replace("_","."))}var n=!1;null!==new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})").exec(e)&&(n=parseFloat(RegExp.$1));var i=e.match(/iPad/),o=e.match(/iP/),r=e.match(/android/i),s=e.match(/windows phone/i),a=navigator.platform.match(/mac|win/i),c={classList:""};return s&&(c={mobile:!0,windowsphone:!0,name:"windowsphone",version:t(/os ([0-9]\.[0-9])/i)||t(/windows phone ([0-9]\.[0-9])/i)},c.classList=[c.name,c.name+c.version,"mobile"].join(" ")),n&&(c={msie:!0,name:"msie",version:n},c.classList=[c.name,c.name+c.version].join(" ")),(i||o)&&(c={ios:!0,name:i?"ipad":"iphone",mobile:!0,version:t(/os ([1-9]\_[0-9])/i)},c.classList=[c.name,c.name+c.version,c.device,"ios","ios"+c.version,"mobile"].join(" ")),r&&(c={android:!0,name:"android",mobile:!0,version:t(/android ([1-9]\.[0-9])/i)},c.classList=[c.name,c.name+c.version,"mobile"].join(" ")),a&&(c.desktop=!0,c.classList+=" desktop"),c},SKY_SPORTS.device=SKY_SPORTS.getUa(navigator.userAgent)}(),function(){function e(e){for(var t=document.cookie.split(";"),n=-1;++n<t.length;){var i=t[n].split("=");if(i[0].match(e))return decodeURIComponent(i[1])}return""}function t(e){return!!e}function n(e){return 1===e.hd}function i(e){return 1===e.st}function o(e){return 2===e.st}function r(e){return 3===e.st}function s(e){return!(!e||!e.match(/^WIG/))}function a(){var e=window.SKY_SPORTS.user;return e.isLoggedIn?e.isSkySports?1:e.isWholesale?3:4:2}function c(e){return e.f||""}function u(){var d=e("interactive"),m=d?JSON.parse(d):{},w=e("skySportsSSO"),S={isLoggedIn:t(w),getType:a,set:u};S.isLoggedIn&&(S.name=c(m),S.isSkyHD=n(m),S.isSky=i(m),S.isSkySports=o(m),S.isNowTV=r(m),S.isWholesale=s(w)),window.SKY_SPORTS.user=S}window.SKY_SPORTS=window.SKY_SPORTS||{},u()}(),function(){function e(){for(var n=document.querySelectorAll("img[data-lazy]"),i=-1;++i<n.length;){var o=n[i];t(o)&&("PICTURE"===o.parentNode.nodeName?o.parentNode.querySelectorAll("source").forEach(function(e){e.setAttribute("srcset",e.getAttribute("data-srcset"))}):o.setAttribute("srcset",o.getAttribute("data-srcset")),o.removeAttribute("data-lazy"))}setTimeout(function(){window.requestAnimationFrame(e)},250)}function t(e){var t=e.getBoundingClientRect();return 0!==t.width&&(!(t.bottom<0)&&!((window.outerHeight||window.innerHeight)-t.top<50))}NodeList.prototype.forEach||(NodeList.prototype.forEach=Array.prototype.forEach),"srcset"in new Image&&setTimeout(function(){e()},500)}();</script>
    

      <script type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","alternativeHeadline": "Sutton beat Wigan in shootout to reach Papa John's Trophy final","articleBody": "Goalkeeper Dean Bouzanis was the hero as Sutton beat Wigan 7-6 on penalties to advance to the Papa John's Trophy final in their maiden season in the competition. The Australian stopper made two crucial saves in the shootout - after the score remained at 1-1 after 90 minutes at the DW Stadium - and scored a spot-kick of his own as Matt Gray's men booked their spot at Wembley when the competition reaches its conclusion next month. Tuesday night's game had started in an ideal fashion for Sutton, who took the lead with just under half an hour on the clock. Will Randall had the ball fed into his feet by Donovan Wilson, before he coolly slotted home the opening goal. Papa John's Trophy: The state of playGet Sky SportsWigan had knocked out Arsenal U21 in the quarter-final and were not about to give up hopes of a Wembley return, where they had so famously beaten Manchester City 1-0 to claim the FA Cup nine years earlier. Within 10 minutes, they were level when James McClean slammed home despite accusations of handball in the build-up to the equaliser. But despite enjoying long spells of possession throughout the second half, they were unable to force a winner. And so the game would be decided from the penalty spot. Sutton captain Craig Eastmond kept his cool to fire home the first, before the Latics were dealt an early blow when Max Power's effort was kept out by Bouzanis. Harry Beautyman then had his spot-kick saved by Jamie Jones, but the next 11 all found the back of the net - and looked to be getting more impressive as the shootout progressed. Wigan's Tendayi Darikwa then stepped up, with his powerful shot beaten away by Bouzanis to spark wild celebrations from the travelling fans. Sutton will now face the winner of the other semi-final clash on Wednesday night, when Hartlepool host Rotherham at the Suit Direct Stadium, in a game live on Sky Sports Football.  ","mainEntityOfPage": {"@type": "WebPage","url": "/football/wigan-athletic-vs-sutton-united/report/462790"},"wordCount": "329","inLanguage": "en-GB","genre": "soccer","publisher": {"@type": "Organization","@id": "#Publisher","name": "Sky Sports","logo": {"@type": "ImageObject","@id": "#Logo","url": "https://e0.365dm.com/tvlogos/channels/Sky-Sports-Logo.png","width": "172","height": "36"}},"headline": "Wigan 1-1 Sutton (6-7 pens): Matt Gray&#x27;s League Two newcomers reach Papa John&#x27;s Trophy final","description": "Goalkeeper Dean Bouzanis was the hero as Sutton beat Wigan 7-6 on penalties to advance to the Papa John's Trophy final in their maiden season in the competition.","dateline": "London,UK","copyrightHolder": {"@id":"#Publisher"},"author":  {"@type": "Person","name": "Dan Long" } ,"datePublished": "2022-03-08T22:30:00+0000","dateModified": "2022-03-08T23:03:00+0000","dateCreated": "2022-03-08T22:17:00+0000","image": {"@type": "ImageObject","url": "https://e0.365dm.com/22/03/2048x1152/skysports-declan-john-sutton_5699500.jpg","width": 2048,"height": 1152 } ,"url":"/football/wigan-athletic-vs-sutton-united/report/462790" , "about": { "@type": "SportsEvent", "name": "[EFLT] Wigan Athletic - Sutton United", "description": "Papa John&#x27;s Trophy 2021/22", "startDate": "2022-03-08T19:45:00+00:00", "endDate": "2022-03-08T21:45:00+00:00", "eventAttendanceMode": "OfflineEventAttendanceMode", "eventStatus": "EventScheduled", "image": "https://e0.365dm.com/22/03/2048x1152/skysports-declan-john-sutton_5699500.jpg", "location": {  "@type": "Place", "name": "DW Stadium", "address": { "@type": "PostalAddress", "addressLocality": "Wigan", "postalCode": "WN5 0UZ" }  }, "organizer": {  "@type": "Organization", "name": "Sky Sports", "url": "https://skysports.com"  }, "performer": [  { "@type": "SportsTeam", "name": "Wigan Athletic" } , { "@type": "SportsTeam", "name": "Sutton United" }  ]} }
      </script>
      
    <script type="application/ld+json">
        {"organizer":{"@type":"Organization","name":"Sky Sports","url":"https:\/\/skysports.com"},"performer":[{"@type":"SportsTeam","name":"Wigan Athletic"},{"@type":"SportsTeam","name":"Sutton United"}],"@context":"http:\/\/schema.org","@type":"SportsEvent","name":"[EFLT] Wigan Athletic - Sutton United","description":"Papa John's Trophy 2021\/22","homeTeam":{"@type":"SportsTeam","name":"Wigan Athletic"},"awayTeam":{"@type":"SportsTeam","name":"Sutton United"},"location":{"@type":"Place","name":"DW Stadium","address":{"@type":"PostalAddress","addressLocality":"Wigan","postalCode":"WN5 0UZ"}},"startDate":"2022-03-08T19:45:00+00:00","endDate":"2022-03-08T21:45:00+00:00","eventStatus":"EventScheduled","eventAttendanceMode":"OfflineEventAttendanceMode","url":"https:\/\/www.skysports.com\/football\/wigan-athletic-vs-sutton-united\/report\/462790","image":"https:\/\/e0.365dm.com\/22\/03\/2048x1152\/skysports-declan-john-sutton_5699500.jpg"}
    </script>

    <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"Organization","name":"Sky Sports","legalName":"Sky Sports LIMITED","url":"https:\/\/www.skysports.com\/","description":"Watch the best live coverage of your favourite sports: Football, Golf, Rugby, Cricket, Tennis, F1, Boxing, plus the latest sports news, transfers and scores.","logo":{"@type":"ImageObject","url":"https:\/\/e0.365dm.com\/tvlogos\/channels\/Sky-Sports-Logo.png","width":172,"height":36},"foundingDate":1989,"founders":{"@type":"Person","name":"Rupert Murdoch"},"address":{"@type":"PostalAddress","streetAddress":"Grant Way","addressLocality":"Isleworth","addressRegion":"Greater London","postalCode":"TW7 5QD","addressCountry":"United Kingdom"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"[(+44) 0330 041 2639]","email":"sports@sky.com"},"sameAs":["https:\/\/www.facebook.com\/skysports","https:\/\/twitter.com\/skysports","https:\/\/www.instagram.com\/skysports","https:\/\/www.youtube.com\/skysports","https:\/\/en.wikipedia.org\/wiki\/Sky_Sports","https:\/\/plus.google.com\/+SoccerAMOfficial"]}
    </script>

    <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sky Sports","url":"http:\/\/www.skysports.com"}
    </script>

  


            <script src="//assets.adobedtm.com/launch-ENd3e4df0dfde7473d823092cac7cd0611.min.js"></script>
        
          <script type="text/javascript"> 
              !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
          </script>
          <script>
              window._sp_ = {
                  config: {
                      accountId: 630,
                      propertyId: 2370,
                      wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                      mmsDomain: "https://message630.sp-prod.net",
                      
                      
                      
                  }
              }
          </script>
          <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
          <script>
              __tcfapi('addEventListener', 2, function(tcData, success) {
                  if (success) {
                      if (tcData.eventStatus === 'useractioncomplete') {
                         __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                             if (success) {
                                 const consentedVendors = vendorConsents.consentedVendors || [];
                                 const grants = vendorConsents.grants;
                                 const mappedVendors = consentedVendors
                                     .filter(vendor => grants[vendor._id].vendorGrant)
                                     .map(vendor => vendor._id)
                                     .map(id => {
                                         return window.sdc.consentIdMapping.find(
                                                 vendorRecord => vendorRecord.sourcepointId === id
                                         );
                                     })
                                     .filter(record => !!record);
                                 const consentString = ":" + mappedVendors.map(vendor => vendor.gdpId).join(':') + ":";
                                 let expiryDate = new Date();
                                 expiryDate.setMonth(expiryDate.getMonth() + 3);
                                 document.cookie = 'consents=' + consentString +'; expires=' + expiryDate + '; path=/';
                                 mappedVendors
                                     .filter(vendor => vendor.active)
                                     .forEach(vendor => {
                                         document.querySelectorAll(`[data-vendor-name="${vendor.vendorName.toLowerCase()}"]`).forEach((e) => e.dataset.consent = true);
                                     });
                             }
                         })
                      }
                  }
              });
          </script>
      
  <script async src="//js-sec.indexww.com/ht/p/194176-245706959947619.js"></script>

</head>
<body class="" data-component-name="sdc-base-element-filter" data-element-filter-rules="[{&quot;selector&quot;:&quot;.site-footer [href*&#x3D;\&quot;sky-sports-racing\&quot;]&quot;,&quot;objectProperty&quot;:&quot;window.SKY_SPORTS.user.isWholesale&quot;,&quot;objectPropertyValue&quot;:true,&quot;hideParent&quot;:true}]">
  <nav class="sdc-site-a11y-skip-links" data-component-name="sdc-site-a11y-skip-links">
    <ul class="sdc-site-a11y-skip-links__list">
      <li><a class="u-hide-visually sdc-site-a11y-skip-links__link" tabindex="0" href="#main">Skip to content</a></li>
      <li><a class="u-hide-visually sdc-site-a11y-skip-links__link" tabindex="0" href="#site-footer">Skip to footer</a></li>
    </ul>
  </nav>
  

            <div class="blackjack-sdc-digrev-header" data-component-name="blackjack-sdc-digrev-header">
        <div class="site-header ">
      
            <div class="site-header__body">
      
                <div class="site-header__col site-header__col1">
                    <a href="/" class="svg-logo site-header__logo">
                      <img class="svg-logo__image" src="/assets/Sky-Sports-Logo-transparent.svg" alt="Sky Sports" onerror="this.onerror=null;this.src='/assets/Sky-Sports-Logo-transparent.png'">
                    </a>
                </div>
      
                <div class="site-header__col site-header__col2">
                  <div class="site-login" data-role="site-login">
                    <script type="text/template" class="login-text" data-role="default">
                      <!--default-->
                      <ul class="site-login__links">
                        <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                        <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isSkySports">
                      <!-- sky sports user logged in -->
                      <ul class="site-login__links">
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isSky">
                      <!-- sky sports user logged in -->
                      <ul class="site-login__links">
                          <li class="site-login__item site-login__item--promo">
                            <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                          </li>
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isNowTv">
                      <!-- now tv customer -->
                      <ul class="site-login__links">
                          <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isLoggedIn">
                      <!-- just a sky id login -->
                      <ul class="site-login__links">
                          <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                          <li class="site-login__item"><a href="/signout" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                    <script type="text/template" class="login-text" data-role="isWholesale">
                      <!-- wholesale customer -->
                      <ul class="site-login__links">
                          <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                          <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                      </ul>
                    </script>
                  </div>
                </div>
      
            <div class="site-header__col site-header__col3">
      
                <form action="/search" method="GET" class="site-search">
                    <label class="u-hide-visually" for="site-search-query">Search Sky Sports</label>
                    <input id="site-search-query" type="text" name="q" placeholder="Search Sky Sports" accesskey="q" autocomplete="off" autocorrect="off" autocapitalize="off" class="site-search__input">
                    <input type="hidden" value="the site" name="searchtype">
                    <input type="hidden" name="v" value="2">
                    <button class="site-search__button" aria-label="Search">
                      <svg class="site-nav-desktop__icon" width="2048" height="2048" viewBox="0 0 2048 2048"><path d="M2038.957 1834.615l-636.008-634.508c83.804-123.102 133.1-271.75 133.1-432.1 0-424.353-343.702-768.01-768-768.01-2.655 0-5.202.407-7.905.407C564.7-2.252 368.395 70.45 219.293 219.552 69.145 369.452-3.457 567.21.246 763.71c0 1.444-.203 2.75-.203 4.296 0 424.203 343.75 768.007 768.008 768.007 159.353 0 307.298-48.602 430-131.5l636.204 634.398c12 12.103 31.703 12.103 43.703.103l161-160.797c12-12 12-31.702 0-43.6zm-896.805-693.008c-187.852 187.805-476.805 212.102-691.555 74.398-143.25-107.797-245.75-277.296-245.75-448 0-282.805 280.398-563.203 563.203-563.203 171.602 0 341.898 103.5 449.703 247.898 136.4 214.658 111.595 501.806-75.6 688.907z"/></svg>
                    </button>
                </form>
      
            </div>
      
            <a class="site-header__col site-header__col4 site-header__nav-button-hit-area" data-role="open-left-hand-nav" href="#no-js-nav" aria-controls="site-nav-desktop-wrap">
              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 2048 2048" xml:space="preserve" class="site-header__nav-button">
                  <rect y="384" width="2048" height="256"></rect>
                  <rect y="896" width="2048" height="256"></rect>
                  <rect y="1408" width="2048" height="256"></rect>
              </svg>
            </a>
      
        </div>
        <!-- desktop nav -->
        <div class="site-nav-desktop__wrap" >
          <div class="site-nav-desktop" role="navigation" data-role="main-nav" id="site-nav-desktop-wrap">
            <div class="site-login site-login--mobile" data-role="site-login">
              <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
         </div>
            <ul class="site-nav-desktop__body">
            <li class="site-nav-desktop__item">
            <a href="/" class="site-nav-desktop__item-link">
            Home</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more">Sports<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon" aria-hidden="true"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg>
          </a>
                <div class="site-nav-desktop__menu" aria-labelledby="site-nav-desktop-sports-more" id="site-nav-desktop-sports-more-nav">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/football">
              Football</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/f1">
              F1</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/cricket">
              Cricket</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-union">
              Rugby Union</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-league">
              Rugby League</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/golf">
              Golf</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/boxing">
              Boxing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nfl">
              NFL</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/tennis">
              Tennis</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/racing">
              Racing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/darts">
              Darts</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nba">
              NBA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/netball">
              Netball</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/gaa">
              GAA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/mma">
              MMA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/more-sports">
              More Sports</a>
              </li>
              </ul>
            </div>
            </div>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/live-scores" class="site-nav-desktop__item-link">
            Scores</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch/video" class="site-nav-desktop__item-link">
            Video</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch" class="site-nav-desktop__item-link">
            TV</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="https://m.skybet.com?aff=9749&dcmp=ss_main_nav" class="site-nav-desktop__item-link" target="_blank">
            Sky Bet</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/games" class="site-nav-desktop__item-link">
            Games</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more">More<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg></a>
            <div class="site-nav-desktop__menu site-nav-desktop__menu--right" aria-labelledby="site-nav-desktop-more-more" id="site-nav-desktop-more-more-nav">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/transfer-centre">
                Transfer Centre</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/sport-on-sky">
                Live on Sky</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/get-sky?dcmp=gss_more_dropdown">
                Get Sky Sports</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-shows">
                TV Shows</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-guide">
                TV Guide</a>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                Sky Go</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                Now TV</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">
                Kick It Out</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/football/news/topic/8724/black-lives-matter">
                Black Lives Matter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/sky-zero">
                Sky Zero</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/podcasts">
                Podcasts</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/mobile">
                Mobile</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://twitter.com/SkySports" target="_blank">
                Twitter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.facebook.com/SkySports" target="_blank">
                Facebook</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/contact-us">
                Contact Us</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/workatskysports">
                Work &commat; Sky Sports</a>
                </li>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                Terms &amp; Conditions</a>
                </li>
              </ul>
            </div>
            </div>
            </li>
            </ul>
            <a href="/watch" class="site-nav-desktop__watch-button no-default-hover no-default-active"><span class="site-nav-desktop__watch-button__label">Watch Sky Sports</span></a>
            </div>
          </div>
      
        </div>
      </div>
      
        <div class="sdc-site-localnav sdc-site-localnav--mobile sdc-site-localnav--football"
            data-component-name="sdc-site-localnav">
            
                <div class="sdc-site-localnav__inner">
                    <div class="sdc-site-localnav__wrap" data-role="nav-wrap">
                        <p class="sdc-site-localnav__header">
                            <a href="/football"
                                class="sdc-site-localnav__header-title" data-role="nav-header"
                                aria-controls="sdc-site-localnav-body" aria-expanded="false">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34" class="sdc-site-localnav__icon">
                                    <path
                                        d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                </svg>Football
                            </a>
                        </p>
                        <nav class="sdc-site-localnav__body" data-role="nav-body" role="navigation" aria-label="Football"
                            id="sdc-site-localnav-body">
                            <div class="localnav__body-navigation">
                                <div class="localnav__body-navigation__group">
                                    <ul class="sdc-site-localnav__items" data-role="nav-items">
        <li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/news" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">News</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/live-blog" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Live</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                    <a href="/" class="sdc-site-localnav__item-link sdc-site-localnav__item-select-button"  aria-expanded="false" data-role="select-menu-button" aria-controls="sdc-site-localnav-select-menu-2">Teams <svg viewBox="0 0 10 13" xmlns="http://www.w3.org/2000/svg" class="sdc-site-localnav__item-select-button-icon"><path d="M540 32l-3-3h6zm0-9l3 3h-6z" fill="#fff" fill-rule="evenodd" transform="translate(-535 -22)" aria-hidden="true" /></svg></a>
                                                    <div class="sdc-site-localnav__item-select-menu" aria-hidden="true" aria-role="select-menu" id="sdc-site-localnav-select-menu-2">
                                                            <ul class="sdc-site-localnav__item-select-menu-additional-links">
                                                                <li><a href="/football/teams">All Teams</a></li>
                                                            </ul>
                                                            <h4>Premier League</h4>
                                                            <ul>
                                                            <li><a href="/arsenal">Arsenal</a></li>
                                                            <li><a href="/aston-villa">Aston Villa</a></li>
                                                            <li><a href="/brentford">Brentford</a></li>
                                                            <li><a href="/brighton-and-hove-albion">Brighton</a></li>
                                                            <li><a href="/burnley">Burnley</a></li>
                                                            <li><a href="/chelsea">Chelsea</a></li>
                                                            <li><a href="/crystal-palace">Crystal Palace</a></li>
                                                            <li><a href="/everton">Everton</a></li>
                                                            <li><a href="/leeds-united">Leeds United</a></li>
                                                            <li><a href="/leicester-city">Leicester City</a></li>
                                                            <li><a href="/liverpool">Liverpool</a></li>
                                                            <li><a href="/manchester-city">Manchester City</a></li>
                                                            <li><a href="/manchester-united">Manchester United</a></li>
                                                            <li><a href="/newcastle-united">Newcastle United</a></li>
                                                            <li><a href="/norwich-city">Norwich City</a></li>
                                                            <li><a href="/southampton">Southampton</a></li>
                                                            <li><a href="/tottenham-hotspur">Tottenham Hotspur</a></li>
                                                            <li><a href="/watford">Watford</a></li>
                                                            <li><a href="/west-ham-united">West Ham United</a></li>
                                                            <li><a href="/wolverhampton-wanderers">Wolverhampton</a></li>
                                                            </ul>
                                                            <h4>Championship</h4>
                                                            <ul>
                                                            <li><a href="/barnsley">Barnsley</a></li>
                                                            <li><a href="/birmingham-city">Birmingham City</a></li>
                                                            <li><a href="/blackburn-rovers">Blackburn Rovers</a></li>
                                                            <li><a href="/blackpool">Blackpool</a></li>
                                                            <li><a href="/bournemouth">Bournemouth</a></li>
                                                            <li><a href="/bristol-city">Bristol City</a></li>
                                                            <li><a href="/cardiff-city">Cardiff City</a></li>
                                                            <li><a href="/coventry-city">Coventry City</a></li>
                                                            <li><a href="/derby-county">Derby County</a></li>
                                                            <li><a href="/fulham">Fulham</a></li>
                                                            <li><a href="/huddersfield-town">Huddersfield Town</a></li>
                                                            <li><a href="/hull-city">Hull City</a></li>
                                                            <li><a href="/luton-town">Luton Town</a></li>
                                                            <li><a href="/middlesbrough">Middlesbrough</a></li>
                                                            <li><a href="/millwall">Millwall</a></li>
                                                            <li><a href="/nottingham-forest">Nottingham Forest</a></li>
                                                            <li><a href="/peterborough-united">Peterborough United</a></li>
                                                            <li><a href="/preston-north-end">Preston North End</a></li>
                                                            <li><a href="/queens-park-rangers">Queens Park Rangers</a></li>
                                                            <li><a href="/reading">Reading</a></li>
                                                            <li><a href="/sheffield-united">Sheffield United</a></li>
                                                            <li><a href="/stoke-city">Stoke City</a></li>
                                                            <li><a href="/swansea-city">Swansea City</a></li>
                                                            <li><a href="/west-bromwich-albion">West Bromwich Albion</a></li>
                                                            </ul>
                                                            <h4>League One</h4>
                                                            <ul>
                                                            <li><a href="/afc-wimbledon">AFC Wimbledon</a></li>
                                                            <li><a href="/accrington-stanley">Accrington Stanley</a></li>
                                                            <li><a href="/bolton-wanderers">Bolton Wanderers</a></li>
                                                            <li><a href="/burton-albion">Burton Albion</a></li>
                                                            <li><a href="/cambridge-united">Cambridge United</a></li>
                                                            <li><a href="/charlton-athletic">Charlton Athletic</a></li>
                                                            <li><a href="/cheltenham-town">Cheltenham Town</a></li>
                                                            <li><a href="/crewe-alexandra">Crewe Alexandra</a></li>
                                                            <li><a href="/doncaster-rovers">Doncaster</a></li>
                                                            <li><a href="/fleetwood-town">Fleetwood Town</a></li>
                                                            <li><a href="/gillingham">Gillingham</a></li>
                                                            <li><a href="/ipswich-town">Ipswich Town</a></li>
                                                            <li><a href="/lincolncity">Lincoln City</a></li>
                                                            <li><a href="/milton-keynes-dons">Milton Keynes Dons</a></li>
                                                            <li><a href="/morecambe">Morecambe</a></li>
                                                            <li><a href="/oxford-united">Oxford Utd</a></li>
                                                            <li><a href="/plymouth-argyle">Plymouth Argyle</a></li>
                                                            <li><a href="/portsmouth">Portsmouth</a></li>
                                                            <li><a href="/rotherham-united">Rotherham United</a></li>
                                                            <li><a href="/sheffield-wednesday">Sheffield Wednesday</a></li>
                                                            <li><a href="/shrewsbury-town">Shrewsbury Town</a></li>
                                                            <li><a href="/sunderland">Sunderland</a></li>
                                                            <li><a href="/wigan-athletic">Wigan Athletic</a></li>
                                                            <li><a href="/wycombe-wanderers">Wycombe Wanderers</a></li>
                                                            </ul>
                                                            <h4>League Two</h4>
                                                            <ul>
                                                            <li><a href="/barrow">Barrow</a></li>
                                                            <li><a href="/bradford-city">Bradford City</a></li>
                                                            <li><a href="/bristol-rovers">Bristol Rovers</a></li>
                                                            <li><a href="/carlisle-united">Carlisle United</a></li>
                                                            <li><a href="/colchester-united">Colchester United</a></li>
                                                            <li><a href="/crawley-town">Crawley Town</a></li>
                                                            <li><a href="/exeter-city">Exeter City</a></li>
                                                            <li><a href="/forest-green-rovers">Forest Green Rovers</a></li>
                                                            <li><a href="/harrogate-town">Harrogate Town</a></li>
                                                            <li><a href="/hartlepool-united">Hartlepool United</a></li>
                                                            <li><a href="/leyton-orient">Leyton Orient</a></li>
                                                            <li><a href="/macclesfield-town">Macclesfield Town</a></li>
                                                            <li><a href="/mansfield">Mansfield</a></li>
                                                            <li><a href="/newport-county">Newport County</a></li>
                                                            <li><a href="/northampton-town">Northampton Town</a></li>
                                                            <li><a href="/oldham-athletic">Oldham Athletic</a></li>
                                                            <li><a href="/port-vale">Port Vale</a></li>
                                                            <li><a href="">Rochdale</a></li>
                                                            <li><a href="/salford-city">Salford City</a></li>
                                                            <li><a href="/scunthorpe-united">Scunthorpe United</a></li>
                                                            <li><a href="">Stevenage</a></li>
                                                            <li><a href="/sutton-united">Sutton United</a></li>
                                                            <li><a href="/swindon-town">Swindon Town</a></li>
                                                            <li><a href="/tranmere-rovers">Tranmere Rovers</a></li>
                                                            <li><a href="/walsall">Walsall</a></li>
                                                            </ul>
                                                            <h4>Scottish Premiership</h4>
                                                            <ul>
                                                            <li><a href="/aberdeen">Aberdeen</a></li>
                                                            <li><a href="/celtic">Celtic</a></li>
                                                            <li><a href="/dundee">Dundee</a></li>
                                                            <li><a href="/dundee-united">Dundee United</a></li>
                                                            <li><a href="/heart-of-midlothian">Heart of Midlothian</a></li>
                                                            <li><a href="/hibernian">Hibernian</a></li>
                                                            <li><a href="/livingston">Livingston</a></li>
                                                            <li><a href="/motherwell">Motherwell</a></li>
                                                            <li><a href="/rangers">Rangers</a></li>
                                                            <li><a href="/ross-county">Ross County</a></li>
                                                            <li><a href="/st-johnstone">St Johnstone</a></li>
                                                            <li><a href="/st-mirren">St Mirren</a></li>
                                                            </ul>
                                                            <h4>Women&#x27;s Super League</h4>
                                                            <ul>
                                                            <li><a href="/arsenal-women">Arsenal Women</a></li>
                                                            <li><a href="/aston-villa-women">Aston Villa Women</a></li>
                                                            <li><a href="/birmingham-city-women">Birmingham City Women</a></li>
                                                            <li><a href="/brighton-and-hove-albion-women">Brighton and Hove Albion Women</a></li>
                                                            <li><a href="/chelsea-women">Chelsea Women</a></li>
                                                            <li><a href="/everton-women">Everton Women</a></li>
                                                            <li><a href="/leicester-city-women">Leicester City Women</a></li>
                                                            <li><a href="/manchester-city-women">Manchester City Women</a></li>
                                                            <li><a href="/manchester-united-women">Manchester United Women</a></li>
                                                            <li><a href="/reading-women">Reading Women</a></li>
                                                            <li><a href="/tottenham-hotspur-women">Tottenham Hotspur Women</a></li>
                                                            <li><a href="/west-ham-united-women">West Ham United Women</a></li>
                                                            </ul>
                                                            <h4>Scottish Championship</h4>
                                                            <ul>
                                                            <li><a href="">Hamilton Academical</a></li>
                                                            <li><a href="">Kilmarnock</a></li>
                                                            <li><a href="">Partick Thistle</a></li>
                                                            </ul>
                                                            <h4>Scottish League One</h4>
                                                            <ul>
                                                            <li><a href="">Alloa Athletic</a></li>
                                                            </ul>
                                                            <h4>Scottish League Two</h4>
                                                            <ul>
                                                            <li><a href="">Forfar Athletic</a></li>
                                                            </ul>
                                                            <h4>World Cup</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/uruguay">Uruguay</a></li>
                                                            </ul>
                                                            <h4>European U21 Championship</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/england-u21">England</a></li>
                                                            <li><a href="/football/teams/italy-u21">Italy</a></li>
                                                            </ul>
                                                            <h4>Internationals</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/albania">Albania</a></li>
                                                            <li><a href="/football/teams/algeria">Algeria</a></li>
                                                            <li><a href="/football/teams/angola">Angola</a></li>
                                                            <li><a href="/football/teams/argentina">Argentina</a></li>
                                                            <li><a href="/football/teams/australia">Australia</a></li>
                                                            <li><a href="/football/teams/austria">Austria</a></li>
                                                            <li><a href="/football/teams/belgium">Belgium</a></li>
                                                            <li><a href="/football/teams/bolivia">Bolivia</a></li>
                                                            <li><a href="/football/teams/bosnia-herzegovina">Bosnia-Herzegovina</a></li>
                                                            <li><a href="/football/teams/brazil">Brazil</a></li>
                                                            <li><a href="/football/teams/burkina-faso">Burkina Faso </a></li>
                                                            <li><a href="/football/teams/cameroon">Cameroon</a></li>
                                                            <li><a href="/football/teams/cape-verde">Cape Verde</a></li>
                                                            <li><a href="/football/teams/chile">Chile</a></li>
                                                            <li><a href="/football/teams/colombia">Colombia</a></li>
                                                            <li><a href="/football/teams/congo-dr">Congo DR</a></li>
                                                            <li><a href="/football/teams/costa-rica">Costa Rica</a></li>
                                                            <li><a href="/football/teams/croatia">Croatia</a></li>
                                                            <li><a href="/football/teams/czech-republic">Czech Republic</a></li>
                                                            <li><a href="/football/teams/denmark">Denmark</a></li>
                                                            <li><a href="/football/teams/ecuador">Ecuador</a></li>
                                                            <li><a href="/football/teams/egypt">Egypt</a></li>
                                                            <li><a href="/football/teams/england">England</a></li>
                                                            <li><a href="/football/teams/ethiopia">Ethiopia</a></li>
                                                            <li><a href="/football/teams/france">France</a></li>
                                                            <li><a href="/football/teams/germany">Germany</a></li>
                                                            <li><a href="/football/teams/ghana">Ghana</a></li>
                                                            <li><a href="/football/teams/greece">Greece</a></li>
                                                            <li><a href="/football/teams/honduras">Honduras</a></li>
                                                            <li><a href="/football/teams/hungary">Hungary</a></li>
                                                            <li><a href="/football/teams/iceland">Iceland</a></li>
                                                            <li><a href="/football/teams/iran">Iran</a></li>
                                                            <li><a href="/football/teams/italy">Italy</a></li>
                                                            <li><a href="/football/teams/ivory-coast">Ivory Coast</a></li>
                                                            <li><a href="/football/teams/jamaica">Jamaica</a></li>
                                                            <li><a href="/football/teams/japan">Japan</a></li>
                                                            <li><a href="/football/teams/korea-dpr">Korea DPR</a></li>
                                                            <li><a href="/football/teams/south-korea">Korea Republic</a></li>
                                                            <li><a href="/football/teams/mali">Mali</a></li>
                                                            <li><a href="/football/teams/mexico">Mexico</a></li>
                                                            <li><a href="/football/teams/morocco">Morocco</a></li>
                                                            <li><a href="/football/teams/netherlands">Netherlands</a></li>
                                                            <li><a href="/football/teams/new-zealand">New Zealand</a></li>
                                                            <li><a href="/football/teams/niger">Niger</a></li>
                                                            <li><a href="/football/teams/nigeria">Nigeria</a></li>
                                                            <li><a href="/football/teams/northern-ireland">Northern Ireland</a></li>
                                                            <li><a href="/football/teams/panama">Panama</a></li>
                                                            <li><a href="/football/teams/paraguay">Paraguay</a></li>
                                                            <li><a href="/football/teams/peru">Peru</a></li>
                                                            <li><a href="/football/teams/poland">Poland</a></li>
                                                            <li><a href="/football/teams/portugal">Portugal</a></li>
                                                            <li><a href="/football/teams/republic-of-ireland">Republic of Ireland</a></li>
                                                            <li><a href="/football/teams/romania">Romania</a></li>
                                                            <li><a href="/football/teams/russia">Russia</a></li>
                                                            <li><a href="/football/teams/saudi-arabia">Saudi Arabia</a></li>
                                                            <li><a href="/football/teams/scotland">Scotland</a></li>
                                                            <li><a href="/football/teams/senegal">Senegal</a></li>
                                                            <li><a href="/football/teams/serbia">Serbia</a></li>
                                                            <li><a href="/football/teams/slovakia">Slovakia</a></li>
                                                            <li><a href="/football/teams/slovenia">Slovenia</a></li>
                                                            <li><a href="/football/teams/south-africa">South Africa</a></li>
                                                            <li><a href="/football/teams/spain">Spain</a></li>
                                                            <li><a href="/football/teams/sweden">Sweden</a></li>
                                                            <li><a href="/football/teams/switzerland">Switzerland</a></li>
                                                            <li><a href="/football/teams/togo">Togo</a></li>
                                                            <li><a href="/football/teams/tunisia">Tunisia</a></li>
                                                            <li><a href="/football/teams/turkey">Turkey</a></li>
                                                            <li><a href="/football/teams/usa">USA</a></li>
                                                            <li><a href="/football/teams/ukraine">Ukraine</a></li>
                                                            <li><a href="/football/teams/venezuela">Venezuela</a></li>
                                                            <li><a href="/football/teams/wales">Wales</a></li>
                                                            <li><a href="/football/teams/zambia">Zambia</a></li>
                                                            </ul>
                                                            <h4>La Liga</h4>
                                                            <ul>
                                                            <li><a href="/athletic-bilbao">Athletic Bilbao</a></li>
                                                            <li><a href="/atletico-madrid">Atletico Madrid</a></li>
                                                            <li><a href="/barcelona">Barcelona</a></li>
                                                            <li><a href="/cadiz">Cadiz</a></li>
                                                            <li><a href="/celta-vigo">Celta Vigo</a></li>
                                                            <li><a href="/deportivo-alaves">Deporteivo Alaves</a></li>
                                                            <li><a href="">Espanyol</a></li>
                                                            <li><a href="/getafe">Getafe</a></li>
                                                            <li><a href="/football/teams/granada">Granada</a></li>
                                                            <li><a href="/levante">Levante</a></li>
                                                            <li><a href="/football/teams/osasuna">Osasuna</a></li>
                                                            <li><a href="/rayo-vallecano">Rayo Vallecano</a></li>
                                                            <li><a href="/real-betis">Real Betis</a></li>
                                                            <li><a href="/real-madrid">Real Madrid</a></li>
                                                            <li><a href="">Real Mallorca</a></li>
                                                            <li><a href="/real-sociedad">Real Sociedad</a></li>
                                                            <li><a href="/sevilla">Sevilla</a></li>
                                                            <li><a href="/valencia">Valencia</a></li>
                                                            <li><a href="/villarreal">Villarreal</a></li>
                                                            </ul>
                                                            <h4>Serie A</h4>
                                                            <ul>
                                                            <li><a href="/ac-milan">AC Milan</a></li>
                                                            <li><a href="/atalanta">Atalanta</a></li>
                                                            <li><a href="/bologna">Bologna</a></li>
                                                            <li><a href="/cagliari">Cagliari</a></li>
                                                            <li><a href="/empoli">Empoli</a></li>
                                                            <li><a href="/fiorentina">Fiorentina</a></li>
                                                            <li><a href="/genoa">Genoa</a></li>
                                                            <li><a href="/inter-milan">Inter Milan</a></li>
                                                            <li><a href="/juventus">Juventus</a></li>
                                                            <li><a href="/lazio">Lazio</a></li>
                                                            <li><a href="/napoli">Napoli</a></li>
                                                            <li><a href="/roma">Roma</a></li>
                                                            <li><a href="">Salernitana</a></li>
                                                            <li><a href="/sampdoria">Sampdoria</a></li>
                                                            <li><a href="/torino">Torino</a></li>
                                                            <li><a href="/udinese">Udinese</a></li>
                                                            <li><a href="">Venezia</a></li>
                                                            <li><a href="/verona">Verona</a></li>
                                                            </ul>
                                                            <h4>Bundesliga</h4>
                                                            <ul>
                                                            <li><a href="/football/teams/arminiabielefeld">Arminia Bielefeld</a></li>
                                                            <li><a href="/bayer-leverkusen">Bayer Leverkusen</a></li>
                                                            <li><a href="/bayern-munich">Bayern Munich</a></li>
                                                            <li><a href="/borussia-dortmund">Borussia Dortmund</a></li>
                                                            <li><a href="/borussia-monchengladbach">Borussia Monchengladbach</a></li>
                                                            <li><a href="/cologne">Cologne</a></li>
                                                            <li><a href="/eintracht-frankfurt">Eintracht Frankfurt</a></li>
                                                            <li><a href="/fc-augsburg">FC Augsburg</a></li>
                                                            <li><a href="/fsv-mainz-05">FSV Mainz 05</a></li>
                                                            <li><a href="/football/teams/greuther-furth">Greuther Furth</a></li>
                                                            <li><a href="/hertha-berlin">Hertha Berlin</a></li>
                                                            <li><a href="/rb-leipzig">RB Leipzig</a></li>
                                                            <li><a href="/freiburg">SC Freiburg</a></li>
                                                            <li><a href="/union-berlin">Union Berlin</a></li>
                                                            <li><a href="/football/teams/vflbochum">VFL Bochum</a></li>
                                                            <li><a href="/vfb-stuttgart">VfB Stuttgart</a></li>
                                                            <li><a href="/wolfsburg">Wolfsburg</a></li>
                                                            </ul>
                                                            <h4>Ligue 1</h4>
                                                            <ul>
                                                            <li><a href="/brest">Brest</a></li>
                                                            <li><a href="">Clermont Foot</a></li>
                                                            <li><a href="">Evian TG</a></li>
                                                            <li><a href="/fc-metz">FC Metz</a></li>
                                                            <li><a href="/girondins-bordeaux">Girondins Bordeaux</a></li>
                                                            <li><a href="/lille">Lille</a></li>
                                                            <li><a href="/football/teams/lorient">Lorient</a></li>
                                                            <li><a href="/monaco">Monaco</a></li>
                                                            <li><a href="/nantes">Nantes</a></li>
                                                            <li><a href="/nice">Nice</a></li>
                                                            <li><a href="/olympique-lyonnais">Olympique Lyonnais</a></li>
                                                            <li><a href="/olympique-marseille">Olympique Marseille</a></li>
                                                            <li><a href="/paris-st-germain">Paris St Germain</a></li>
                                                            <li><a href="/football/teams/rc-lens">RC Lens</a></li>
                                                            <li><a href="/rcstrasbourg">RC Strasbourg</a></li>
                                                            <li><a href="/reims">Reims</a></li>
                                                            <li><a href="">Sochaux</a></li>
                                                            <li><a href="/st-etienne">St Etienne</a></li>
                                                            <li><a href="/stade-rennes">Stade Rennes</a></li>
                                                            <li><a href="/troyes">Troyes</a></li>
                                                            <li><a href="">Valenciennes</a></li>
                                                            </ul>
                                                            <h4>Eredivisie</h4>
                                                            <ul>
                                                            <li><a href="/ado-den-haag">ADO Den Haag</a></li>
                                                            <li><a href="/az-alkmaar">AZ Alkmaar</a></li>
                                                            <li><a href="/ajax">Ajax</a></li>
                                                            <li><a href="/fc-emmen">FC Emmen</a></li>
                                                            <li><a href="/fc-groningen">FC Groningen</a></li>
                                                            <li><a href="/fc-twente">FC Twente</a></li>
                                                            <li><a href="/fc-utrecht">FC Utrecht</a></li>
                                                            <li><a href="/feyenoord">Feyenoord</a></li>
                                                            <li><a href="/fortuna-sittard">Fortuna Sittard</a></li>
                                                            <li><a href="/heerenveen">Heerenveen</a></li>
                                                            <li><a href="/heracles-almelo">Heracles Almelo</a></li>
                                                            <li><a href="/pec-zwolle">PEC Zwolle</a></li>
                                                            <li><a href="/psv-eindhoven">PSV Eindhoven</a></li>
                                                            <li><a href="/football/teams/rkc-waalwijk">RKC Waalwijk</a></li>
                                                            <li><a href="/sparta-rotterdam">Sparta Rotterdam</a></li>
                                                            <li><a href="/vvvvenlo">VVV Venlo</a></li>
                                                            <li><a href="/vitesse-arnhem">Vitesse Arnhem</a></li>
                                                            <li><a href="/willem-ii-tilburg">Willem II Tilb</a></li>
                                                            </ul>
                                                    </div>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/tables" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Tables</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football/competitions" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Leagues/Cups</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football-fixtures" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Fixtures</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/football-results" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Results</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/transfer-centre" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Transfers</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/watch/video/sports/football" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Video</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="https://m.skybet.com/?aff&#x3D;9757&amp;dcmp&#x3D;ss_sub_nav_FB"  target="_blank"
                                                aria-label="Sky Bet - Opens in new window" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">Sky Bet</a>
                                        </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                            <a href="/watch/football-on-sky" 
                                                class="sdc-site-localnav__item-link" 
                                                 data-role="nav-item-links">On Sky</a>
                                        </li>                                <li class="sdc-site-localnav__item sdc-site-localnav__item--more"
                                            data-role="nav-items-more-wrap">
                                            <a href="#" class="sdc-site-localnav__item-link sdc-site-localnav__item-link--more"
                                                aria-controls="sdc-site-localnav-overflow" aria-expanded="false"
                                                data-role="nav-items-more"
                                                aria-label="Open menu - More"
                                                data-aria-label-open-true="Open menu - More"
                                                data-aria-label-open-false="Close menu - More">More<svg
                                                    xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"
                                                    class="sdc-site-localnav__icon">
                                                    <path
                                                        d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                                </svg></a>
                                        </li>
                                    </ul>
                                    <ul class="sdc-site-localnav__more" data-role="nav-items-overflow" aria-hidden="true"
                                        id="sdc-site-localnav-overflow"></ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
                
        
        </div>
    <!-- page content -->
    <div id="main"></div>
    

        <div class="sdc-site-layout-sticky-region" data-format="leaderboard" data-role="sticky-region" data-component-name="sdc-site-layout">
            <div class="sdc-site-layout-sticky-region__target">
                <iframe class="sdc-site-layout-sticky-region__listener" frameborder="0" data-role="ghost-region-listener" data-controls="ghost-1" role="none"></iframe>
                                <div class="sdc-site-au sdc-site-au--full-bleed" data-ad-format="leaderboard" data-type="" aria-hidden="true">
                <div
                    class="sdc-site-au__leaderboard"
                    data-role="ad-container"
                    data-config="{&quot;id&quot;:&quot;leaderboard&quot;,&quot;ad-type&quot;:&quot;leaderboard&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[320,50],[300,50]],&quot;tablet&quot;:[[728,90]],&quot;desktop&quot;:[[728,90],[970,250]]},&quot;partial-class&quot;:&quot;sdc-site-au--full-bleed&quot;}"
                    data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:&quot;12561234&quot;}"
                    data-targeting-strnativekey="eY5NpN2YvRtG5PACRZHya5vd"
                    data-targeting-platform="live"
                    data-tag="20346936/skysports/football/report"
                    data-component-name="sdc-site-mpu"
                            data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                            data-peer39-id="1497" 
                            data-peer39-timeout="2500"
                    aria-label="Advertisement"
                    id="leaderboard"
                    data-tolerance="2"
                    
                ></div>
            </div>

                                </div>
        </div>

        <div class="sdc-site-layout-sticky-region sdc-site-layout-sticky-region__ghost" id="ghost-1" data-format="leaderboard"></div>

            
                <div class="sdc-site-match-header" data-component-name="sdc-site-match-header" tv-listing="true"
                    data-skin="football" 
                  data-status="4" data-sport="football" >
                  <div class="sdc-site-match-header__wrapper">
                    <div class="sdc-site-match-header__body">
                      <div class="sdc-site-match-header__status">
                        <span class="sdc-site-match-header__match-status--ft"><span aria-hidden="true">FT</span><span>Full Time</span></span>
                        <span class="sdc-site-match-header__match-status--aet"><span aria-hidden="true">AET</span><span>After Extra Time</span></span>
                        <span class="sdc-site-match-header__match-status--live"><span aria-hidden="true">LIVE</span><span>This is a live match.</span></span>
                        <span class="sdc-site-match-header__match-status--et"><span aria-hidden="true">ET</span><span>Extra Time</span></span>
                        <span class="sdc-site-match-header__match-status--ht"><span aria-hidden="true">HT</span><span>Half Time</span></span>
                      </div>
                
                      <div class="sdc-site-match-header__detail">
                        <p class="sdc-site-match-header__detail-fixture">Wigan Athletic
                          vs Sutton United. Papa John&#x27;s Trophy Semi Final.
                        </p>
                        <p>
                          <time class="sdc-site-match-header__detail-time" aria-label="7:45pm, Tuesday 8th March 2022">7:45pm, Tuesday 8th March 2022.</time>
                        </p>
                        <p>
                          </p><p><span class="sdc-site-match-header__detail-venue sdc-site-match-header__detail-venue--with-seperator">DW Stadium</span><span class="sdc-site-match-header__detail-attendance"><span class="sdc-site-match-header__detail-attendance-label"><span aria-hidden="true">Attendance: </span><span>Attendance</span></span>6,541.</span>
                       </p>
                          
                      </div>
                
                      <div class="sdc-site-match-header__content">
                        <div class="sdc-site-match-header__content-inner">
                          <div class="sdc-site-match-header__teams">
                
                            <h4 class="sdc-site-match-header__team">
                              <span class="sdc-site-match-header__team-badge sdc-site-match-header__team-badge--home">
                                <img loading="lazy" intrinsicsize="48x48" src="https://e0.365dm.com/football/badges/96/457.png" alt="" class="sdc-site-match-header__team-badge-image" aria-hidden="true">
                              </span>
                              <span class="sdc-site-match-header__team-name sdc-site-match-header__team-name--home">
                                <a href="/wigan-athletic"  class="sdc-site-match-header__team-name-block"
                                  data-short-name="Wigan ">
                                  <span class="sdc-site-match-header__team-name-block-target">Wigan Athletic</span>
                                </a>
                              </span>
                              <span class="sdc-site-match-header__team-score">
                                <span class="sdc-site-match-header__team-score-block" data-update="score-home"
                                  data-label-postponed="P"
                                  data-label-cancelled="C"
                                  data-label-abandoned="A">1</span>
                              </span>
                            </h4>
                            <ul class="sdc-site-match-header__team-synopsis" data-update="synopsis-home"
                              data-penalty="pen"
                              data-owngoal="og"
                              data-owngoalverbose="own goal"
                              data-redcard="red card"
                              data-update-template-event="<li>#{player}</li>"
                              data-update-template-own-goal="<span class='sdc-site-match-header__event-own-goal'><span aria-hidden='true'>og</span><span>own goal</span></span>"
                              data-update-template-sent-off="<span class='sdc-site-match-header__icon-red'><svg aria-hidden='true' xmlns='http://www.w3.org/2000/svg' width='10' height='16' role='img'><title>red card</title><rect width='100%' height='100%' y='8' fill='#d0021b' fill-rule='evenodd' stroke='#fff' stroke-width='1' stroke-opacity='0.7' rx='2' transform='translate(0 -8)'></rect></svg><span>red card</span></span>"><li class="sdc-site-match-header__team-synopsis-line">
                J McClean&nbsp;(<span class="sdc-site-match-header__event-time"><span aria-hidden="true">39&#x27;</span><span>39th minute</span></span>)</li></ul>
                
                            <h4 class="sdc-site-match-header__team">
                              <span class="sdc-site-match-header__team-badge sdc-site-match-header__team-badge--away">
                                <img loading="lazy" intrinsicsize="48x48" src="https://e0.365dm.com/football/badges/96/938.png" alt="" class="sdc-site-match-header__team-badge-image" aria-hidden="true">
                              </span>
                              <span class="sdc-site-match-header__team-name sdc-site-match-header__team-name--away">
                                <a href="/sutton-united"  class="sdc-site-match-header__team-name-block"
                                  data-short-name="Sutton Utd">
                                  <span class="sdc-site-match-header__team-name-block-target">Sutton United</span>
                                </a>
                              </span>
                              <span class="sdc-site-match-header__team-score">
                                <span class="sdc-site-match-header__team-score-block" data-update="score-away"
                                  data-label-postponed="P"
                                  data-label-cancelled="C"
                                  data-label-abandoned="A">1</span>
                              </span>
                            </h4>
                            <ul class="sdc-site-match-header__team-synopsis" data-update="synopsis-away"
                              data-penalty="pen"
                              data-owngoal="og"
                              data-owngoalverbose="own goal"
                              data-redcard="red card"
                              data-update-template-event="<li>#{player}</li>"
                              data-update-template-own-goal="<span class='sdc-site-match-header__event-own-goal'><span aria-hidden='true'>og</span><span>own goal</span></span>"
                              data-update-template-sent-off="<span class='sdc-site-match-header__icon-red'><svg aria-hidden='true' xmlns='http://www.w3.org/2000/svg' width='10' height='16' role='img'><title>red card</title><rect width='100%' height='100%' y='8' fill='#d0021b' fill-rule='evenodd' stroke='#fff' stroke-width='1' stroke-opacity='0.7' rx='2' transform='translate(0 -8)'></rect></svg><span>red card</span></span>"><li class="sdc-site-match-header__team-synopsis-line">
                W Randall&nbsp;(<span class="sdc-site-match-header__event-time"><span aria-hidden="true">29&#x27;</span><span>29th minute</span></span>)</li></ul>
                
                
                          </div>
                          <div class="sdc-site-match-header__notes">
                            <p class="sdc-site-match-header__note" data-update="score-aggregate"
                              data-label="Agg:"
                              aria-label="Agg"></p>
                            <p class="sdc-site-match-header__note" data-update="status-note">Sutton United win 7-6 on penalties.</p>
                          </div>
                
                        </div>
                
                      </div>
                          <div class="sdc-site-match-header__betting" data-role="betting" data-remove-at-full-time
                               data-show-odds="false">
                            <div class="sdc-site-match-header__betting-body">
                              <ul class="sdc-site-match-header__betting-list" data-role="betting-list">
                                <li class="sdc-site-match-header__betting-list-item">
                                  <a href="" class="sdc-site-match-header__betting-list-link" target="_blank"
                                     data-update="odds" data-label="Home">
                                    
                                  </a>
                                </li>
                                <li class="sdc-site-match-header__betting-list-item">
                                  <a href="" class="sdc-site-match-header__betting-list-link" target="_blank"
                                     data-update="odds" data-label="Draw">
                                    
                                  </a>
                                </li>
                                <li class="sdc-site-match-header__betting-list-item">
                                  <a href="" class="sdc-site-match-header__betting-list-link" target="_blank"
                                     data-update="odds" data-label="Away">
                                    
                                  </a>
                                </li>
                              </ul>
                              <a href="https://m.skybet.com/football?aff&#x3D;9749&amp;dcmp&#x3D;ss_fixtures_nav_FB" class="sdc-site-match-header__betting-link" target="_blank"
                                 data-update="odds-link">
                                  Latest Papa John&#x27;s Trophy Odds
                              </a>
                            </div>
                          </div>
                    </div>
                
                    <div class="sdc-site-match-header__details"><div class="sdc-site-match-header__tv-details"
                        aria-label=" - ">
                        <span aria-hidden="true"><span
                            class="sdc-site-match-header__tv-details-text"></span>
                            <a href="/watch"><img class="sdc-site-match-header__tv-details-logo"
                              src="https://e0.365dm.com/tvlogos/channels/3838-Logo-Mono.svg?U2t5IFNwb3J0cyBGb290YmFsbA&#x3D;&#x3D;" alt=""></a></span>
                      </div>
                <ul class="sdc-site-match-header__links">
                <li><a href="/get-sky"  target="_blank" >Get Sky Sports</a></li><li><a href="https://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_sportspass"  target="_blank" >Get a Sky Sports Pass</a></li>      </ul></div>
                
                
                  </div>
                
                </div>            
            <div class="sdc-site-localnav sdc-site-localnav--match-nav"
                data-component-name="sdc-site-localnav">
                
                    <div class="sdc-site-localnav__inner">
                        <div class="sdc-site-localnav__wrap" data-role="nav-wrap">
                            <nav class="sdc-site-localnav__body" data-role="nav-body" role="navigation" aria-label=""
                                id="sdc-site-localnav-body">
                                <div class="localnav__body-navigation">
                                    <div class="localnav__body-navigation__group">
                                        <ul class="sdc-site-localnav__items" data-role="nav-items">
            <li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/wigan-athletic-vs-sutton-united/report/462790" 
                                                    class="sdc-site-localnav__item-link"  aria-current="true" 
                                                     data-role="nav-item-links">Report</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/wigan-athletic-vs-sutton-united/live/462790" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Commentary</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/wigan-athletic-vs-sutton-united/video/462790" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Video</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/wigan-athletic-vs-sutton-united/stats/462790" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Stats</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/wigan-athletic-vs-sutton-united/table/462790" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Table</a>
                                            </li><li class="sdc-site-localnav__item" data-role="nav-item" >
                                                <a href="/football/wigan-athletic-vs-sutton-united/teams/462790" 
                                                    class="sdc-site-localnav__item-link" 
                                                     data-role="nav-item-links">Teams</a>
                                            </li>                                <li class="sdc-site-localnav__item sdc-site-localnav__item--more"
                                                data-role="nav-items-more-wrap">
                                                <a href="#" class="sdc-site-localnav__item-link sdc-site-localnav__item-link--more"
                                                    aria-controls="sdc-site-localnav-overflow" aria-expanded="false"
                                                    data-role="nav-items-more"
                                                    aria-label="Open menu - More"
                                                    data-aria-label-open-true="Open menu - More"
                                                    data-aria-label-open-false="Close menu - More">More<svg
                                                        xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 34"
                                                        class="sdc-site-localnav__icon">
                                                        <path
                                                            d="M6.02 12.67c.01.194.087.362.247.525l.188.192L16.52 23.45c.188.19.44.294.706.294s.518-.104.707-.293l10.135-10.134.123-.126c.162-.163.24-.332.248-.53.006-.173-.155-.438-.442-.725-.187-.187-.386-.368-.59-.537-.05-.04-.096-.078-.138-.11l-.496.495-9.193 9.193-.355.354-.354-.354-9.197-9.198-.484-.484c-.043.033-.09.07-.14.112-.204.168-.402.348-.59.536-.285.288-.446.553-.44.727z" />
                                                    </svg></a>
                                            </li>
                                        </ul>
                                        <ul class="sdc-site-localnav__more" data-role="nav-items-overflow" aria-hidden="true"
                                            id="sdc-site-localnav-overflow"></ul>
                                    </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                    
            
            </div>
        
        <div class="section-wrap">
            
            
            
                <div class="sdc-article-header">
        <div class="sdc-article-header__wrap">
            <div class="sdc-article-header__main">
                <div class="sdc-article-header__titles">
                    <h1 class="sdc-site-component-header--h1 sdc-article-header__title" data-short-title="Wigan 1-1 Sutton (6-7 pens): Matt Gray&#x27;s League Two newcomers reach Papa John&#x27;s Trophy final"><span class="sdc-article-header__long-title">Wigan 1-1 Sutton (6-7 pens): Matt Gray's League Two newcomers reach Papa John's Trophy final</span></h1>
    
                        <p class="sdc-site-component-header--h2 sdc-article-header__sub-title">Sutton United reach final of Papa John's Trophy in their first season as a Sky EFL club after a 7-6 penalty shootout win over Wigan at the DW Stadium; Matt Gray's men will face either Hartlepool or Rotherham in the final at Wembley on Sunday April 3</p>
                </div>
    
            </div>
    
    
    
                        <div class="sdc-article-author">
    <p class="sdc-article-author__byline">By  Dan Long  </p>
</div>
    
            <div class="sdc-article-header__details">
                <div class="sdc-article-header__date-time">
                        <div class="sdc-article-date">
    <div class="sdc-article-date__wrap"><span class="sdc-article-date__icon" aria-hidden="true"><svg height="13" viewBox="0 0 13 13" width="13" xmlns="http://www.w3.org/2000/svg"><path d="m6.5 0c-3.59003125 0-6.5 2.90996875-6.5 6.5 0 3.589625 2.90996875 6.5 6.5 6.5 3.5900312 0 6.5-2.910375 6.5-6.5 0-3.59003125-2.9099688-6.5-6.5-6.5m0 12.1870938c-3.13625 0-5.6875-2.5508438-5.6875-5.6870938s2.55125-5.6875 5.6875-5.6875 5.6875 2.55125 5.6875 5.6875-2.55125 5.6870938-5.6875 5.6870938m.37415625-5.69400005c.00528125-.026.013-.0495625.01340625-.07759375l.00040625-4.34809375c-.03859375-.00975-.09546875-.0186875-.17021875-.02559375-.07515625-.00690625-.15153125-.0105625-.22871875-.0105625-.15478125 0-.26284375.0325-.3225625.0975-.05565625.060125-.08246875.134875-.0869375.221l-.0040625 4.3671875c.0040625.08125.03778125.15234375.0950625.216125l2.361125 2.36640625.2153125.21571875c.03453125-.02071875.0804375-.05484375.13853125-.10278125s.1145625-.099125.16940625-.15396875c.10928125-.10928125.1625-.20840625.15925-.297375-.00365625-.08775-.03940625-.16534375-.10603125-.2331875z" fill-rule="evenodd"/></svg></span><p class="sdc-article-date__date-time">Tuesday 8 March 2022 23:03, UK</p>
</div>
</div>
                </div>
    
                <div class="sdc-article-header__tags">
                </div>
            </div>
        </div>
    </div>

            
            
                                    <div class="sdc-site-video sdc-article-widget callfn"
         data-account-id="6057984924001" data-amp-iframe-embed="" data-asset-id="bfb4fb39-3550-402e-9781-13e0a26c21c8" data-asset-path="" data-asset-version="" data-autoplay="" data-auth-config="{&quot;url&quot;:&quot;https:\/\/api.condatis.sky\/auth\/video\/token&quot;,&quot;tokenRequired&quot;:true,&quot;fetchMethod&quot;:&quot;url&quot;,&quot;fetchOptions&quot;:{&quot;encoded&quot;:true},&quot;headers&quot;:{&quot;X-SkyGDP-Proposition&quot;:&quot;sportweb&quot;,&quot;X-SkyGDP-Territory&quot;:&quot;GB&quot;,&quot;Authorization&quot;:&quot;OGY5ZDgxZjRhNzYwNGQ3MTljMjFhMDJlOGVmODRhYzA&#x3D;&quot;}}"
         data-caption="Highlights of the Papa John&#x27;s Trophy play-off match between Wigan Athletic and Sutton United." data-clip-type="" data-component-name="sdc-site-video" data-competition="" data-copy-url-text="URL copied to clipboard"
         data-fn="sdc-site-video"
         data-id="id_bfb4fb39-3550-402e-9781-13e0a26c21c8" data-is-live-stream="false"  data-lite="true"
         data-options="" data-originator-id="49" data-originator-handle="brightcove-sport-gb"
         data-package-name="" data-provider="brightcove" data-player-id="DESF5xFjJ"
         data-sensitive="false" data-sdc-id="5699511" data-sdc-video-id="bfb4fb39-3550-402e-9781-13e0a26c21c8" data-sport-category="" data-state="loading"
         data-video-ad-unit="videoplayer" data-video-blacklisted-originator-ids="" data-video-id="ref:bfb4fb39-3550-402e-9781-13e0a26c21c8" data-video-type=""
         tabindex="-1">
      <div class="sdc-site-video__inner">
        <div class="sdc-site-video__content" data-role="bridge-controller" style="padding-bottom: calc(100% / ());">
            <p class="sdc-site-video__accessibility-message" data-role="accessibility-message">Please use Chrome browser for a more accessible video player</p>
          <span aria-hidden="true" data-role="poster" class="sdc-site-video__poster">
            <img src="https://e0.365dm.com/22/03/768x432/image_5699512.jpg?20220308225339" alt="preview image" srcset="https://e0.365dm.com/22/03/768x432/image_5699512.jpg?20220308225339 600w,https://e0.365dm.com/22/03/1600x900/image_5699512.jpg?20220308225339" aria-hidden="true" class="sdc-site-video__poster-img">
          <span class="sdc-site-video__loader"></span>
            
          </span>
          <div class="sdc-site-video__bridge-message" data-role="bridge-message"><p data-role="bridge-message-text"></p></div>
          <video id="id_bfb4fb39-3550-402e-9781-13e0a26c21c8" data-embed="default" data-application-id
            class="video-js sdc-site-video__tag" controls playsinline ></video>
        </div>
    
        <figcaption class="sdc-site-video__caption">
          
          <span class="sdc-site-video__caption-text" data-role="caption-text">Highlights of the Papa John's Trophy play-off match between Wigan Athletic and Sutton United.</span>
        </figcaption>
      </div>
    </div>

            
                        <div class="sdc-site-layout-wrap site-wrap site-wrap-padding" data-type="article">
                        <div class="sdc-site-layout sdc-site-layout--alt2 sdc-site-layout--taller">
                        <div class="sdc-site-layout__col sdc-site-layout__col1">
            
                            <div class="site-share-wrapper site-component-vertical-margin site-wrap-padding sdc-article-body-width-limiter">
                                <div class="sdc-site-share sdc-site-share--loose sdc-site-share--align-left">
                      
                      
                      <ul class="sdc-site-share__list">
                        <li class="sdc-site-share__item">
                          <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fwigan-athletic-vs-sutton-united%2Freport%2F462790&amp;t&#x3D;Wigan%201-1%20Sutton%20%286-7%20pens%29%3A%20Matt%20Gray%27s%20League%20Two%20newcomers%20reach%20Papa%20John%27s%20Trophy%20final" class="sdc-site-share__link--facebook sdc-site-share__link" target="_blank" rel="noreferrer" title="Share on Facebook" aria-label="Share on Facebook">
                            <div class="sdc-site-share__icon" aria-hidden="true">
                              <svg enable-background="new 0 0 6.5 12.5" height="12.5" viewBox="0 0 6.5 12.5" width="6.5" xmlns="http://www.w3.org/2000/svg"><path d="m6.168 6.791.291-2.208h-2.209v-1.417c0-.625.168-1.083 1.084-1.083h1.166v-2c-.207-.042-.916-.083-1.707-.083-1.709 0-2.875 1.042-2.875 2.958v1.625h-1.917v2.208h1.917v5.709h2.291v-5.709z"/></svg>
                            </div>
                          </a>
                        </li>
                        <li class="sdc-site-share__item">
                          <a href="https://twitter.com/intent/tweet?text&#x3D;Wigan%201-1%20Sutton%20%286-7%20pens%29%3A%20Matt%20Gray%27s%20League%20Two%20newcomers%20reach%20Papa%20John%27s%20Trophy%20final&amp;url&#x3D;https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fwigan-athletic-vs-sutton-united%2Freport%2F462790&amp;via&#x3D;SkySports" class="sdc-site-share__link--twitter sdc-site-share__link" target="_blank" rel="noreferrer" title="Share on Twitter" aria-label="Share on Twitter">
                            <div class="sdc-site-share__icon" aria-hidden="true">
                              <svg enable-background="new 0 0 30 24.3" height="24.3" viewBox="0 0 30 24.3" width="30" xmlns="http://www.w3.org/2000/svg"><path d="m30 2.798c-1.102.5-2.302.801-3.5 1 1.3-.8 2.198-2 2.698-3.399-1.198.7-2.5 1.2-3.898 1.5-1.102-1.199-2.7-1.9-4.5-1.9-3.4 0-6.102 2.801-6.102 6.102 0 .5.102 1 .2 1.398-5.1-.299-9.6-2.699-12.7-6.398-.5.898-.8 2-.8 3.1 0 2.101 1.102 4 2.7 5.101-1 0-2-.3-2.8-.8v.102c0 3 2.1 5.5 4.898 6-.5.1-1.1.198-1.6.198-.4 0-.8 0-1.2-.101.8 2.4 3.102 4.201 5.7 4.301-2.1 1.602-4.8 2.602-7.6 2.602-.5 0-1 0-1.5-.102 2.698 1.699 6 2.8 9.398 2.8 11.3 0 17.5-9.399 17.5-17.5 0-.3 0-.5 0-.8 1.305-.904 2.305-2.003 3.106-3.204z"/></svg>
                            </div>
                          </a>
                        </li>
                        <li class="sdc-site-share__item">
                          <a href="whatsapp://send?text&#x3D;Wigan%201-1%20Sutton%20%286-7%20pens%29%3A%20Matt%20Gray%27s%20League%20Two%20newcomers%20reach%20Papa%20John%27s%20Trophy%20final%20-%20https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fwigan-athletic-vs-sutton-united%2Freport%2F462790" class="sdc-site-share__link--whatsapp sdc-site-share__link" title="Share on WhatsApp" aria-label="Share on WhatsApp">
                            <div class="sdc-site-share__icon" aria-hidden="true">
                              <svg height="38" viewBox="0 0 38 38" width="38" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="m10.447625 31.97225.5711875.339625c2.4046875 1.4261875 5.1596875 2.18025 7.968125 2.1814375h.007125c8.628375 0 15.6524375-7.0216875 15.656-15.65125.0011875-4.1811875-1.6256875-8.1141875-4.581375-11.07225s-6.8875-4.5885-11.0686875-4.5896875c-8.6355 0-15.658375 7.0205-15.6619375 15.6500625-.0011875 2.956875.8265 5.8365625 2.394 8.329125l.3716875.591375-1.58175 5.776zm-10.447625 6.02775 2.671875-9.7576875c-1.64825-2.8559375-2.515125-6.0954375-2.5139375-9.4133125.0035625-10.3823125 8.4538125-18.829 18.836125-18.829 5.0385625.0011875 9.768375 1.9629375 13.32375 5.521875 3.5565625 3.5589375 5.5135625 8.2899375 5.512375 13.321375-.00475 10.3823125-8.455 18.8301875-18.836125 18.8301875h-.0083125c-3.151625-.0011875-6.2498125-.7920625-9.00125-2.291875z"/><path d="m14.3628125 10.324125c-.382375-.9179375-.7695-.79325-1.05925-.8075-.2743125-.01425-.5878125-.016625-.9013125-.016625-.3146875 0-.824125.1175625-1.2551875.589-.4310625.47025-1.6470625 1.6090625-1.6470625 3.9246875s1.68625 4.552875 1.921375 4.8675625c.235125.3135 3.3190625 5.065875 8.039375 7.103625 1.123375.4845 1.99975.77425 2.68375.9915625 1.1269375.3574375 2.1529375.3075625 2.964.1864375.904875-.135375 2.7846875-1.1388125 3.1765625-2.23725.3930625-1.099625.3930625-2.0413125.2755-2.23725s-.43225-.3146875-.9025-.5498125-2.7846875-1.3739375-3.21575-1.5306875c-.43225-.15675-.74575-.235125-1.05925.235125-.3135.4714375-1.216 1.5306875-1.4903125 1.845375-.2743125.3135-.548625.3526875-1.0200625.1175625-.47025-.235125-1.9866875-.7326875-3.7845625-2.3358125-1.398875-1.246875-2.3429375-2.78825-2.6184375-3.2585-.2743125-.4714375-.0285-.7255625.206625-.9606875.211375-.2101875.4714375-.5498125.7065625-.824125s.3135-.4714375.47025-.7849375c.15675-.3146875.078375-.589-.0391875-.824125-.1175625-.2363125-1.05925-2.5519375-1.451125-3.493625"/></g></svg>
                            </div>
                          </a>
                        </li>
                        <li class="sdc-site-share__item">
                          <a href="mailto:?to&#x3D;&amp;subject&#x3D;Shared%20from%20Sky%20Sports%3A%20Wigan%201-1%20Sutton%20%286-7%20pens%29%3A%20Matt%20Gray%27s%20League%20Two%20newcomers%20reach%20Papa%20John%27s%20Trophy%20final&amp;body&#x3D;Shared%20from%20Sky%20Sports%3A%20Wigan%201-1%20Sutton%20%286-7%20pens%29%3A%20Matt%20Gray%27s%20League%20Two%20newcomers%20reach%20Papa%20John%27s%20Trophy%20final%20https%3A%2F%2Fwww.skysports.com%2Ffootball%2Fwigan-athletic-vs-sutton-united%2Freport%2F462790" class="sdc-site-share__link--email sdc-site-share__link" title="Share by email" aria-label="Share by email">
                            <div class="sdc-site-share__icon" aria-hidden="true">
                              <svg height="20" viewBox="0 0 29.888 18.214001" width="20" xmlns="http://www.w3.org/2000/svg"><path d="m29.031 13.841h-23.927c-1.647 0-2.981 1.335-2.981 2.981v12.252c0 1.647 1.335 2.981 2.981 2.981h23.926c1.647 0 2.981-1.335 2.981-2.981v-12.252c.001-1.647-1.334-2.981-2.98-2.981zm-2.458 2-6.7 6.7c-.801.801-1.871 1.243-3.013 1.243-1.158 0-2.249-.453-3.07-1.275l-6.67-6.668zm3.439 13.233c0 .541-.44.981-.981.981h-23.927c-.541 0-.981-.44-.981-.981v-12.252c0-.314.158-.582.389-.762l7.864 7.863c1.2 1.2 2.792 1.86 4.485 1.86 1.676 0 3.248-.649 4.427-1.829l8.052-8.052c.388.131.673.487.673.919v12.253z" transform="translate(-2.123 -13.841)"/></svg>
                            </div>
                          </a>
                        </li>
                      </ul>
                    </div>
                </div>
            
            
                        <div class="sdc-article-body sdc-article-body--lead" data-component-name="sdc-article-body">
            
                <p>Goalkeeper Dean Bouzanis was the hero as Sutton beat Wigan 7-6 on penalties to advance to the Papa John's Trophy final in their maiden season in the competition.</p><p>The Australian stopper made two crucial saves in the shootout - after the score remained at 1-1 after 90 minutes at the DW Stadium - and scored a spot-kick of his own as Matt Gray's men booked their spot at Wembley when the competition reaches its conclusion next month.</p><div 
    class="sdc-site-outbrain sdc-site-outbrain--AR_5" 
    aria-hidden="true"
    data-component-name="sdc-site-outbrain"
    data-target=""
    data-widget-mapping=""
    data-installation-keys=""
    >
    <div 
        class="OUTBRAIN"
        data-src="https://www.skysports.com/football/wigan-athletic-vs-sutton-united/report/462790"
        data-ob-template="365MediaGroup"
        data-widget-placement=""
        data-widget-id="AR_5"
        data-is-secured="true"
        data-consent-string=""
        data-consent-version="2">
    </div>
</div>
<p>Tuesday night's game had started in an ideal fashion for Sutton, who took the lead with just under half an hour on the clock. Will Randall had the ball fed into his feet by Donovan Wilson, before he coolly slotted home the opening goal.</p><div class="sdc-article-widget sdc-site-oddschecker" data-component-name="sdc-site-oddschecker">
    <div class="ocw QXJ0aWNsZSBQcm9tbw&#x3D;&#x3D;"></div>
    <script src="https://cloud-static.storage.googleapis.com/production/widgets/mk2/js/common/generator.min.js" defer></script>
    <script type="text/javascript">
        window.ocEnv={
            url: window.location.href,
            sport: "soccer",
            competition: "",
            participants: "Sutton United|Wigan Athletic"
        };
    </script>
</div><ul><li><a href="https://www.skysports.com/football/news/11095/12508856/papa-johns-trophy-fixtures-and-schedule-for-latter-stages-of-2021-22-tournament"><strong>Papa John's Trophy: The state of play</strong></a></li><li><a href="http://www.sky.com/shop/tv/sports?dcmp=ssf.com_bul_shop"><strong>Get Sky Sports</strong></a></li></ul><p>Wigan had knocked out Arsenal U21 in the quarter-final and were not about to give up hopes of a Wembley return, where they had so famously beaten Manchester City 1-0 to claim the FA Cup nine years earlier.</p><p>Within 10 minutes, they were level when James McClean slammed home despite accusations of handball in the build-up to the equaliser. But despite enjoying long spells of possession throughout the second half, they were unable to force a winner.</p>    <div class="sdc-site-layout-sticky-region " data-interscroller="true" data-format="floated-mpu"
         data-role="sticky-region" data-component-name="sdc-site-layout" data-interscroller-label="Scroll for more">
        <div class="sdc-site-layout-sticky-region__target">
            <div class="sdc-site-layout-sticky-region__mask">
                <div class="sdc-site-layout-sticky-region__content">
                        <div class="sdc-site-au site-component-vertical-margin" data-ad-format="mpu" data-type="" aria-hidden="true">
                            <div
                                class="sdc-site-au__mpu"
                                data-role="ad-container"
                                data-config="{&quot;id&quot;:&quot;mpu-1&quot;,&quot;ad-type&quot;:&quot;mpu&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[300,250],[300,600]],&quot;tablet&quot;:[[300,250],[300,600]],&quot;desktop&quot;:[[300,250],[300,600]]}}"
                                data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:&quot;12561234&quot;}"
                                data-targeting-strnativekey="eY5NpN2YvRtG5PACRZHya5vd"
                                data-targeting-platform="live"
                                data-tag="20346936/skysports/football/report"
                                data-component-name="sdc-site-mpu"
                                        data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                                        data-peer39-id="1497" 
                                        data-peer39-timeout="2500"
                                aria-label="Advertisement"
                                id="mpu-1"
                                data-tolerance="2"
                                
                            ></div>
                        </div>

                            <div 
                                class="sdc-site-outbrain sdc-site-outbrain--SB_4" 
                                aria-hidden="true"
                                data-component-name="sdc-site-outbrain"
                                data-target=""
                                data-widget-mapping=""
                                data-installation-keys=""
                                >
                                <div 
                                    class="OUTBRAIN"
                                    data-src="https://www.skysports.com/football/wigan-athletic-vs-sutton-united/report/462790"
                                    data-ob-template=""
                                    data-widget-placement=""
                                    data-widget-id="SB_4"
                                    data-is-secured="true"
                                    data-consent-string=""
                                    data-consent-version="2">
                                </div>
                                    <div id="outbrain-container">
                                        <script id="outbrain-script"></script>
                                    </div>
                            </div>

                            <div class="sdc-site-trending sdc-site-trending--compact" data-component-name="sdc-site-trending">
                              <div class="sdc-site-trending__inner">
                                <div class="sdc-site-trending__body">
                                  <h2 class="sdc-site-trending__title">Trending</h2>
                                    <ul class="sdc-site-trending__items">
                                      <li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/11095/12561275/papers-toon-want-rudiger-city-lead-haaland-race"><span class="sdc-site-trending__link-text">Papers: Toon want Rudiger, City lead Haaland race</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/story-telling/11095/12560647/is-roy-keane-right-to-say-man-utd-need-clear-out"><span class="sdc-site-trending__link-text">Is Roy Keane right to say Man Utd need clear-out?</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/33694/12560999/chelsea-sale-swiss-us-consortium-make-bid-harris-considering"><span class="sdc-site-trending__link-text">Chelsea sale: Swiss-US consortium make bid, Harris considering</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/live-blog/11065/12476234/transfer-centre-live-man-utd-set-for-major-squad-overhaul"><span class="sdc-site-trending__link-text">Transfer Centre LIVE! Man Utd set for major squad overhaul</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/15205/12560520/merson-says-rashford-to-leave-man-utd-seriously"><span class="sdc-site-trending__link-text">Merson Says: Rashford to leave Man Utd - seriously?</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/boxing/news/20876/12560618/catterall-defeat-referred-to-police"><span class="sdc-site-trending__link-text">Catterall defeat referred to police</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/cricket/live-blog/12123/12560808/live-stream-west-indies-women-vs-england-women"><span class="sdc-site-trending__link-text">LIVE STREAM: West Indies Women vs England Women</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/football/news/19508/12560707/champions-league-europa-league-ecl-last-eight-whens-the-draw"><span class="sdc-site-trending__link-text">Champions League, Europa League, ECL last eight: When's the draw?</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/cricket/news/33694/12561000/bairstows-brilliant-hundred-lifts-england-after-top-order-collapse"><span class="sdc-site-trending__link-text">Bairstow's brilliant hundred lifts England after top-order collapse</span></a>
                                      </li><li class="sdc-site-trending__item">
                                        <a class="sdc-site-trending__link" href="/cricket/news/12123/12560705/rafiq-abused-cricketers-scared-into-silence-i-feel-unemployable"><span class="sdc-site-trending__link-text">Rafiq: Abused cricketers scared into silence | 'I feel unemployable'</span></a>
                                      </li>
                                    </ul>
                                  <ul class="sdc-site-trending__supp-links">
                                    <li class="sdc-site-trending__supp-link-item">
                                      <a class="sdc-site-trending__supp-link" href="https://www.skysports.com/watch/video">Video</a>
                                    </li>
                            <li class="sdc-site-trending__supp-link-item">
                                      <a class="sdc-site-trending__supp-link" href="https://www.skysports.com/news-wire">Latest News</a>
                                    </li>
                                  </ul>
                                </div>
                              </div>
                            </div>

                </div>
            </div>
        </div>
    </div>
<ul></ul><p>And so the game would be decided from the penalty spot. Sutton captain Craig Eastmond kept his cool to fire home the first, before the Latics were dealt an early blow when Max Power's effort was kept out by Bouzanis.</p><div class="ad ad--teads">
        <div class="sdc-site-au " data-ad-format="teads" data-type="" aria-hidden="true">
            <div
                class="sdc-site-au__teads"
                data-role="ad-container"
                data-config="{&quot;id&quot;:&quot;in-article-desktop&quot;,&quot;ad-type&quot;:&quot;teads&quot;,&quot;targeting&quot;:[],&quot;size&quot;:{&quot;mobile&quot;:[[4,4]],&quot;tablet&quot;:[[4,4]],&quot;desktop&quot;:[[4,4]]}}"
                data-targeting="{&quot;platform&quot;:&quot;live&quot;,&quot;strnativekey&quot;:&quot;eY5NpN2YvRtG5PACRZHya5vd&quot;,&quot;videoStrnativekey&quot;:&quot;NBWeknhck8efFVVz4HuiDqND&quot;,&quot;amp-advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;advert-targeting&quot;:{&quot;platform&quot;:&quot;live&quot;},&quot;artId&quot;:&quot;12561234&quot;}"
                data-targeting-strnativekey=""
                data-targeting-platform=""
                data-tag="20346936/skysports/football/report"
                data-component-name="sdc-site-mpu"
                        data-peer39-url="https://tags.peer39.com/1497/trg_1497.js"
                        data-peer39-id="1497" 
                        data-peer39-timeout="2500"
                aria-label="Advertisement"
                id="in-article-desktop"
                data-tolerance="2"
                
            ></div>
        </div>
</div>
<p>Harry Beautyman then had his spot-kick saved by Jamie Jones, but the next 11 all found the back of the net - and looked to be getting more impressive as the shootout progressed.</p><div class="sdc-article-widget sdc-article-related-stories" data-component-name="sdc-article-related-stories">
  <div class="sdc-article-related-stories__content">
    <h3 class="sdc-article-related-stories__title">Also See:</h3>

    <ul class="sdc-article-related-stories__list">
        <li class="sdc-article-related-stories__item">
          <a class="sdc-article-related-stories__link" href="https://www.skysports.com/football/news/11095/12508856/papa-johns-trophy-fixtures-and-schedule-for-latter-stages-of-2021-22-tournament">
            <p class="sdc-article-related-stories__link-text">
              Papa John's Trophy: The state of play
            </p>
          </a>
        </li>
        <li class="sdc-article-related-stories__item">
          <a class="sdc-article-related-stories__link" href="http://www.sky.com/shop/tv/sports?dcmp=ssf.com_bul_shop">
            <p class="sdc-article-related-stories__link-text">
              Get Sky Sports
            </p>
          </a>
        </li>
    </ul>

  </div>
</div>
<p>Wigan's Tendayi Darikwa then stepped up, with his powerful shot beaten away by Bouzanis to spark wild celebrations from the travelling fans.</p><p>Sutton will now face the winner of the other semi-final clash on Wednesday night, when Hartlepool host Rotherham at the Suit Direct Stadium, in a game live on <em>Sky Sports Football</em>.</p><div class="sdc-site-live-on-sky  sdc-site-live-on-sky--has-link sdc-article-widget sdc-site-live-on-sky--football" data-type="" data-component-name="sdc-site-live-on-sky" data-sport="">
  
  <div class="sdc-site-live-on-sky__inner">
    <div class="sdc-site-live-on-sky__wrap">
      <div class="sdc-site-live-on-sky__col sdc-site-live-on-sky__col1">
          <div class="sdc-site-live-on-sky__badges" aria-hidden="true">
            <img src="https://e0.365dm.com/football/badges/96/304.png" class="sdc-site-live-on-sky__badge">
            <img src="https://e0.365dm.com/football/badges/96/441.png" class="sdc-site-live-on-sky__badge">
          </div>
       
        <h3 class="sdc-site-live-on-sky__title">
            <a href="https://www.skysports.com/football/hartlepool-united-vs-rotherham-united/462789" class="sdc-site-live-on-sky__link">
            <span class="sdc-site-live-on-sky__title-text">
                  Hartlepool United  <br>
                  Rotherham United
            </span>
            </a>
        </h3>
      </div>
      <div class="sdc-site-live-on-sky__col sdc-site-live-on-sky__col2">
          <span class="sdc-site-live-on-sky__time sdc-site-live-on-sky__time--with-kickoff" data-type="Wednesday 9th March 7:30pm">
            Wednesday 9th March 7:30pm
          </span>
            <span class="sdc-site-live-on-sky__kickoff-time">
                Kick off 7:45pm
            </span>
        <div class="sdc-site-live-on-sky__action">
            <img loading="lazy" class="sdc-site-live-on-sky__logo sdc-site-live-on-sky__logo--colour" src="https://e0.365dm.com/tvlogos/channels/3838-Logo.svg?U2t5IFNwb3J0cyBGb290YmFsbA&#x3D;&#x3D;" class="svg-logo__image" alt="Sky Sports Football">
            <img loading="lazy" class="sdc-site-live-on-sky__logo sdc-site-live-on-sky__logo--mono" src="https://e0.365dm.com/tvlogos/channels/3838-Logo-Mono.svg?U2t5IFNwb3J0cyBGb290YmFsbA&#x3D;&#x3D;" class="svg-logo__image" alt="Sky Sports Football">
                <ul class="sdc-site-live-on-sky__links" data-role="site-login">
                    <script type="text/template" class="login-text" data-role="default">
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/get-sky?DCMP&#x3D;afc-shop:ec_upgrade|homepageoss" >Get Sky Sports</a></li>
                        <li class="sdc-site-live-on-sky__links-item"><a href="https://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_articlewidget" target="_blank">Get a Sky Sports Pass</a></li>
                    </script>
                    <script type="text/template" class="login-text" data-role="isLoggedIn">
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/get-sky?DCMP&#x3D;afc-shop:ec_upgrade|homepageoss" >Get Sky Sports</a></li>
                        <li class="sdc-site-live-on-sky__links-item"><a href="https://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_articlewidget" target="_blank">Get a Sky Sports Pass</a></li>
                    </script>
                    <script type="text/template" class="login-text" data-role="isSky">
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/get-sky?DCMP&#x3D;afc-shop:ec_upgrade|homepageoss" >Get Sky Sports</a></li>
                        <li class="sdc-site-live-on-sky__links-item"><a href="https://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_articlewidget" target="_blank">Get a Sky Sports Pass</a></li>
                    </script>
                    <script type="text/template" class="login-text" data-role="isSkySports">
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/tv-guide" >TV Guide</a></li>
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/sport-on-sky" >Sports On Sky</a></li>
                    </script>
                    <script type="text/template" class="login-text" data-role="isWholesale">
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/tv-guide" >TV Guide</a></li>
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/sport-on-sky" >Sports On Sky</a></li>
                    </script>
                    <script type="text/template" class="login-text" data-role="isNowTv">
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/get-sky" >Upgrade to Sky Sports</a></li>
                        <li class="sdc-site-live-on-sky__links-item"><a href="/watch/get-sky?DCMP&#x3D;afc-shop:ec_upgrade|homepageoss" >Get Sky Sports</a></li>
                    </script>
                </ul>
          </div>
      </div>
    </div>
  </div>
</div>
     <div class="sdc-article-widget sdc-article-strapline sdc-article-strapline--default-layout" data-component-name="sdc-article-strapline">
            <a href="https://super6.skysports.com/?aff&#x3D;11946&amp;dcmp&#x3D;SS_S6_football_promo_1509" class="sdc-article-strapline__link"  target="_blank" >
            <div class="sdc-article-strapline__image-wrap">
                <picture>
                    <source srcset="https://e0.365dm.com/21/12/320x180/skysports-super-6-tuesday_5607120.jpg 320w, https://e0.365dm.com/21/12/640x380/skysports-super-6-tuesday_5607120.jpg 640w" media="(max-width: 480px)">
                    <source srcset="https://e0.365dm.com/21/12/256x256/skysports-super-6-tuesday_5607120.jpg 256w, https://e0.365dm.com/21/12/512x512/skysports-super-6-tuesday_5607120.jpg 512w" media="(min-width: 481px)">
                    <img loading="lazy" src="https://e0.365dm.com/21/12/512x512/skysports-super-6-tuesday_5607120.jpg" alt="Win £250,000 on Tuesday!" class="sdc-article-strapline__image">
                </picture>
            </div>

        <div class="sdc-article-strapline__body">
                <h3 class="sdc-article-strapline__title">Win £250,000 on Tuesday!</h3>
                <p class="sdc-article-strapline__text">Do not miss your chance to land the £250,000 in Tuesday&#x27;s Super 6 round. Play for free, entries by 7:45pm.</p>
        </div>
            </a>
    </div>

            </div>

            
            
                        </div>
                        <div class="sdc-site-layout__col sdc-site-layout__col2"></div>
                    </div>
                </div>
                                <div 
            class="sdc-site-outbrain sdc-site-outbrain--AR_3" 
            aria-hidden="true"
            data-component-name="sdc-site-outbrain"
            data-target=""
            data-widget-mapping=""
            data-installation-keys=""
            >
            <div 
                class="OUTBRAIN"
                data-src="https://www.skysports.com/football/wigan-athletic-vs-sutton-united/report/462790"
                data-ob-template="bskyb"
                data-widget-placement=""
                data-widget-id="AR_3"
                data-is-secured="true"
                data-consent-string=""
                data-consent-version="2">
            </div>
                <div id="outbrain-container">
                    <script id="outbrain-script"></script>
                </div>
        </div>

                            <div class="site-wrap site-wrap-padding">
                                <div data-spotim-module="pitc" data-spot-id="sp_BOYlZOzX"></div>
                                    <script async src="https://launcher.spot.im/spot/sp_BOYlZOzX"
                                            data-spotim-module="spotim-launcher">
                                    </script>
                            </div>
            
                <div class="around-sky-wrap">
                    
        <h2 class="sdc-site-component-header--h2">
        
          <div 
            class="sdc-site-component-header__body"  >
            <span data-role="short-text-target" >
              <picture>
              Around Sky
            </span>
          </div>
        
          
        
        </h2>
                <div class="sdc-dynamic-tile callfn"
             data-component-name="sdc-dynamic-tile"
             data-lite="true"
             data-fn="sdc-dynamic-tile"
             data-provider-options="{&quot;name&quot;:&quot;target&quot;,&quot;mbox&quot;:&quot;HP_Tile4&quot;,&quot;appUrl&quot;:&quot;\/target&quot;}"
             data-sibling-to-replace="next"
             data-provider-data="{&quot;page&quot;:{&quot;pageName&quot;:&quot;sky\/portal\/sports\/%omniture.section_without_slug%&quot;,&quot;breadCrumb&quot;:&quot;article&quot;,&quot;siteName&quot;:&quot;skysports&quot;}}"></div>          <div class="sdc-site-tiles
          sdc-site-tiles--alt1">
            <div class="sdc-site-tiles__inner site-wrap site-wrap-padding site-wrap--mobile-edge">
              <div class="sdc-site-tiles__group">
        <div class="sdc-site-tiles__item sdc-site-tile glints-box glints-box-hover glints-box--mobile-edge sdc-site-tile--has-link" data-type="hero-horizontal hero-horizontal-t2" data-role="load-more-item" >
                  <figure class="sdc-site-tile__figure">
                  <div class="sdc-site-tile__image-wrap" aria-hidden="true">
                    <picture>
                      <source srcset="https://e0.365dm.com/21/12/384x216/skysports-gss-dth_5624573.jpg?20211224104425 400w, https://e0.365dm.com/21/12/768x432/skysports-gss-dth_5624573.jpg?20211224104425 1000w" media="(min-width: 600px)" sizes="(max-width: 599px) 150px, (min-width: 600px) 300px">
                      
                      <img loading="lazy" src="https://e0.365dm.com/21/12/768x432/skysports-gss-dth_5624573.jpg?20211224104425" alt="Get Sky Sports" class="sdc-site-tile__image" >
                    </picture>
                  </div>
                </figure>
        
                <div class="sdc-site-tile__body">
                  <div class="sdc-site-tile__body-main">
                    <div class="sdc-site-tile__info">
        </div>
                    <h3 class="sdc-site-tile__headline">
                        <a href="https://www.sky.com/tv/sports?dcmp&#x3D;ssf.com-homepage-getskysports" class="sdc-site-tile__headline-link" >
                      <span class="sdc-site-tile__headline-text">Get Sky Sports</span>
                        </a>
                    </h3>
                    
                  </div>
                            <ul class="sdc-site-tile__related sdc-ui-bullet-list">
                                    <li class="sdc-site-tile__related-item">
                                        <a href="https://www.sky.com/tv/sports?dcmp&#x3D;ssf.com-homepage-getskysports" class="sdc-site-tile__related-link" target="_blank">Get Sky Sports</a>
                                    </li>
                            </ul>
                </div>
                </div><div class="sdc-site-tiles__item sdc-site-tile glints-box glints-box-hover glints-box--mobile-edge sdc-site-tile--has-link" data-type="hero-horizontal hero-horizontal-t2" data-role="load-more-item" >
                  <figure class="sdc-site-tile__figure">
                  <div class="sdc-site-tile__image-wrap" aria-hidden="true">
                    <picture>
                      <source srcset="https://e0.365dm.com/22/02/384x216/skysports-cinema-skycinema_5673336.jpg?20220214103359 400w, https://e0.365dm.com/22/02/768x432/skysports-cinema-skycinema_5673336.jpg?20220214103359 1000w" media="(min-width: 600px)" sizes="(max-width: 599px) 150px, (min-width: 600px) 300px">
                      
                      <img loading="lazy" src="https://e0.365dm.com/22/02/768x432/skysports-cinema-skycinema_5673336.jpg?20220214103359" alt="Sky Cinema" class="sdc-site-tile__image" >
                    </picture>
                  </div>
                </figure>
        
                <div class="sdc-site-tile__body">
                  <div class="sdc-site-tile__body-main">
                    <div class="sdc-site-tile__info">
        </div>
                    <h3 class="sdc-site-tile__headline">
                        <a href="http://www.sky.com/shop/tv/cinema?dcmp&#x3D;bac-SS.com_AroundSky_Homepage_SkyCinemaUpgradeB" class="sdc-site-tile__headline-link" >
                      <span class="sdc-site-tile__headline-text">Get More from Sky Cinema</span>
                        </a>
                    </h3>
                    
                  </div>
                            <ul class="sdc-site-tile__related sdc-ui-bullet-list">
                                    <li class="sdc-site-tile__related-item">
                                        <a href="http://www.sky.com/shop/tv/cinema?dcmp&#x3D;bac-SS.com_AroundSky_Homepage_SkyCinemaUpgradeB" class="sdc-site-tile__related-link" target="_blank">Get Sky Cinema</a>
                                    </li>
                            </ul>
                </div>
                </div>
              </div>
            </div>
          </div>
            </div>
            
                    </div>
    

    

      <footer id="site-footer" class="blackjack-sdc-digrev-footer site-footer" data-component-name="blackjack-sdc-digrev-footer">
          <div class="site-footer__body">
              <ul class="site-footer__nav social-nav">
                  <li class="social-nav__item">
                      <a href="https://twitter.com/SkySports" target="_blank" class="social-nav__link "><span
                              class="social-nav__link-icon social-nav__link--twitter-icon"><svg
                              focusable='false' xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384"><path
                              d="M373.461 78.398c-13.228 5.859-27.444 9.833-42.363 11.612 15.234-9.125 26.916-23.587 32.425-40.803-14.245 8.448-30.029 14.59-46.823 17.893-13.455-14.329-32.631-23.283-53.84-23.283-40.723 0-73.74 33.01-73.74 73.747 0 5.775.651 11.4 1.908 16.802-61.301-3.068-115.639-32.435-152.018-77.051-6.336 10.888-9.983 23.555-9.983 37.079 0 25.583 13.022 48.153 32.812 61.384-12.092-.388-23.459-3.702-33.409-9.235v.938c0 35.731 25.419 65.535 59.154 72.307-6.186 1.687-12.7 2.586-19.428 2.586-4.746 0-9.375-.453-13.876-1.326 9.39 29.297 36.621 50.625 68.896 51.228-25.243 19.783-57.037 31.565-91.593 31.565-5.955 0-11.825-.352-17.593-1.024 32.637 20.926 71.403 33.127 113.053 33.127 135.654 0 209.834-112.375 209.834-209.837 0-3.186-.08-6.372-.22-9.536 14.413-10.4 26.916-23.382 36.804-38.173z"></path></svg></span>Twitter</a>
                  </li>
                  <li class="social-nav__item">
                      <a href="https://www.facebook.com/SkySports" target="_blank" class="social-nav__link"><span
                              class="social-nav__link-icon social-nav__link--facebook-icon"><svg
                              focusable='false' xmlns="http://www.w3.org/2000/svg" width="384" height="384" viewBox="0 0 384 384"><path
                              d="M283.232 207.471l8.248-64.043h-63.428v-40.888c0-18.549 5.187-31.183 31.758-31.183l33.896-.021v-57.272c-5.846-.784-25.956-2.531-49.408-2.531-48.9 0-82.357 29.861-82.357 84.668v47.227h-55.311v64.043h55.312v164.332h66.113v-164.332h55.177z"></path></svg></span>Facebook</a>
                  </li>
              </ul>
      
              <!-- LINKS GRID -->
              <ul class="site-footer__links accordian" data-role="accordian-body">
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-0">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-0">Sky Sports</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-0">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.skysports.com/watch/get-sky" class="site-footer__link" >Get Sky Sports</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skysports.com/mobile" class="site-footer__link" >Sky Sports Apps</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.sportinglife.com/" class="site-footer__link" target="_blank">Sportinglife.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.teamtalk.com/" class="site-footer__link" target="_blank">TEAMtalk.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.football365.com/" class="site-footer__link" target="_blank">Football365.com</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-1">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-1">Partners</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-1">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.skybet.com/" class="site-footer__link" target="_blank">Sky Bet</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://fantasyfootball.skysports.com/" class="site-footer__link" target="_blank">Fantasy Football</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://super6.skysports.com/" class="site-footer__link" target="_blank">Super 6</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.planetrugby.com/" class="site-footer__link" target="_blank">Planet Rugby</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.golf365.com/" class="site-footer__link" target="_blank">Golf365</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.planetf1.com/" class="site-footer__link" target="_blank">Planet F1</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.cricket365.com/" class="site-footer__link" target="_blank">Cricket365</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-2">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-2">Sky Sports Channels</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-2">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-main-event" class="site-footer__link" >Sky Sports Main Event</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-premier-league" class="site-footer__link" >Sky Sports Premier League</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-football" class="site-footer__link" >Sky Sports Football</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-cricket" class="site-footer__link" >Sky Sports Cricket</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-golf" class="site-footer__link" >Sky Sports Golf</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-racing" class="site-footer__link" >Sky Sports Racing</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-f1" class="site-footer__link" >Sky Sports F1 </a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-action" class="site-footer__link" >Sky Sports Action</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-arena" class="site-footer__link" >Sky Sports Arena </a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-news" class="site-footer__link" >Sky Sports News</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/watch/sky-sports-mix" class="site-footer__link" >Sky Sports Mix</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
                      <li class="site-footer__col accordian__item" id="site-footer-sky-sports-group-3">
                          <a href="#" class="site-footer__head accordian__item-head" aria-controls="site-footer" id="site-footer-3">More Sky Sites</a>
                          <div class="accordian__item-content-frame" id="site-footer-nav-3">
                              <ul class="site-footer__nav site-footer__nav--vertical accordian__item-content">
                                      <li class="site-footer__item">
                                          <a href="https://www.sky.com/" class="site-footer__link" target="_blank">Sky.com</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://news.sky.com/" class="site-footer__link" target="_blank">Sky News</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skygroup.sky" class="site-footer__link" target="_blank">Sky Group</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://business.sky.com/" class="site-footer__link" target="_blank">Sky For Businesses</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="/workatskysports" class="site-footer__link" target="_blank">Work @ Sky Sports</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.nowtv.com/promo/sky-sports?dcmp&#x3D;ilc_SSNTV_skysports_hardcode_footer" class="site-footer__link" target="_blank">NOW TV</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://communaltv.sky.com/" class="site-footer__link" target="_blank">Sky Communal TV</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skygroup.sky/corporate/bigger-picture" class="site-footer__link" target="_blank">Bigger Picture</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="http://www.sky.com/shop/store-locator/" class="site-footer__link" target="_blank">Store Locator</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://www.skymedia.co.uk/?utm_source&#x3D;Sky_Sports&amp;utm_medium&#x3D;Web_page&amp;utm_content&#x3D;Sky_Sports_web_page&amp;utm_campaign&#x3D;Sky_Sports_web_page" class="site-footer__link" target="_blank">Advertise With Us</a>
                                      </li>
                                      <li class="site-footer__item">
                                          <a href="https://accessories.sky.com/" class="site-footer__link" target="_blank">Sky TV Accessories</a>
                                      </li>
                              </ul>
                          </div>
                      </li>
              </ul>
              <!-- / LINKS GRID -->
      
              <ul class="site-footer__nav site-footer__nav--horizontal-nav">
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.sky.com/help/articles/skycom-terms-and-conditions" class="site-footer__link" target="_blank">Terms &amp; Conditions</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.sky.com/help/articles/sky-privacy-and-cookies-notice" class="site-footer__link" target="_blank">Privacy &amp; Cookies Notice</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="#privacy-options" class="site-footer__link" target="_blank">Privacy Options</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.skyaccessibility.sky/" class="site-footer__link" target="_blank">Accessibility Information</a>
                      </li>
                      <li class="site-footer__item site-footer__item--inline">
                          <a href="https://www.skysports.com/contact-us" class="site-footer__link" target="_blank">Contact Us</a>
                      </li>
              </ul>
              <p class="site-footer__copyright">
                  <a href="http://www.skysports.com" class="svg-logo site-footer__site-logo">
                      <img class="svg-logo__image" alt="Sky Sports" src="https://e0.365dm.com/tvlogos/channels/Sky-Sports-Logo.svg" onerror="this.onerror=null;this.src='https://e0.365dm.com/tvlogos/channels/Sky-Sports-Logo.png'">
                  </a>
                  © 2022 Sky UK
              </p>
          </div>
      </footer>        <!-- desktop nav -->
        <div class="site-nav-desktop__wrap" id="no-js-nav" aria-hidden="true">
          <div class="site-nav-desktop" role="navigation" data-role="main-nav" id="site-nav-desktop-wrap-no-js">
            <div class="site-login site-login--mobile" data-role="site-login">
              <script type="text/template" class="login-text" data-role="default">
                <!--default-->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><a class="site-login__link site-login__link--user callfn" href="https://skyid.sky.com/signin/sports?successUrl&#x3D;https%3A%2F%2Fwww.skysports.com" data-mobile-url="/sso/signin/mobile" data-desktop-url="/sso/signin/desktop" data-lite="true"><span class="site-login__link--user-icon"></span> Log In</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSkySports">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isSky">
                <!-- sky sports user logged in -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo">
                        <a href="/watch/get-sky" class="site-login__link">Upgrade</a>
                    </li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isNowTv">
                <!-- now tv customer -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isLoggedIn">
                <!-- just a sky id login -->
                <ul class="site-login__links">
                    <li class="site-login__item site-login__item--promo"><a href="/watch/get-sky" class="site-login__link">Get Sky Sports</a></li>
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> #{name}</span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
            <script type="text/template" class="login-text" data-role="isWholesale">
                <!-- wholesale customer -->
                <ul class="site-login__links">
                    <li class="site-login__item"><span class="site-login__link site-login__link--user"><span class="site-login__link--user-icon"></span> </span></li>
                    <li class="site-login__item"><a href="/signout?url=" class="site-login__link site-login__link--signout">Log Out</a></li>
                </ul>
            </script>
         </div>
            <ul class="site-nav-desktop__body">
            <li class="site-nav-desktop__item">
            <a href="/" class="site-nav-desktop__item-link">
            Home</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-sports-more-nav" id="site-nav-desktop-sports-more-no-js">Sports<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon" aria-hidden="true"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg>
          </a>
                <div class="site-nav-desktop__menu" aria-labelledby="site-nav-desktop-sports-more" id="site-nav-desktop-sports-more-nav-no-js">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/football">
              Football</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/f1">
              F1</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/cricket">
              Cricket</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-union">
              Rugby Union</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/rugby-league">
              Rugby League</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/golf">
              Golf</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/boxing">
              Boxing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nfl">
              NFL</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/tennis">
              Tennis</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/racing">
              Racing</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/darts">
              Darts</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/nba">
              NBA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/netball">
              Netball</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/gaa">
              GAA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/mma">
              MMA</a>
              </li>
              <li class="site-nav-desktop__menu-item">
              <a class="site-nav-desktop__menu-link" href="/more-sports">
              More Sports</a>
              </li>
              </ul>
            </div>
            </div>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/live-scores" class="site-nav-desktop__item-link">
            Scores</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch/video" class="site-nav-desktop__item-link">
            Video</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/watch" class="site-nav-desktop__item-link">
            TV</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="https://m.skybet.com?aff=9749&dcmp=ss_main_nav" class="site-nav-desktop__item-link" target="_blank">
            Sky Bet</a>
            </li>
            <li class="site-nav-desktop__item">
            <a href="/games" class="site-nav-desktop__item-link">
            Games</a>
            </li>
            <li class="site-nav-desktop__item">
                <a href="#no-js-nav" class="site-nav-desktop__item-link site-nav-desktop__item-link--more" aria-controls="site-nav-desktop-more-more-nav" id="site-nav-desktop-more-more-no-js">More<svg viewBox="0 0 2048 2048" class="site-nav-desktop__icon"><path d="M1024.21 1662.938L2048 638.906l-254.016-253.844-769.773 769.594-769.89-769.594L0 639.022l977.914 977.5"/></svg></a>
            <div class="site-nav-desktop__menu site-nav-desktop__menu--right" aria-labelledby="site-nav-desktop-more-more" id="site-nav-desktop-more-more-nav-no-js">
            <div class="site-nav-desktop__menu-body">
              <ul class="site-nav-desktop__menu-links">
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/transfer-centre">
                Transfer Centre</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/sport-on-sky">
                Live on Sky</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/get-sky?dcmp=gss_more_dropdown">
                Get Sky Sports</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-shows">
                TV Shows</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/watch/tv-guide">
                TV Guide</a>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/shop/tv/sky-go/?dcmp=skygo_ss.com_more" target="_blank">
                Sky Go</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="http://www.nowtv.com/promo/sky-sports?dcmp=ilc_SSNTV_skysports_hardcode_moredropdownlink" target="_blank">
                Now TV</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.kickitout.org/forms/online-reporting-form" target="_blank">
                Kick It Out</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/football/news/topic/8724/black-lives-matter">
                Black Lives Matter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/sky-zero">
                Sky Zero</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/podcasts">
                Podcasts</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/mobile">
                Mobile</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://twitter.com/SkySports" target="_blank">
                Twitter</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.facebook.com/SkySports" target="_blank">
                Facebook</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/contact-us">
                Contact Us</a>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="/workatskysports">
                Work &commat; Sky Sports</a>
                </li>
                </li>
                <li class="site-nav-desktop__menu-item">
                <a class="site-nav-desktop__menu-link" href="https://www.sky.com/help/articles/skycom-terms-and-conditions" target="_blank">
                Terms &amp; Conditions</a>
                </li>
              </ul>
            </div>
            </div>
            </li>
            </ul>
            <a href="/watch" class="site-nav-desktop__watch-button no-default-hover no-default-active"><span class="site-nav-desktop__watch-button__label">Watch Sky Sports</span></a>
            </div>
          </div>
      
      
  

  <script src="/js/vendor/require.2.3.2.min.js"></script>
  <script>requirejs.config({"baseUrl":"/","paths":{"site-main":"js/min/site-main-8225f3e3231d3b95004e157ec65757aa","omniture":"js/min/omniture-d90d89440925cfe3d488de910c6c9fe6","component-loader":"js/min/component-loader-b1be6d2d880b371a6ef7d6dcdcde98c6","blackjack-sdc-digrev-header":"js/min/blackjack-sdc-digrev-header-aac6902e9f020bebb1b7cf31dfbeefcc","blackjack-sdc-digrev-footer":"js/min/blackjack-sdc-digrev-footer-a5173e7239e2b8007ed615363fe8f59f","sdc-site-pundits":"js/min/sdc-site-pundits-2c64698974888b10618461f4799674ad","sdc-site-breaking-news":"js/min/sdc-site-breaking-news-e2dc196d05fb7fc901bbc4b4c104e844","sdc-site-mpu":"js/min/sdc-site-mpu-f2e31a5cf5cc98bb5662f4d9dde95fa5","sdc-site-localnav":"js/min/sdc-site-localnav-0bf57025c5275361f9cfe2587a11c020","sdc-site-open-tracing":"js/min/sdc-site-open-tracing-179b59b6db270bef94b8a2a88efa0a15","sdc-site-outbrain":"js/min/sdc-site-outbrain-c21f077e1752e253623441c7a4e57266","sdc-site-pub-sub":"js/min/sdc-site-pub-sub-b5d327f46cac2ae028cd0ffd103ae20c","sdc-article-image-grid":"js/min/sdc-article-image-grid-15b681f802192d62a3347058d9cff7a4","sdc-article-gallery":"js/min/sdc-article-gallery-479948fd96578afe6efedf996c36e133","sdc-site-load-more":"js/min/sdc-site-load-more-67ffe4660d14c6b39ff409965d1faaa7","sdc-dynamic-tile":"js/min/sdc-dynamic-tile-387c394dd4ff37374411148b6322e601","sdc-site-promo-panel":"js/min/sdc-site-promo-panel-f531e6c65df908201c42d49dcde81eb4","sdc-site-login-panel":"js/min/sdc-site-login-panel-fbcdf380ca9ec32137da62ec9b47b494","sdc-site-iframe":"js/min/sdc-site-iframe-fe8d4a1ce6004ea1df600b1f331d6660","sdc-article-liveblog":"js/min/sdc-article-liveblog-fb86d9bd4e20c7911e1381fdd1c3ad62","sdc-site-charts":"js/min/sdc-site-charts-06857fb4fce2cb39d73e28a3fe5cb016","sdc-site-carousel":"js/min/sdc-site-carousel-c18b2b622631f33b37a68621c484ce60","sdc-site-racing-card":"js/min/sdc-site-racing-card-c64e559025415551c615435a9fbad262","sdc-site-concertina-block":"js/min/sdc-site-concertina-block-ae42fc9cb6d113a1bbe13d1ef718e1de","sdc-site-racing-meetings":"js/min/sdc-site-racing-meetings-53f09d23094a50b3d00257da8ced798c","sdc-site-select-nav":"js/min/sdc-site-select-nav-c3c0a857a3828fc0e3c5090f1f8ec708","sdc-interactive-super6":"js/min/sdc-interactive-super6-a69309f1ed662a57917c2e660ab03e55","sdc-site-racing-header":"js/min/sdc-site-racing-header-95fdd93c80f7d165f77b66eabdd449d6","sdc-site-racing-status":"js/min/sdc-site-racing-status-aecdc8c46cc8329040b7befeafcf1772","sdc-site-simple-text":"js/min/sdc-site-simple-text-8612e119de0b6568ce2016034d0fd1e2","sdc-site-calendar":"js/min/sdc-site-calendar-b2601ddba9972b8cd4aaa8c057633915","sdc-site-consent-management":"js/min/sdc-site-consent-management-adfaef25ae2963a9dff5398f7380df25","sdc-site-scrolling-table":"js/min/sdc-site-scrolling-table-22e97ffdbab4683a01878ead148a63eb","sdc-base-element-filter":"js/min/sdc-base-element-filter-ae1b2737bb0dfa75e1b63aad77198cbc","sdc-site-layout":"js/min/sdc-site-layout-f77dc5ab77a216aa33c88249a77ed066","sdc-site-match-header":"js/min/sdc-site-match-header-548fd0c99a06a1fffa8ee40e5f38cb3b","sdc-site-filter-nav":"js/min/sdc-site-filter-nav-9c5af1f9e6bfabde38f9274f3ef9fcbf","sdc-site-hero":"js/min/sdc-site-hero-03f66bd89698af09f5c64b0ff6550e96","sdc-site-video":"js/min/sdc-site-video-6c33230082d7d9d098aa05816353bba6","sdc-site-opta-widget":"js/min/sdc-site-opta-widget-ac9bbe96a7bb91ca2f4b2e8730840af1","sdc-article-livetext":"js/min/sdc-article-livetext-e28e75c40cbf53810a951ccf5b92c5ec","sdc-interactive-selector":"js/min/sdc-interactive-selector-950921a0a565ce520276bee1682a4b2d","ui-cricket-match-header":"js/min/ui-cricket-match-header-18a1ed5ef8664347e6670373f5dafb82","ui-incrowd-poll-widget":"js/min/ui-incrowd-poll-widget-a98be2b0f649ec8b1bb0a843be1dd2be","ui-liveblog":"js/min/ui-liveblog-5cf721811e82e99ff15018c073c12af0","sdc-site-table":"js/min/sdc-site-table-266483119418bd79584081fb74f3ee25"}});</script>

  <script>
      // if device is a modern browser, execute javascript
      if(window.isModernBrowser){

          // load and init main site file
          requirejs(['site-main'], function(page){
              page.init();
          });

      }
  </script>

  <!--add 3rd party js calls here -->
    <script src="https://native.sharethrough.com/assets/tag.js" async></script>

      <div class="sdc-site-open-tracing" data-component-name="sdc-site-open-tracing"
        data-service-name="uk-sport-web"
        data-server-url="https://insights.digitalcontent.sky"
        data-sample-rate-percentage="5"
        data-environment="prod"
        data-provider="elastic"
        data-page-load-transaction-name="sdc_football_match_detail_report"
        data-log-level="warn">
      </div>

            <script>
        window._sf_async_config={
          uid: '43610',
          domain: 'skysports.com',
          sections: 'type:report,Papa John's Trophy,football,articleid:12561234',
          authors: 'Dan Long',
          useCanonical: 'true'
        };
  
      var additionalSection = "";
  
      if (additionalSection) {
        var formattedAdditionalSection = additionalSection.replace(/-/g,"_");
        window._sf_async_config.sections = window._sf_async_config.sections + ',' + formattedAdditionalSection;
      }
  
      window._sf_endpt = new Date().getTime();
      var script = document.createElement('script');
      script.src = document.location.protocol + '//static.chartbeat.com/js/chartbeat.js';
      document.body.appendChild(script);
    </script>
      <script src=""></script>
    <script>
        var querystring = window.location.search;
  
        //Every request to omniture cost the business money so we dont want to
        //track pages that do meta refreshes
        if (querystring !== "?reloaded=true") {
            requirejs(['omniture'], function (omniture) {
  
                var aamGetCookie = function (c_name) {
                    var i, x, y, c = document.cookie.split(";");
                    for (i = 0; i < c.length; i++) {
                        x = c[i].substr(0, c[i].indexOf("="));
                        y = c[i].substr(c[i].indexOf("=") + 1);
                        x = x.replace(/^\s+|\s+$/g, "");
                        if (x == c_name)
                        {
                            return unescape(y);
                        }
                    }
                };
  
                var tracking = '';
                var cookie = aamGetCookie("interactive");
                var interactive = (cookie) ? JSON.parse(cookie) : {};
  
                if (interactive.tid) {
                    tracking = interactive.tid;
                }
  
                var omnitureInitiated = false;
  
                var initAnalytics = function(targetData) {
  
                    if(omnitureInitiated) {
                        return;
                    }
  
                    omnitureInitiated = true;
  
                    omnitureData = {
                        trackingId: tracking,
                        site: "sky/portal/sports",
                        section: "football/papa_john&#x27;s_trophy",
                        contentType: "report",
                        contentId: "12561234",
                        sport: "football",
                        account: "bskybsports",
                        headline: "Wigan 1-1 Sutton (6-7 pens): Matt Gray&#x27;s League Two newcomers reach Papa John&#x27;s Trophy final",
                        storyType: ""
                    };
  
                    var omnitureDataChecked = {
                        fixtureDetails: "wigan athletic vs sutton united 08.03.2022"
                    };
  
                    Object.keys(omnitureDataChecked).forEach(key => {
                       if (omnitureDataChecked[key]) {
                           omnitureData[key] = omnitureDataChecked[key];
                       }
                    });
  
                    if(typeof targetData !== "undefined" && targetData.tntVal) {
                        omnitureData.tnt = targetData.tntVal;
                    }
  
                    var additionalSection = "";
  
                    if (additionalSection) {
                        var formattedAdditionalSection = additionalSection.replace(/-/g,"_");
                        omnitureData.section = omnitureData.section + '/' + formattedAdditionalSection;
                    }
  
                    // site-wide analytics
                    omniture.init(omnitureData);
                };
  
                if (window.sdc && window.sdc.pubSub) {
                    window.sdc.pubSub.subscribe('dynamic-tile.events.adobe-target-fetched', function(data) {
                        initAnalytics(data);
                    });
                }
  
                setTimeout(initAnalytics, 2000);
            });
        }
    </script>
  <script type="text/javascript" id="userzoom-init">//<![CDATA[
  (function() {
      var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
      uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/QzExNjdUMSAg.js?t=uz_til&cuid=B586ADA60ECEE411B0190022196C2B88';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
  })();
  //]]></script>  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('set', 'autoConfig', 'false', '1476975859286489');
  fbq('init', '1476975859286489', {
  em: 'insert_email_variable,'
  });
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1476975859286489&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm = window.dm ||{ AjaxData:[]};
        window.dm.AjaxEvent = function(et, d, ssid, ad){
            dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
            if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();}
        };
        var d = document,
        h = d.getElementsByTagName('head')[0],
        s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
            s.src = 'https://uk-script.dotmetrics.net/door.js?id=11726';
        h.appendChild(s);
    } ());
    /* ]]> */
    </script>  
        
          <script type="text/javascript">_satellite.pageBottom();</script>
        
      <div data-component-name="sdc-site-consent-management"
           data-campaign-id="2370"
           data-privacy-manager-id="157602"
           data-selector="a[href='#privacy-options']"
           data-spv2="true">
      </div>

      <div class="sdc-site-seedtag">
          <script type="text/javascript" defer>
              window._seedtagq = window._seedtagq || [];
              window._seedtagq.push(['_setId', '5776-1505-01']);
              (function () {
                  var st = document.createElement('script');
                  st.type = 'text/javascript';
                  st.async = true;
                  st.src = ('https:' == document.location.protocol
                          ? 'https'
                          : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(st, s);
              })();
          </script>
      </div>

  <script>
    if (window.MSInputMethodContext && document.documentMode) {
      var ie11bannerHtml = '<div class="ui-goodb-ie" role="banner"><div class="ui-goodb-ie__content"><span class="ui-goodb-ie__title">We no longer support Internet Explorer</span><p class="ui-goodb-ie__message"><strong>If you use Internet Explorer, you may find that our website does not work correctly.</strong> For a secure and optimal experience, please take a minute to download a modern alternative for free:</p><ul class="ui-goodb-ie__links"><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li class="ui-goodb-ie__link-item"><a class="ui-goodb-ie__button" href="https://www.microsoft.com/edge" target="_blank">Microsoft Edge</a></li></ul></div></div>';
      requirejs(['/js/modules/components/ui-goodb-ie.js?v20210802'] );
      document.body.insertAdjacentHTML('afterbegin', ie11bannerHtml);
    }
  </script>  </body>
</html>
